
<!DOCTYPE html><html lang="pl"><head><meta charset="UTF-8"><meta name="sunseco"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Petycja w związku z Boxing Day! Pracownicy sklepów chcą spędzać więcej czasu z rodziną</title><meta name="robots" content="index,follow" /><meta name="keywords" content="Boxing Day,brytyjskie święta,poszkodowani pracownicy,pracownicy,pracownicy z Polski,sales,sklepy,Święta Bożego Narodzenia,wyprzedaże,wyprzedaże Boxing Day,wyprzedaże okazje,wyprzedaże online,wyprzedaże Wielka Brytania" /><meta name="description" content="Każdego roku 26 grudnia wiele rodzin na Wyspach nie spędza świąt w komplecie. Ten niepełny skład związany jest bardzo często z koniecznością pracy innych członk&oacute;w rodziny przy wyprzedażach w Boxing Day. To z myślą o nich powstała właśnie petycja." /><meta itemprop="name" content="Petycja w związku z Boxing Day! Pracownicy sklepów chcą spędzać więcej czasu z rodziną"><meta itemprop="description" content="Każdego roku 26 grudnia wiele rodzin na Wyspach nie spędza świąt w komplecie. Ten niepełny skład związany jest bardzo często z koniecznością pracy innych członków rodziny przy wyprzedażach..."><meta itemprop="image" content="https://www.polishexpress.co.uk/image-provider/resolve/830x400/uploads/article/2018/11/Boxing-Day.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Petycja w związku z Boxing Day! Pracownicy sklepów chcą spędzać więcej czasu z rodziną"><meta name="twitter:description" content="Każdego roku 26 grudnia wiele rodzin na Wyspach nie spędza świąt w komplecie. Ten niepełny skład związany jest bardzo często z koniecznością pracy innych członków rodziny przy wyprzedażach..."><meta name="twitter:image" content="https://www.polishexpress.co.uk/image-provider/resolve/830x400/uploads/article/2018/11/Boxing-Day.jpg" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.polishexpress.co.uk/petycja-w-zwiazku-z-boxing-day-pracownicy-sklepow-chca-spedzac-wiecej-czasu-z-rodzina" /><meta property="og:title" content="Petycja w związku z Boxing Day! Pracownicy sklepów chcą spędzać więcej czasu z rodziną" /><meta property="og:description" content="Każdego roku 26 grudnia wiele rodzin na Wyspach nie spędza świąt w komplecie. Ten niepełny skład związany jest bardzo często z koniecznością pracy innych członków rodziny przy wyprzedażach..." /><meta property="og:site_name" content="Polishexpress" /><meta property="og:image" content="https://www.polishexpress.co.uk/image-provider/resolve/830x400/uploads/article/2018/11/Boxing-Day.jpg" /><link rel="icon shortcut" type="image/png" href="/assets/img/polishexpress/favicon.png?v20181023000019"><link rel="stylesheet" href="/assets/css/portals/polishexpress/vendors.min.css?v20181023000019"><link rel="stylesheet" href="/assets/css/portals/polishexpress/main.min.css?v20181023000019"><style>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</style><style>
        .peArticle__mainCategory {
            border-bottom-color: #d9091f;
            color: #d9091f;
        }
        .peArticle__pagination a {
            border-color: #d9091f;
            color: #d9091f
        }
        .peArticle__pagination a:hover {
            background: #d9091f
        }
    </style><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,300&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" type="text/css"><script data-cfasync="false" type="text/javascript">
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-19064600-2', 'auto');
        ga('send', 'pageview');
    </script><script data-cfasync="false" async src="https://www.google-analytics.com/analytics.js"></script><script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8G8S6R');</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19064600-2"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19064600-2');
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1253968652329908",
          enable_page_level_ads: true
     });
</script><div id='div-gpt-ad-1532013081132-0' style='height:1px; width:1px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532013081132-0'); });
</script></div><script src="https://static.amp.services/clients/ZethaLtd/polishexpress.js"></script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script></head><body data-ng-app="zeta"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P8G8S6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--[if lt IE 10]><p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p><![endif]--><header id="mainheader"><div class="peTopbar"><div class="container-fluid peTopbar__container text-center"></div></div><div class="container-fluid" id="mainmenu_mobile_box"><div class="peHeader"><div class="peHeader__nav"><button class="btn peHeader__mobileMenu" data-ng-click="mobileMenu = !mobileMenu" data-ng-init="mobileMenu = false"><i class="fa fa-bars" aria-hidden="true"></i></button><div class="peHeader__language visible-xs-block"><a href="https://en.polishexpress.co.uk">
EN
</a></div><a class="peHeader__logo" href="/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 518.79 187.7"><defs><style>.cls-logo-1{opacity:0.6;}.cls-logo-2{fill:#313b47;}.cls-logo-3{fill:#f43a2d;}</style></defs><title>Polish Express</title><g id="logo-warstwa-2" data-name="Warstwa 2"><g id="logo-warstwa-1-2" data-name="Warstwa 1"><g class="cls-logo-1"><path class="cls-logo-2" d="M52,18.44c-10.17,0-16.24,5.88-16.24,15.73C35.8,44.54,42.2,51,52.51,51c11.87,0,16.1-8.27,16.1-16C68.61,24.46,62.57,18.44,52,18.44Zm-8.47,16.3c0-8.18,3.39-13.47,8.64-13.47s8.63,5,8.63,13.47c0,8.69-3.07,13.47-8.63,13.47S43.57,43.18,43.57,34.74Z" /><path class="cls-logo-2" d="M17.52,18.44a12,12,0,0,0-7.36,3.08V18.09L0,21.56v3H2.43V66.36H12.68V63.48l-2.52-.86V49.32A14.42,14.42,0,0,0,17,51c11.88,0,16.11-8.27,16.11-16C33.14,24.46,25.39,18.44,17.52,18.44ZM10.16,44.27V25.92a7.52,7.52,0,0,1,6.57-4.65c5.41,0,8.63,5,8.63,13.47,0,8.69-3.06,13.47-8.63,13.47A7.33,7.33,0,0,1,10.16,44.27Z" /><path class="cls-logo-2" d="M115.25,30.88l-1.73-.64c-3.82-1.36-6.16-2.35-6.16-5.17,0-2,2.07-2.88,4.12-2.88a7.53,7.53,0,0,1,6.56,4,8.25,8.25,0,0,1,.61,2l.11.74h2.86V22.11l-1-.53c-.7-.38-1.58-.86-2.24-1.18l-.44-.23a13.28,13.28,0,0,0-5.23-1.64h0c-.34,0-.73-.06-1.16-.07h-.05a3.11,3.11,0,0,0-.68,0h-.45l-.5,0-.86.1v.05c-4.83.84-7.91,4.21-7.91,8.75,0,6.65,5.86,8.74,9.37,10,2.73,1,7.33,3,7.33,5.88a3.38,3.38,0,0,1-2,3,9.73,9.73,0,0,1-4,.95,7.53,7.53,0,0,1-6.56-4,8.31,8.31,0,0,1-.62-2l-.1-.74h-2.86v6.89l1,.53c.71.38,1.58.86,2.24,1.18l.45.23a13.21,13.21,0,0,0,5.2,1.64h.06l.18,0,0,.07H112l.48,0,.21,0h.23l.51,0,.24,0,0,0c6.4-.64,10.52-4.44,10.52-9.72C124.19,34.82,117.35,31.69,115.25,30.88Z" /><polygon class="cls-logo-2" points="94.89 18.09 84.73 21.56 84.73 24.6 87.16 24.6 87.16 50.31 97.41 50.31 97.41 47.42 94.89 46.56 94.89 18.09" /><polygon class="cls-logo-2" points="79.28 0 69.12 3.48 69.12 6.51 71.55 6.51 71.55 50.31 81.8 50.31 81.8 47.42 79.28 46.56 79.28 0" /><path class="cls-logo-2" d="M91.07,16.36a4.17,4.17,0,1,0-4.17-4.17A4.17,4.17,0,0,0,91.07,16.36Z" /><path class="cls-logo-2" d="M157.74,46.56v-11h0v-.88c0-.22,0-.44,0-.66v-.24h0c-.4-10.07-6.1-15.38-15-15.38a14.51,14.51,0,0,0-7.6,2.67V0L125,3.48v3h2.43v43.8h10.25V47.42l-2.51-.86v-19a6.65,6.65,0,0,1,7-5.8c6.76,0,7.9,7,7.9,13v.87h0v14.7h10.24V47.42Z" /></g><path class="cls-logo-3" d="M292.28,68.19c-6.34,1.79-11.91,6.89-15.17,11.47V65.35l-25.76,8.81v7.7h6.16V147h26v-7.31l-6.37-2.18V91.87c3.58-4.57,12.75-14.14,23.75-14.14l2.65,9.51h7.29l.76-17.32S301.92,65.47,292.28,68.19Z" /><polygon class="cls-logo-3" points="149.87 133.86 127.14 103.92 148.18 76.2 160.31 71.75 160.31 67.68 154.52 67.68 154.2 67.68 150.78 67.68 145.77 67.68 145.17 67.68 145 67.68 122.32 97.56 99.64 67.68 98.86 67.68 73.56 67.68 73.56 71.75 73.56 74.81 79.76 76.93 87.38 80.21 111.39 111.95 91.07 138.73 78.95 143.18 78.95 147.25 84.73 147.25 85.05 147.25 88.47 147.25 93.48 147.25 94.08 147.25 94.26 147.25 116.21 118.32 138.1 147.25 140.38 147.25 165.69 147.25 165.69 143.18 165.69 140.13 159.49 138.01 149.87 133.86" /><path class="cls-logo-3" d="M210.47,66.23c-5.91,0-15.14,3.83-18.64,7.81V65.35l-25.76,8.81v7.7h6.16V187.7h26v-7.31l-6.36-2.18V144.49a36.23,36.23,0,0,0,17.4,4.21c30.1,0,40.82-20.95,40.82-40.56C250.05,81.51,230.4,66.23,210.47,66.23Zm-2,75.46c-7.2,0-12.88-3.53-16.64-10V85.19c2.53-6.45,9.56-11.78,16.64-11.78,13.7,0,21.88,12.76,21.88,34.14C230.35,129.57,222.58,141.69,208.47,141.69Z" /><path class="cls-logo-3" d="M433.35,97.85c-1.46-.57-2.93-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.1,19.1,0,0,1,440.42,86,21.26,21.26,0,0,1,442,91.2l.27,1.89h7.24V75.61L447,74.28c-1.78-1-4-2.18-5.67-3l-1.13-.58A33.48,33.48,0,0,0,427,66.54h-.09c-.86-.09-1.87-.17-2.95-.19h-.13a8.94,8.94,0,0,0-1.71,0l-.54,0H421c-.41,0-.82,0-1.27.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.95,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.42,24.42,0,0,1-10.11,2.4,19.09,19.09,0,0,1-16.62-10.2,21.26,21.26,0,0,1-1.56-5.17l-.27-1.89h-7.24V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58a33.44,33.44,0,0,0,13.17,4.16h.15l.47.05,0,.16H425c.4,0,.81,0,1.21-.07l.53,0h.59c.42,0,.83,0,1.28-.06l.62,0,.12-.09c16.23-1.63,26.68-11.25,26.68-24.63C456,107.83,438.67,99.9,433.35,97.85Z" /><path class="cls-logo-3" d="M496.13,97.85c-1.47-.57-2.94-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.07,19.07,0,0,1,503.19,86a20.82,20.82,0,0,1,1.56,5.17l.28,1.89h7.23V75.61l-2.44-1.33c-1.78-1-4-2.18-5.68-3L503,70.71a33.36,33.36,0,0,0-13.25-4.17h-.08c-.86-.09-1.87-.17-3-.19h-.13a9,9,0,0,0-1.71,0l-.54,0h-.59c-.42,0-.83,0-1.28.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.94,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.46,24.46,0,0,1-10.11,2.4,19.07,19.07,0,0,1-16.62-10.2,20.82,20.82,0,0,1-1.56-5.17l-.28-1.89h-7.23V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58A33.32,33.32,0,0,0,484,148.56h.15l.46.05,0,.16h3.18c.4,0,.81,0,1.22-.07l.53,0h.59c.41,0,.83,0,1.28-.06l.61,0,.13-.09c16.23-1.63,26.67-11.25,26.67-24.63C518.79,107.83,501.45,99.9,496.13,97.85Z" /><path class="cls-logo-3" d="M69,123.73c-1.33,6.52-3.92,11.89-12.55,16.12-2.25,1-21.56,8.82-31.44-8.1-2.84-4.85-4.6-11.36-5.11-19.27h60v-5c-.26-26.22-13.31-41.24-39.78-41.24-25.77,0-40,14.91-40,39.88,0,.45,0,.89,0,1.34H0c.26,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92H69.22ZM40.48,73.41c13.05,0,19.07,11.6,19.62,31.19H19.76C20.45,85.55,27.83,73.41,40.48,73.41Z" /><path class="cls-logo-3" d="M352.91,66.23c-25.77,0-40.05,14.91-40.05,39.88,0,.45,0,.89,0,1.34h0c.25,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92h-5.63l-.27,1.81c-1.33,6.52-3.92,11.89-12.55,16.12-2.24,1-21.56,8.82-31.44-8.1-2.84-4.85-4.59-11.36-5.1-19.27h60v-5C392.43,81.25,379.38,66.23,352.91,66.23ZM332.62,104.6c.69-19,8.06-31.19,20.71-31.19,13.06,0,19.08,11.6,19.62,31.19Z" /></g></g></svg></a></div><form class="peTopbar__section peTopbar__section--search" data-ng-class="{'peTopbar__section--searchShow': mobileSearch}" method="get" action="/search/page/1"><div class="peTopbar__search"><input required type="text" placeholder="Szukaj w serwisie..." name="term"><button><i class="fa fa-search" aria-hidden="true"></i></button></div></form><div class="peNav__portals"><a href="https://lajt.co.uk" target="_blank"><svg viewBox="0 0 381.3 124.7"><title>lajt magazine</title><polygon points="223.2,109.3 223.2,124.7 222,124.7 222,114.1 216.1,124.7 210.3,114.2 210.3,124.7 209.1,124.7 209.1,109.3 216.2,121.9 " /><polygon points="242.3,110.6 241.5,109.2 240.7,110.7 240.7,110.7 233.4,124.7 234.8,124.7 241.5,111.9 248.3,124.7 249.6,124.7 " /><path d="M275.5,119c-0.5,1.7-1.5,3-2.9,4.1c-1.4,1.1-3,1.6-4.8,1.6c-2.2,0-4.1-0.8-5.7-2.3c-1.6-1.6-2.3-3.5-2.3-5.7s0.8-4.1,2.3-5.7c1.6-1.6,3.5-2.3,5.7-2.3c1.9,0,3.5,0.6,5,1.7c1.4,1.1,2.4,2.6,2.8,4.3h-1.3c-0.4-1.4-1.2-2.6-2.4-3.4c-1.2-0.9-2.6-1.4-4.1-1.4c-1.9,0-3.5,0.7-4.8,2c-1.3,1.3-2,2.9-2,4.8s0.7,3.5,2,4.8c1.3,1.3,2.9,2,4.8,2c1.2,0,2.3-0.3,3.4-0.9c1-0.6,1.8-1.4,2.4-2.4h-8.5V119H275.5z" /><polygon points="294.7,110.6 293.9,109.2 293.1,110.7 293.1,110.7 285.8,124.7 287.2,124.7 293.9,111.9 300.7,124.7 302,124.7 " /><polygon points="314.5,123.6 323.9,123.6 323.9,124.7 312.3,124.7 321.8,110.4 312.2,110.4 312.2,109.3 323.9,109.3 " /><rect x="334.1" y="109.3" width="1.1" height="15.4" /><polygon points="359.3,109.3 359.3,124.7 359.3,124.7 358.2,123.6 346.5,112 346.5,124.7 345.4,124.7 345.4,109.3 346.5,110.4 358.2,122 358.2,109.3 " /><path d="M381.3,110.4h-10.6v13.2h10.6v1.1h-11.8v-15.5h11.8V110.4z M381.3,120.3h-8.8v-1.1h8.8V120.3z" /><path d="M185.4,60.3h-70.9l18.3-37.6C136.6,15,141.3,10,150,10c8.6,0,13.3,5,17.1,12.8L185.4,60.3z M381.3,11.3v-10H266.8h-1.4h-9.6v59.3c0,20.1-9.7,27.8-34.8,27.8h-9.6L178,20.3C171.4,7,163.8,0,150,0c-13.8,0-21.6,7-28.1,20.3L88.7,88.4H46c-25.2,0-34.8-7.6-34.8-27.8V1.3H0v59.3C0,88,14.3,99.3,46,99.3h37.4h9.5h2.4l14.2-29.1h81l14.2,29.1h2.4h9.6h4.3c31.5,0,45.9-11.3,45.9-38.7V11.3h51v88h11v-88H381.3z" /></svg></a><a href="https://strefa.co.uk" target="_blank" style="margin-left: 10px"><svg viewBox="0 0 606.201 82.024" enable-background="new 0 0 606.201 82.024" xml:space="preserve"><pattern x="-123.078" y="465.678" width="69" height="69" patternUnits="userSpaceOnUse" id="Polka_Dot_Pattern" viewBox="2.125 -70.896 69 69" overflow="visible"><g><polygon fill="none" points="71.125,-1.896 2.125,-1.896 2.125,-70.896 71.125,-70.896 		" /><polygon fill="#E7BC59" points="71.125,-1.896 2.125,-1.896 2.125,-70.896 71.125,-70.896 		" /><g><path fill="#FFFFFF" d="M61.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.439-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.439-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.439-71.653c0.018,0.072,0.008,0.127-0.026,0.19C0.361-71.362,0.3-71.4,0.248-71.335
										c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-71.653c0.018,0.072,0.008,0.127-0.026,0.19c-0.052,0.101-0.113,0.063-0.165,0.128
										c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><path fill="#FFFFFF" d="M0.495-71.653c0.018,0.072,0.008,0.127-0.026,0.19c-0.052,0.101-0.113,0.063-0.165,0.128
									c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
									c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
									c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
									c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
									c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
									c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
									c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224C0.5-71.68,0.503-71.744,0.51-71.626
									c-0.021,0.011-0.021-0.005-0.03-0.025" /><g><g><path fill="#FFFFFF" d="M69.439-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143C2-61.45,2.217-61.397,2.391-61.46c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-56.374,0.503-56.438,0.51-56.32
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											C8.15-41.004,8.149-41.02,8.14-41.04" /><path fill="#FFFFFF" d="M0.495-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-33.416,0.503-33.48,0.51-33.362
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-18.11,0.503-18.175,0.51-18.057
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362C69-9.692,69.159-9.523,69.154-9.4c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053C17.933-7.969,17.839-8.227,18-8.34
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											C7.915-10.05,7.866-9.836,7.886-9.75C7.717-9.692,7.876-9.523,7.871-9.4C7.868-9.351,7.83-9.295,7.826-9.239
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											C9.114-7.652,9.321-7.799,9.48-7.837c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											C0.254-10.05,0.205-9.836,0.225-9.75C0.056-9.692,0.215-9.523,0.21-9.4c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37C0.33-8.671,0.501-8.456,0.668-8.325c0.19,0.148,0.365,0.572,0.608,0.631
											C1.454-7.652,1.66-7.799,1.819-7.837C2-7.88,2.217-7.827,2.391-7.89c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46C3.477-8.933,3.471-8.995,3.5-9.071
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g></g><g><path fill="#FFFFFF" d="M69.439-2.778c0.018,0.072,0.008,0.127-0.026,0.19C69.361-2.487,69.3-2.525,69.248-2.46
										c-0.051,0.063-0.099,0.276-0.079,0.362C69-2.04,69.159-1.871,69.154-1.748c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C70.397,0,70.604-0.146,70.763-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-2.778c0.018,0.072,0.007,0.127-0.026,0.19C61.7-2.487,61.64-2.525,61.587-2.46
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C62.737,0,62.943-0.146,63.103-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C61.915-3.117,61.78-3.02,61.781-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-2.778c0.018,0.072,0.007,0.127-0.026,0.19C54.04-2.487,53.98-2.525,53.927-2.46
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C55.077,0,55.283-0.146,55.442-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C54.255-3.117,54.12-3.02,54.121-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C47.416,0,47.623-0.146,47.782-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C46.594-3.117,46.459-3.02,46.46-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C39.756,0,39.962-0.146,40.122-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C38.934-3.117,38.799-3.02,38.8-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C32.095,0,32.302-0.146,32.461-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C31.273-3.117,31.139-3.02,31.14-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C24.435,0,24.642-0.146,24.801-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C16.774,0,16.981-0.146,17.14-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										C15.81-2.74,15.809-2.756,15.8-2.776" /><path fill="#FFFFFF" d="M8.156-2.778c0.018,0.072,0.007,0.127-0.026,0.19C8.077-2.487,8.018-2.525,7.965-2.46
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35C7.868-1.698,7.83-1.643,7.826-1.587
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C9.114,0,9.321-0.146,9.48-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789C8.954-3.54,8.847-3.448,8.692-3.367
										c-0.17,0.088-0.139,0.166-0.318,0.224C8.292-3.117,8.158-3.02,8.159-2.92C8.16-2.805,8.164-2.869,8.17-2.751
										C8.15-2.74,8.149-2.756,8.14-2.776" /><path fill="#FFFFFF" d="M0.495-2.778c0.018,0.072,0.008,0.127-0.026,0.19C0.417-2.487,0.356-2.525,0.304-2.46
										C0.253-2.397,0.205-2.184,0.225-2.098C0.056-2.04,0.215-1.871,0.21-1.748c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37C0.33-1.019,0.501-0.804,0.668-0.673c0.19,0.148,0.365,0.572,0.608,0.631
										C1.454,0,1.66-0.146,1.819-0.185C2-0.228,2.217-0.175,2.391-0.237c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46C3.477-1.28,3.471-1.343,3.5-1.419
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789C1.293-3.54,1.187-3.448,1.031-3.367
										c-0.17,0.088-0.139,0.166-0.318,0.224C0.632-3.117,0.498-3.02,0.498-2.92C0.5-2.805,0.503-2.869,0.51-2.751
										C0.489-2.74,0.488-2.756,0.479-2.776" /></g></g></pattern><path fill="#DD9943" d="M83.454,37.879c0-16.719-18.682-30.276-41.729-30.276C18.685,7.603,0,21.16,0,37.879
							C0,47.98,6.817,56.925,17.292,62.425c0.421,0.22,0.729,0.609,0.838,1.069c0.133,0.583,0.241,1.181,0.306,1.786
							c0.597,5.493-1.801,10.858-6.293,15.362c-0.578,0.575-0.025,1.557,0.769,1.354c10.482-2.701,18.667-7.666,22.17-13.325
							c0.313-0.509,0.896-0.795,1.494-0.744c1.687,0.151,3.405,0.231,5.149,0.231C64.772,68.159,83.454,54.604,83.454,37.879z" /><g><path fill="#8B9098" d="M111.815,23.17c-2.515,2.52-3.668,6.201-3.663,10.751c-0.005,4.551,1.148,8.231,3.663,10.749
								c2.519,2.517,6.201,3.668,10.75,3.663h19.507c1.952,0.005,3.146,0.478,3.878,1.214c0.735,0.731,1.208,1.929,1.214,3.88
								c-0.005,1.951-0.479,3.146-1.214,3.88c-0.732,0.735-1.926,1.206-3.878,1.212h-33.92v9.321h1.409h32.511c0.011,0,0.022,0,0.033,0
								c4.536,0,8.204-1.153,10.714-3.663c2.518-2.518,3.671-6.197,3.663-10.75c0.008-4.551-1.145-8.231-3.663-10.751
								c-2.516-2.514-6.198-3.669-10.748-3.663h-19.507c-1.951-0.006-3.146-0.478-3.88-1.212c-0.735-0.732-1.208-1.928-1.214-3.879
								c0.006-1.95,0.479-3.147,1.214-3.882c0.735-0.732,1.929-1.206,3.88-1.212h33.918v-9.32h-33.918
								C118.016,19.505,114.333,20.657,111.815,23.17z" /><path fill="#8B9098" d="M177.743,56.765c-1.092-1.095-1.748-2.833-1.753-5.503V28.829h10.835v-9.322H175.99V8.672h-9.322v10.835
								h-6.5v9.322h6.5v22.433c-0.002,5.273,1.33,9.494,4.208,12.371c2.87,2.873,7.081,4.208,12.34,4.208c0.011,0,0.022,0,0.033,0h5.744
								V58.52h-5.744C180.578,58.514,178.839,57.861,177.743,56.765z" /><path fill="#8B9098" d="M198.508,25.339c-3.96,3.96-5.837,9.81-5.832,17.25v25.251h9.321V42.59c0.006-4.84,1.2-8.204,3.377-10.381
								c2.183-2.18,5.543-3.375,10.387-3.38h18.745v-9.322h-18.745C208.317,19.502,202.472,21.376,198.508,25.339z" /><path fill="#8B9098" d="M276.123,51.259c-0.008,2.674-0.661,4.412-1.759,5.508c-1.093,1.095-2.832,1.749-5.504,1.754h-15.173
								c-2.537-0.002-4.238-0.599-5.328-1.586c-0.9-0.815-1.514-1.993-1.772-3.71l31.168-7.093c5.155-1.023,7.789-5.672,7.681-12.21
								c0.017-4.59-1.373-8.345-4.282-10.823c-2.901-2.477-7.051-3.589-12.294-3.592h-15.173c-5.273-0.002-9.495,1.328-12.374,4.208
								c-2.876,2.876-4.211,7.101-4.206,12.374v15.169c-0.005,5.275,1.33,9.497,4.206,12.377c2.879,2.876,7.101,4.209,12.374,4.202h15.173
								c0.011,0,0.025,0,0.036,0c5.257,0.002,9.468-1.332,12.338-4.202c2.878-2.88,4.208-7.102,4.205-12.377v-1.408h-9.316V51.259z
								 M246.427,43.639v-7.549c0.005-2.672,0.66-4.411,1.756-5.506c1.095-1.095,2.832-1.749,5.504-1.754h15.173
								c2.672,0.005,4.412,0.659,5.504,1.754c1.098,1.095,1.75,2.833,1.759,5.506c-0.08,0.538-0.017,0.553-0.801,0.907L246.427,43.639z" /><path fill="#8B9098" d="M297.661,4.207c-2.876,2.88-4.208,7.102-4.203,12.375v2.928h-6.506v9.319h6.506V67.84h9.319V28.826
								l10.838,0.003V19.51h-10.841v-2.928c0.005-2.671,0.66-4.411,1.756-5.506s2.832-1.749,5.507-1.754h5.744V0.003h-5.744
								C304.762-0.002,300.54,1.332,297.661,4.207z" /><path fill="#8B9098" d="M351.218,19.507h-15.173c-5.272-0.004-9.497,1.327-12.376,4.207c-2.876,2.88-4.208,7.102-4.205,12.375
								v1.408h9.321v-1.408c0.006-2.675,0.658-4.412,1.756-5.507c1.093-1.094,2.832-1.75,5.504-1.756v0.003h15.173
								c2.535,0,4.236,0.597,5.328,1.586c0.897,0.816,1.514,1.991,1.772,3.708l-31.168,7.093c-5.154,1.023-7.789,5.674-7.684,12.211
								c-0.015,4.588,1.376,8.342,4.285,10.821c2.897,2.479,7.048,3.591,12.293,3.591h15.173c0.012,0,0.022,0,0.033,0
								c5.257,0,9.468-1.335,12.341-4.205c2.876-2.881,4.208-7.103,4.205-12.376V36.089c0.003-5.273-1.329-9.495-4.205-12.375
								C360.713,20.834,356.491,19.503,351.218,19.507z M358.479,43.71v7.549c-0.006,2.676-0.661,4.409-1.756,5.508
								c-1.093,1.095-2.832,1.747-5.505,1.753h-15.173c-2.672-0.006-4.411-0.658-5.504-1.753c-1.098-1.099-1.75-2.832-1.756-5.508
								c0.074-0.535,0.011-0.553,0.798-0.906L358.479,43.71z" /><path fill="#DD9943" d="M377.227,56.354c-1.663-0.006-3.177,0.424-4.25,1.497c-1.07,1.073-1.5,2.584-1.494,4.247
								c-0.006,1.659,0.424,3.176,1.494,4.246c1.073,1.07,2.587,1.501,4.25,1.494c0.011,0,0.021,0,0.032,0
								c1.646,0,3.148-0.432,4.214-1.494c1.07-1.07,1.503-2.587,1.497-4.246c0.006-1.663-0.427-3.174-1.497-4.247
								C380.399,56.777,378.889,56.348,377.227,56.354z" /><path fill="#DD9943" d="M418.404,19.507h-15.17c-5.273-0.005-9.498,1.328-12.374,4.207c-2.879,2.877-4.214,7.102-4.211,12.375
								v15.172c-0.003,5.271,1.332,9.495,4.211,12.373c2.876,2.877,7.101,4.212,12.374,4.206h15.17c0.011,0,0.021,0,0.033,0
								c5.259,0,9.47-1.335,12.343-4.206c2.876-2.878,4.211-7.103,4.206-12.373v-1.41h-9.322v1.41c-0.005,2.673-0.66,4.409-1.756,5.503
								c-1.093,1.095-2.832,1.752-5.504,1.755h-15.17c-2.676-0.003-4.412-0.66-5.508-1.755c-1.095-1.094-1.75-2.83-1.756-5.503
								l0.003-15.172c0.003-2.675,0.658-4.412,1.753-5.507c1.096-1.094,2.832-1.748,5.508-1.753h15.17
								c2.672,0.005,4.411,0.659,5.504,1.753c1.096,1.096,1.751,2.832,1.756,5.507v1.406h9.322v-1.406
								c0.005-5.273-1.33-9.498-4.206-12.375C427.902,20.835,423.678,19.502,418.404,19.507z" /><path fill="#DD9943" d="M470.42,19.507l-15.167,0.003c-5.278-0.005-9.501,1.327-12.379,4.203c-2.879,2.88-4.211,7.101-4.206,12.375
								v15.171c-0.005,5.273,1.327,9.498,4.206,12.374c2.878,2.88,7.101,4.214,12.379,4.208h15.167c0.011,0,0.022,0,0.036,0
								c5.257,0,9.468-1.335,12.338-4.208c2.879-2.876,4.214-7.101,4.208-12.374V36.088c0.006-5.274-1.329-9.495-4.208-12.375
								C479.918,20.837,475.693,19.505,470.42,19.507z M470.42,28.828c2.673,0.007,4.409,0.659,5.505,1.756
								c1.095,1.094,1.75,2.832,1.756,5.504v15.171c-0.006,2.676-0.661,4.411-1.756,5.508c-1.096,1.094-2.832,1.747-5.505,1.753h-15.167
								c-2.678-0.006-4.414-0.659-5.51-1.753c-1.096-1.097-1.748-2.832-1.756-5.508l0.003-15.171c0.005-2.672,0.657-4.41,1.753-5.504
								c1.096-1.097,2.832-1.749,5.51-1.756H470.42z" /><path fill="#DD9943" d="M496.428,56.354c-1.662-0.006-3.176,0.424-4.249,1.496c-1.07,1.074-1.5,2.587-1.494,4.248
								c-0.006,1.659,0.424,3.176,1.494,4.246c1.073,1.072,2.587,1.501,4.249,1.494c0.014,0,0.025,0,0.036,0
								c1.646,0,3.146-0.429,4.211-1.494c1.07-1.07,1.5-2.587,1.497-4.246c0.003-1.661-0.427-3.174-1.497-4.248
								C499.602,56.777,498.091,56.348,496.428,56.354z" /><path fill="#DD9943" d="M544.866,51.259c-0.003,2.676-0.655,4.412-1.753,5.506c-1.096,1.097-2.832,1.752-5.505,1.755h-15.172
								c-2.673-0.003-4.412-0.658-5.508-1.755c-1.095-1.094-1.747-2.83-1.753-5.506V19.51h-9.321v1.409v30.339
								c-0.003,5.273,1.329,9.495,4.208,12.377c2.879,2.879,7.098,4.209,12.374,4.204h15.172c0.015,0,0.025,0,0.036,0
								c5.257,0,9.465-1.334,12.338-4.204c2.876-2.882,4.208-7.104,4.205-12.377V19.51h-9.321V51.259z" /><polygon fill="#DD9943" points="606.201,19.509 597.805,19.509 567.191,43.47 567.191,0 557.87,0 557.87,67.838 567.191,67.838 
								567.191,55.283 574.449,49.622 597.807,67.838 606.201,67.838 606.201,62.623 581.987,43.716 606.201,24.767 	" /></g></svg></a><div class="peHeader__language hidden-xs"><a href="https://en.polishexpress.co.uk">
EN&nbsp;&#9656;
</a></div></div></div></div><div style="position: relative"><nav class="peNav" data-ng-class="{'peNav--show': mobileMenu}"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-9" style="position: static"><ul class="peNav__list js-navigation"><li class="peNav__category peNav__category--news"><a href="/category/news" data-category_slug=news class="peNav__category_show_subcategory">
NEWS
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--news"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/news">NEWS</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/news/wielka-brytania">Wielka Brytania<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/terroryzm">Terroryzm<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/brexit">Brexit<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/londyn-news">Londyn<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/swiat">Świat<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/polska">Polska<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/przestepczosc">Przestępczość<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/religia">Religia<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/biznes-1">Biznes<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/nauka-i-technika">Nauka i technika<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li><li class="peNav__category peNav__category--brexit"><a href="/category/brexit" data-category_slug=brexit class="peNav__category_show_subcategory">
Brexit
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--brexit"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/brexit">Brexit</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/brexit/negocjacje-z-uk">Negocjacje z UK<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/brexit/brytyjskie-obywatelstwo">Brytyjskie obywatelstwo<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/brexit/stala-rezydentura">Stała rezydentura<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/brexit/prawa-polakow-po-brexicie">Prawa Polaków po Brexicie<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/brexit/powrot-do-polski">Powrót do Polski<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li><li class="peNav__category peNav__category--poradniki"><a href="/category/poradniki" data-category_slug=poradniki class="peNav__category_show_subcategory">
PORADNIKI
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--poradniki"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/poradniki">PORADNIKI</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/poradniki/zasilki-poradniki">zasiłki<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/sluzba-zdrowia">służba zdrowia<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/prawo">prawo<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/pieniadze">pieniądze<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/kariera">kariera<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/dom">dom<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/moto">moto<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/dziecko">dziecko<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/ciaza-i-porod">ciąża i poród<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li><li class="peNav__category peNav__category--rozrywka"><a href="/category/rozrywka" data-category_slug=rozrywka class="peNav__category_show_subcategory">
ROZRYWKA
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--rozrywka"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/rozrywka">ROZRYWKA</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/rozrywka/kultura">kultura<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/rozrywka/imprezy">imprezy<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/rozrywka/konkursy">konkursy<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/rozrywka/ciekawostki">ciekawostki<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/rozrywka/plotki">plotki<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li><li class="peNav__category peNav__category--yciewuk"><a href="/category/zycie-w-uk" data-category_slug=yciewuk class="peNav__category_show_subcategory">
ŻYCIE W UK
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--yciewuk"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/zycie-w-uk">ŻYCIE W UK</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/zycie-w-uk/top-stories">top stories<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/temat-numeru">temat numeru<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/wiadomosci">wiadomości<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/polishchoice">Polish Choice<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/wasze-sprawy">wasze sprawy<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/prawo-w-uk">Prawo w UK<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/wywiady-i-felietony">wywiady i felietony<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li><li class="peNav__category peNav__category--pracaifinanse"><a href="/category/praca-i-finanse" data-category_slug=pracaifinanse class="peNav__category_show_subcategory">
PRACA I FINANSE
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--pracaifinanse"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/praca-i-finanse">PRACA I FINANSE</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/praca-i-finanse/skarbonka">Skarbonka Tomasza<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/praca-i-finanse/praca">praca<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/praca-i-finanse/finanse">finanse<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/praca-i-finanse/biznes">biznes<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/praca-i-finanse/edukacja">edukacja<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li></ul></div><div class="col-md-3 text-right hidden-sm col-xs-12"><div id="header_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/facebook_white.png?v20181023000019" alt="Facebook"></a><a href="https://plus.google.com/u/0/107179518876326020955/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/google_plus_white.png?v20181023000019" alt="Google Plus"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/twitter_white.png?v20181023000019" alt="Twitter"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/youtube_white.png?v20181023000019" alt="YouTube"></a></div></div></div></div></nav></div><div class="advert"><div class="advert-inner"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-under-menu', [[300, 90], [970, 250], [300, 300], [728, 90], [320, 100], [750, 300], [300, 250], [250, 250], [336, 280], [320, 50], [468, 60], [970, 90], [750, 200], [750, 100]], 'div-gpt-ad-1533893182735-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><div id='div-gpt-ad-1533893182735-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533893182735-0'); });
</script></div></div></div></header><main class="container-fluid" data-ng-controller="mainController" data-ng-style="mainStyle()"><div class="row"><div class="col-xs-12 col-md-8 maincontent"><div class="advert"><div class="advert-inner"><div id='TopBanner'><script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('TopBanner'); });
    </script></div></div></div><article class="peArticle" data-ng-controller="ArticleShowController" itemscope itemtype="http://schema.org/Article"><input type="hidden" name="increaseView" data-ng-model="increaseView" data-ng-init="increaseView='petycja-w-zwiazku-z-boxing-day-pracownicy-sklepow-chca-spedzac-wiecej-czasu-z-rodzina'"><header class="peArticle__header"><div class="peArticle__mainCategory">Wielka Brytania</div><h1 class="peArticle__title" itemprop="name">Petycja w związku z Boxing Day! Pracownicy sklepów chcą spędzać więcej czasu z rodziną</h1><time class="peArticle__time" datetime="2018-12-16" itemprop="datePublished" content="2018-12-16">16.12.2018</time><p style="display:none" itemprop="author">Redakcja PolishExpress</p><time style="display:none" itemprop="dateModified">2018-12-16</time><div style="display:none" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><b itemprop="name">Polish Express</b><img itemprop="logo" src="https://cms.polishexpress.co.uk/uploads/gallery/2018/02/PolishExpress-logo.png" alt="Polish Express logo"></div><ul class="peArticle__categories"><li><a href="/category/news/wielka-brytania" itemprop="headline" content="Wielka Brytania">Wielka Brytania</a></li><li><a href="/category/zycie-w-uk">ŻYCIE W UK</a></li></ul><br><div class="peArticle__social" style="margin-top: 10px; width: 100%;"><div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.polishexpress.co.uk/petycja-w-zwiazku-z-boxing-day-pracownicy-sklepow-chca-spedzac-wiecej-czasu-z-rodzina"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_google_plus"></a><a class="a2a_button_wykop"></a><a class="a2a_dd" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.polishexpress.co.uk/petycja-w-zwiazku-z-boxing-day-pracownicy-sklepow-chca-spedzac-wiecej-czasu-z-rodzina"><a class="a2a_button_twitter_tweet"></a><a class="a2a_button_facebook_like"></a><a class="a2a_button_pinterest_pin"></a><a class="a2a_button_google_plusone"></a></div></div><div style="position: relative"><img src="https://www.polishexpress.co.uk/image-provider/resolve/original/uploads/article/2018/11/Boxing-Day.jpg" alt="Petycja w związku z Boxing Day! Pracownicy sklepów chcą spędzać więcej czasu z rodziną" itemprop="image"></div></header><div class="advert"><div class="advert-inner"><script type="text/javascript" src="https://www.connectignite.com/srv/inimage/15663/add.js?serve=1" id="cibn-ads"></script><br /><style type="text/css">
.adslot_5 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_5 { width: 728px; height: 90px; } }
</style><ins class="adsbygoogle adslot_5" data-ad-client="ca-pub-5512390705137507" data-ad-slot="5263146749/3646686149"></ins><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /></div></div><div class="article-content" itemprop="articleBody"><p><strong><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Każdego roku 26 grudnia wiele rodzin na Wyspach nie spędza świąt w komplecie. Ten niepełny skład związany jest bardzo często z koniecznością pracy innych członk&oacute;w rodziny przy wyprzedażach w Boxing Day. To z myślą o nich powstała właśnie petycja.</span></span></strong></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Święta Bożego Narodzenia powinny być czasem rodzinnym i przede wszystkim wolnym od pracy. Niestety niewiele os&oacute;b świętując lub udając się na świąteczne wyprzedaże w związku z Boxing Day zdaje sobie sprawę z tego, że obsługują ich sprzedawcy, kt&oacute;rzy chcieliby być w tym czasie ze swoją rodziną. </span></span></p><div class="advert"><div class="advert-inner"><div id='Inarticle3'><script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Inarticle3'); });
    </script></div></div></div><p><a href="https://www.polishexpress.co.uk/polakow-jest-najwiecej-wsrod-osob-przyjmujacych-irlandzkie-obywatelstwo"><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;"><strong>Polak&oacute;w jest najwięcej wśr&oacute;d os&oacute;b przyjmujących irlandzkie obywatelstwo</strong></span></span></a></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Aby każdy m&oacute;gł się cieszyć czasem świątecznym postanowiono zorganizować petycję, kt&oacute;ra nawołuje do zamknięcia sklep&oacute;w w Boxing Day. Jeśli podpisze ją wystarczająca liczba os&oacute;b, brytyjski rząd będzie musiał rozważyć, czy pracownikom sklepowym i ich rodzinom nie należy się więcej wsp&oacute;lnego czasu w Święta Bożego Narodzenia. </span></span></p><p>&nbsp;</p><div class="apester-media" data-media-id="5bfe92cead2c172f69e30010" height="364">&nbsp;</div><script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Parlamentarzystka z ramienia Partii Pracy, Helen Jones powiedziała:</span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">- Nie ma takiej potrzeby, aby duże sklepy były otwarte w Boxing Day. Pracownicy sklepowi potrzebują przerwy świątecznej, jak wszyscy, a nikt nie ucierpi na tym, jeśli poczekamy z zakupami do następnego dnia.</span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Jones zwr&oacute;ciła także uwagę na to, że podczas świątecznych wyprzedaży wielu pracownik&oacute;w sklepow</span></span><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">ych pracuje do p&oacute;źna i nie spędza przez to tych dni z rodziną.</span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Przeczytajcie specjalny numer gazety Polish Express! Jest już dostępny <a href="https://www.polishexpress.co.uk/files/PolishExpress_14_lat.pdf"><strong>tutaj&gt;&gt;&gt;</strong></a></span></span></p><p><a href="https://www.polishexpress.co.uk/polka-z-nottingham-oszczedzala-miesiacami-na-buty-louboutin-za-500-funtow-zniszczyla-je-w-czasie-pierwszego-wyjscia-i-trafila-do-brytyjskich-gazet"><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;"><strong>Polka z Nottingham oszczędzała miesiącami na buty Louboutin za 500 funt&oacute;w. Zniszczyła je w czasie pierwszego wyjścia i trafiła do brytyjskich gazet</strong></span></span></a></p></div><div class="advert"><div class="advert-inner"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><div id='div-gpt-ad-1407836018353-0'><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/polishexpress.co.uk_d_300x250_1', [300, 250], 'div-gpt-ad-1407836018353-0');
    });
  </script></div><br /><br /><style type="text/css">
.adslot_10 { display:inline-block; width: 728px; height: 90px; }
@media (max-device-width:970px) { .adslot_10 { display: none; } }
</style><ins class="adsbygoogle adslot_10" data-ad-client="ca-pub-5512390705137507" data-ad-slot="5263146749/5960161798"></ins><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /></div></div><footer class="peArticle__footer"><p class="text-center"><a href="/poradnik-emigranta"><img src="/assets/img/polishexpress/article/ad3.png?v20181023000019" alt=""></a></p><p>
Chcesz na bieżąco czytać o wydarzeniach w UK? Pobierz aplikację Polish Express News na <a target="_blank" href="https://play.google.com/store/apps/details?id=com.humanoitgroup.polishexpress&hl=pl">Androida</a>
i <a target="_blank" href="https://itunes.apple.com/GB/app/id732826200">iOS.</a><br>
Materiał chroniony prawem autorskim. Kopiowanie i publikowanie wyłącznie za zgodą wydawcy. </p></footer></article><div class="advert"><div class="advert-inner"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/polishexpress/loader.js',
  'tb_loader_script');
</script><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><br /><br /><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/article-1', [[728, 90], [320, 50], [320, 100], [300, 250], [300, 90], [300, 300], [468, 60], [250, 250], [336, 280], [750, 100]], 'div-gpt-ad-1533646005864-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><div id='div-gpt-ad-1533646005864-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533646005864-0'); });
</script></div><br /></div></div><hr><section class="peSection"><header class="peSection__header"><h1 class="peSection__headerText">Podobne artykuły</h1></header><div class="peSection__content"><div data-slick data-responsive="[{breakpoint: 1024,settings: {slidesToShow: 3}},{breakpoint: 600,settings: {slidesToShow: 2}},{breakpoint: 400,settings: {slidesToShow: 1}}]" data-infinite="true" data-slides-to-show="3" data-slides-to-scroll="1" class="articleBox__wrapper articleBox__wrapper--3"><div class="articleBox"><a href="/pracownik-a-osoba-zatrudniona"><img src="https://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2013/12/wpid-1344596943.jpg" alt="Pracownik a osoba zatrudniona"></a><a href="/pracownik-a-osoba-zatrudniona"><h2 class="articleBox__title">
Pracownik a osoba zatrudniona
</h2></a><p class="articleBox__description">
Niewiele osób zdaje sobie sprawę, że pomiędzy tymi dwoma pojęciami jest ogromna różnica. Większość osób pracujących w Wielkiej Brytanii posiada status osoby zatrudnionej, w związku z tym przysługują im...
</p></div><div class="articleBox"><a href="/firma-powiedziala-swoim-nowym-pracownikom-pracujcie-kiedy-chcecie"><img src="https://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2018/08/PwC.jpg" alt="Firma powiedziała swoim nowym pracownikom: „Pracujcie, kiedy chcecie”"></a><a href="/firma-powiedziala-swoim-nowym-pracownikom-pracujcie-kiedy-chcecie"><h2 class="articleBox__title">
Firma powiedziała swoim nowym pracownikom: „Pracujcie, kiedy chcecie”
</h2></a><p class="articleBox__description">
Firma PwC będąca światowym gigantem w zakresie usług księgowych na rynku wprowadziła nowy projekt, zgodnie z którym jej nowi pracownicy mogą wybrać godziny, w jakich chcą pracować.
</p></div><div class="articleBox"><a href="/polskie-zasady-gry"><img src="https://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2013/12/wpid-1378386488.jpg" alt="Polskie zasady gry"></a><a href="/polskie-zasady-gry"><h2 class="articleBox__title">
Polskie zasady gry
</h2></a><p class="articleBox__description">
Żydowskie przysłowie mówi &#8222;Lepsze deko handlu niż kilo pracy&#8221;. Emigranci, którzy chcieli być dla siebie szefami widać wzieli sobie do serc tę maksymę, bo jak grzyby po deszczu na angielskiej...
</p></div><div class="articleBox"><a href="/pracownicy-londynskiego-metra-zapowiadaja-strajk"><img src="https://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2016/01/487280635nnn.jpg" alt="Pracownicy londyńskiego metra zapowiadają strajk"></a><a href="/pracownicy-londynskiego-metra-zapowiadaja-strajk"><h2 class="articleBox__title">
Pracownicy londyńskiego metra zapowiadają strajk
</h2></a><p class="articleBox__description">
Pracownicy londyńskiego metra zorganizują strajk, jeśli władze London Underground nie zaproponują im lepszych warunków zatrudnienia – donosi „The Evening Standard”. Wszyscy ci, którzy korzystają z metra...
</p></div><div class="articleBox"><a href="/easter-sales-zobacz-najciekawsze-swiateczne-promocje"><img src="https://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2015/04/easter-sales.jpg" alt="Easter sales. Zobacz najciekawsze świąteczne promocje"></a><a href="/easter-sales-zobacz-najciekawsze-swiateczne-promocje"><h2 class="articleBox__title">
Easter sales. Zobacz najciekawsze świąteczne promocje
</h2></a><p class="articleBox__description">
Okres Świąt Wielkanocnych jest dla Brytyjczyków czasem rodzinnym. Jednak handlowcy nie chcą zmarnować okazji, jaka nadarza się podczas czterech dni wolnych od pracy, żeby przyciągnąć jak najwięcej ludzi...
</p></div><div class="articleBox"><a href="/w-sprzedawanym-miesie-mielonym-znajduje-sie-dna-niewiadomego-pochodzenia-wynika-z-najnowszych-badan"><img src="https://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2018/09/mieso-2.jpg" alt="W sprzedawanym w UK mięsie mielonym znajduje się DNA niewiadomego pochodzenia - wynika z najnowszych badań"></a><a href="/w-sprzedawanym-miesie-mielonym-znajduje-sie-dna-niewiadomego-pochodzenia-wynika-z-najnowszych-badan"><h2 class="articleBox__title">
 W sprzedawanym w UK mięsie mielonym znajduje się DNA niewiadomego pochodzenia - wynika z najnowszych badań
</h2></a><p class="articleBox__description">
W co piątej przebadanej próbce mięsa mielonego sprzedawanego w brytyjskich supermarketach znajduje się DNA niewiadomego pochodzenia - podało Food Standards Agency.
</p></div><div class="articleBox"><a href="/australijska-grypa-atakuje-wielka-brytanie-tysiace-osob-moze-spedzic-swieta-w-szpitalu"><img src="https://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2017/12/GettyImages-2806714.jpg" alt="Australijska grypa atakuje Wielką Brytanię! Tysiące osób może spędzić święta w szpitalu"></a><a href="/australijska-grypa-atakuje-wielka-brytanie-tysiace-osob-moze-spedzic-swieta-w-szpitalu"><h2 class="articleBox__title">
Australijska grypa atakuje Wielką Brytanię! Tysiące osób może spędzić święta w szpitalu
</h2></a><p class="articleBox__description">
W te święta Wielka Brytania może doświadczyć największej epidemii grypy australijskiej od 50 lat, alarmują lekarze. Wiele osób może zachorować akurat na Święta Bożego Narodzenia. Sytuacji nie poprawia...
</p></div><div class="articleBox"><a href="/dekoruja-dom-tysiacem-lampek-swiatecznych-zeby-wkurzyc-sasiadow"><img src="https://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2017/12/wkurzanie-sasiadow.jpg" alt="Dekorują dom tysiącem lampek świątecznych, żeby... wkurzyć sąsiadów!"></a><a href="/dekoruja-dom-tysiacem-lampek-swiatecznych-zeby-wkurzyc-sasiadow"><h2 class="articleBox__title">
Dekorują dom tysiącem lampek świątecznych, żeby... wkurzyć sąsiadów!
</h2></a><p class="articleBox__description">
Choć ta krótka opowieść "wigilijna" przypomina raczej scenariusz komedii o zgryźliwych sąsiadach, to jednak zdarzyła się ona na prawdę.
</p></div><div class="articleBox"><a href="/musze-to-musze-tamto"><img src="https://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2018/12/dzieci-w-swieta.jpg" alt="„Nie muszę tego i nie muszę tamtego” - kampania wzywa rodziców do niepopadnięcia w świąteczne szaleństwo i do dostrzeżenia potrzeb dzieci"></a><a href="/musze-to-musze-tamto"><h2 class="articleBox__title">
„Nie muszę tego i nie muszę tamtego” - kampania wzywa rodziców do niepopadnięcia w świąteczne szaleństwo i do dostrzeżenia potrzeb dzieci
</h2></a><p class="articleBox__description">
„Muszę jeszcze to, muszę jeszcze tamto” - takimi słowami zaczyna się krótki spot na Facebooku, przypominający rodzicom, że w święta powinniśmy przede wszystkim przebywać z bliskimi, a nie biegać za perfekcyjnymi...
</p></div><div class="articleBox"><a href="/black-friday-w-ryanairze-setki-lotow-w-promocyjnych-cenach"><img src="https://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2018/11/Ryanair.jpg" alt="Black Friday w Ryanairze: Setki lotów w promocyjnych cenach"></a><a href="/black-friday-w-ryanairze-setki-lotow-w-promocyjnych-cenach"><h2 class="articleBox__title">
Black Friday w Ryanairze: Setki lotów w promocyjnych cenach
</h2></a><p class="articleBox__description">
Ryanair zaoferował swoim klientom promocyjne ceny biletów, które mogą nabyć z okazji Black Friday przez siedem dni na stronie przewoźnika. Pasażerowie mogą liczyć na 25-procentową zniżkę na milion biletów.
</p></div></div></div></section><div class="advert"><div class="advert-inner"><style type="text/css">
.adslot_6 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_6 { width: 750px; height: 300px; } }
</style><ins class="adsbygoogle adslot_6" data-ad-client="ca-pub-5512390705137507" data-ad-slot="5263146749/3646686149"></ins><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /><br /><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/polishexpress/loader.js',
  'tb_loader_script');
</script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div><hr><meta property="fb:admins" content="100003037491814" /><div class="fb-comments" data-href="http://www.polishexpress.co.uk/petycja-w-zwiazku-z-boxing-day-pracownicy-sklepow-chca-spedzac-wiecej-czasu-z-rodzina" data-numposts="5"></div><div class="advert"><div class="advert-inner"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/article-2', [[728, 90], [320, 50], [320, 100], [300, 300], [468, 60], [300, 250], [300, 90], [250, 250], [336, 280], [750, 100]], 'div-gpt-ad-1533646082559-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><div id='div-gpt-ad-1533646082559-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533646082559-0'); });
</script></div><br /><br /><interaction data-token="56530178ab85074b2a252ba3" data-context="true" data-tags="" data-fallback="true"></interaction></div></div><script async src="//static.addtoany.com/menu/page.js"></script></div><div class="col-xs-12 col-md-4 sidebar"><div class="advert"><div class="advert-inner"><iframe src="https://widget.zetha.co.uk/countdown/?date=2019-03-29&text=BREXIT%20NAST%C4%84PI%20ZA:" style="width: 100%; height: 100px; border:none; overflow:hidden;"></iframe><br /><script src="https://strefa.co.uk/js/widget.js?20180530"></script><br /><center><a href="https://polstar.org.uk/" rel="nofollow" target="_blank"><img src="uploads/gallery/2018/09/Polstar-new.png"></a></center><br /></div></div><section class="peSection peSection--poradniki"><header class="peSection__header"><h1 class="peSection__headerText"><a href="/category/poradniki">PORADNIKI</a></h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/sprawdz-kiedy-zaczynaja-sie-ferie-swiateczne-w-brytyjskich-szkolach"><span class="image"><img src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/12/szkola-ferie.jpg" alt="Sprawdź, kiedy zaczynają się ferie świąteczne w brytyjskich szkołach"></span><span class="text">Sprawdź, kiedy zaczynają się ferie świąteczne w brytyjskich...<br><span>2018-12-16 09:00</span></span></a></li><li><a href="/musze-to-musze-tamto" class="link">&#9642; „Nie muszę tego i nie muszę tamtego” - kampania wzywa rodziców do niepopadnięcia w świąteczne szaleństwo i do dostrzeżenia potrzeb dzieci</a></li><li><a href="/idzie-zima-sprawdz-komu-przysluguje-dodatkowy-zasilek-na-ogrzewanie" class="link">&#9642; Idzie zima. Sprawdź komu przysługuje dodatkowy zasiłek na ogrzewanie?</a></li><li><a href="/ekspert-radzi-jak-odzyskac-nieslusznie-naliczone-oplaty-bankowe" class="link">&#9642; Ekspert radzi: Jak odzyskać niesłusznie naliczone opłaty bankowe?</a></li><li><a href="/jedziesz-do-polski-na-swieta-oto-miejsca-ktore-warto-odwiedzic" class="link">&#9642; Jedziesz do Polski na święta? Oto miejsca, które warto odwiedzić</a></li><li><a href="/brytyjska-apteka-internetowa-obnizyla-cene-pigulki-dzien-po-do-ps4-99-krytycy-zarzucaja-aptece-nieodpowiedzialnosc" class="link">&#9642; Brytyjska apteka internetowa obniżyła cenę pigułki „dzień po” do £4,99. Krytycy zarzucają aptece nieodpowiedzialność</a></li><li><a href="/brytyjscy-turysci-beda-musieli-zaplacic-6-funtow-za-wjazd-na-teren-unii-europejskiej-po-brexicie" class="link">&#9642; Brytyjscy turyści będą musieli zapłacić 6 funtów za wjazd na teren Unii Europejskiej po Brexicie</a></li><li><a href="/zobacz-jak-przez-swiateczne-i-noworoczne-bank-holidays-zmienia-sie-wyplaty-zasilkow" class="link">&#9642; Zobacz, jak przez świąteczne i noworoczne Bank Holidays zmienią się wypłaty zasiłków</a></li><li><a href="/kurs-funta-zwyciestwo-theresy-may-jest-zbyt-slabe-aby-szterling-zyskal" class="link">&#9642; Kurs funta: Zwycięstwo Theresy May jest zbyt słabe, aby szterling zyskał</a></li><li><a href="/pierwsze-sniegi-w-uk-juz-nadeszly-a-wraz-z-nimi-wzrost-zachorowan-dowiedz-sie-jak-przed-nimi-prawidlowo-sie-chronic" class="link">&#9642; Pierwsze śniegi w UK już nadeszły, a wraz z nimi wzrost zachorowań. Dowiedz się, jak prawidłowo się przed nimi chronić</a></li><li><a href="/kurs-funta-lekko-w-gore-po-najwiekszym-spadku-od-18-miesiecy" class="link">&#9642; Kurs funta lekko w górę po największym spadku od 20 miesięcy</a></li><li><a href="/blisko-30-proc-dzieci-w-uk-zyje-w-biedzie-regularne-podwyzki-placy-minimalnej-i-zasilek-universal-credit-nie-wystarczaja" class="link">&#9642; Blisko 30 proc. dzieci w UK żyje w biedzie. Regularne podwyżki płacy minimalnej i zasiłek Universal Credit nie wystarczają</a></li></ul></div></section><div class="advert"><div class="advert-inner"><center><a href="https://www.orangeboxrubbishclearance.co.uk/" rel="nofollow" target="_blank"><img src="https://zetha.co.uk/wp-content/uploads/2018/10/baner_smieci_300_90.gif"></a></center><br /><br /><center><a href="https://www.pocztakwiatowa.pl/" rel="nofollow" target="_blank"><img src="https://cms.polishexpress.co.uk/uploads/gallery/2018/11/poczta-kwiatowa2.jpg"></a></center><b /><br /><center><a href="https://www.miltax.info/" rel="nofollow" target="_blank"><img src="https://zetha.co.uk/wp-content/uploads/2018/09/baner_300_90.gif"></a></center><br /><br /><center><a href="https://strefa.co.uk/pl/1418,rubbish-hunters-licencjonowany-wywoz-smieci" rel="nofollow" target="_blank"><img src="https://zetha.co.uk/wp-content/uploads/2018/07/PO_4650007_300x90.gif"></a></center><br /><br /><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-rct-1', [[320, 50], [320, 100], [300, 300], [300, 250], [250, 250], [336, 280], [300, 90]], 'div-gpt-ad-1533640783377-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><div id='div-gpt-ad-1533640783377-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533640783377-0'); });
</script></div><br /><br /><center><a href="https://www.polskatelewizja.co.uk/" target="_blank" rel="nofollow"><img src="/uploads/gallery/2018/01/Polska-Telewizja.png"></a></center><b /><br /><div id='Sidebar1'><script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Sidebar1'); });
    </script></div><br /><br /><center><div id="m-booked-weather-bl250-92548"><div class="booked-wzs-250-175 weather-customize" style="background-color:#137AE9;width:300px;" id="width1"><div class="booked-wzs-250-175_in"><div class="booked-wzs-250-175-data"><div class="booked-wzs-250-175-left-img wrz-18"><a target="_blank" href="https://www.booked.net/"><img src="//s.bookcdn.com/images/letter/logo.gif" alt="booked.net" /></a></div><div class="booked-wzs-250-175-right"><div class="booked-wzs-day-deck"><div class="booked-wzs-day-val"><div class="booked-wzs-day-number"><span class="plus">+</span>17</div><div class="booked-wzs-day-dergee"><div class="booked-wzs-day-dergee-val">&deg;</div><div class="booked-wzs-day-dergee-name">C</div></div></div><div class="booked-wzs-day"><div class="booked-wzs-day-d">H: <span class="plus">+</span>17&deg;</div><div class="booked-wzs-day-n">L: <span class="plus">+</span>13&deg;</div></div></div><div class="booked-wzs-250-175-info"><div class="booked-wzs-250-175-city">London </div><div class="booked-wzs-250-175-date">Tuesday, 12 September</div><div class="booked-wzs-left"><span class="booked-wzs-bottom-l">See 7-Day Forecast</span></div></div></div></div><a target="_blank" href="https://www.booked.net/weather/london-18114"><table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"><tr><td>Wed</td><td>Thu</td><td>Fri</td><td>Sat</td><td>Sun</td><td>Mon</td></tr><tr><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-06"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td></tr><tr><td class="week-day-val"><span class="plus">+</span>15&deg;</td><td class="week-day-val"><span class="plus">+</span>14&deg;</td><td class="week-day-val"><span class="plus">+</span>14&deg;</td><td class="week-day-val"><span class="plus">+</span>15&deg;</td><td class="week-day-val"><span class="plus">+</span>18&deg;</td><td class="week-day-val"><span class="plus">+</span>18&deg;</td></tr><tr><td class="week-day-val"><span class="plus">+</span>10&deg;</td><td class="week-day-val"><span class="plus">+</span>8&deg;</td><td class="week-day-val"><span class="plus">+</span>7&deg;</td><td class="week-day-val"><span class="plus">+</span>12&deg;</td><td class="week-day-val"><span class="plus">+</span>14&deg;</td><td class="week-day-val"><span class="plus">+</span>11&deg;</td></tr></table></a></div></div></div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-92548'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script><script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18114&type=3&scode=2&ltid=3457&domid=&anc_id=12030&cmetric=1&wlangID=1&color=137AE9&wwidth=300&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script></center><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5512390705137507" data-ad-slot="5263146749/4647079495"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><b /><br /></div></div><section class="peSection peSection--rozrywka"><header class="peSection__header"><h1 class="peSection__headerText">Filmy</h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/znani-amerykanscy-aktorzy-kpia-z-theresy-may-davida-camerona-i-brexitu-to-trzeba-zobaczyc-wideo"><span class="image"><img src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/12/theresa-may-kabaret.jpg" alt="Znani amerykańscy aktorzy kpią z Theresy May, Davida Camerona i Brexitu. To trzeba zobaczyć! [wideo]"><img src="/assets/img/polishexpress/sidebar/play.png?v20181023000019" class="play"></span><span class="text">Znani amerykańscy aktorzy kpią z Theresy May, Davida Camerona i Brexitu. To trzeba zobaczyć! [wideo]<br><span>2018-12-16 13:00</span></span></a></li><li><a href="/musze-to-musze-tamto"><span class="image"><img src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/12/dzieci-w-swieta.jpg" alt="„Nie muszę tego i nie muszę tamtego” - kampania wzywa rodziców do niepopadnięcia w świąteczne szaleństwo i do dostrzeżenia potrzeb dzieci"><img src="/assets/img/polishexpress/sidebar/play.png?v20181023000019" class="play"></span><span class="text">„Nie muszę tego i nie muszę tamtego” - kampania wzywa rodziców do niepopadnięcia w świąteczne szaleństwo i do dostrzeżenia potrzeb dzieci<br><span>2018-12-15 15:40</span></span></a></li><li><a href="/rzad-theresy-may-wydal-ps100-tys-na-promocje-umowy-wyjscia-z-ue-na-facebooku-to-calkowicie-niewlasciwe-wykorzystanie-pieniedzy-publicznych-grzmi-opozycja"><span class="image"><img src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/12/filmik-o-brexicie-rzad.jpg" alt="Rząd Theresy May wydał  £100 tys. na promocję umowy wyjścia z UE na Facebooku. „To całkowicie niewłaściwe wykorzystanie pieniędzy publicznych” - grzmi opozycja"><img src="/assets/img/polishexpress/sidebar/play.png?v20181023000019" class="play"></span><span class="text">Rząd Theresy May wydał £100 tys. na promocję umowy wyjścia z UE na Facebooku. „To całkowicie niewłaściwe wykorzystanie pieniędzy publicznych” - grzmi opozycja<br><span>2018-12-15 11:00</span></span></a></li><li><a href="/zobacz-jak-protestujacy-zwolennik-brexitu-probuje-spalic-unijna-flage-uszyta-z-niepalnego-materialu-wideo"><span class="image"><img src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/12/palenie-flagi.png" alt="ZOBACZ jak protestujący zwolennik Brexitu próbuje spalić unijną flagę uszytą z... niepalnego materiału [wideo]"><img src="/assets/img/polishexpress/sidebar/play.png?v20181023000019" class="play"></span><span class="text">ZOBACZ jak protestujący zwolennik Brexitu próbuje spalić unijną flagę uszytą z... niepalnego materiału [wideo]<br><span>2018-12-15 09:00</span></span></a></li><li><a href="/pilne-londynska-policja-zatrzymala-mezczyzne-ktory-wlamal-sie-na-teren-parlamentu-wideo"><span class="image"><img src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/12/westminster.png" alt="PILNE! Londyńska policja zatrzymała mężczyznę, który włamał się na teren Parlamentu [wideo]"><img src="/assets/img/polishexpress/sidebar/play.png?v20181023000019" class="play"></span><span class="text">PILNE! Londyńska policja zatrzymała mężczyznę, który włamał się na teren Parlamentu [wideo]<br><span>2018-12-11 14:50</span></span></a></li><li><a href="/hit-internetu-znakomity-hollywoodzki-aktor-przedrzeznia-therese-may-wideo"><span class="image"><img src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/12/andy-serkis.png" alt="Zobacz HIT internetu - znakomity hollywoodzki aktor przedrzeźnia Theresę May [wideo]"><img src="/assets/img/polishexpress/sidebar/play.png?v20181023000019" class="play"></span><span class="text">Zobacz HIT internetu - znakomity hollywoodzki aktor przedrzeźnia Theresę May [wideo]<br><span>2018-12-10 19:00</span></span></a></li></ul></div></section><div class="advert"><div class="advert-inner"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-rct-2', [[320, 100], [320, 50], [300, 90], [300, 250], [300, 300], [250, 250], [336, 280]], 'div-gpt-ad-1533641141364-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><div id='div-gpt-ad-1533641141364-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533641141364-0'); });
</script></div><br /><br /><center><a href="https://strefa.co.uk/pl/1340,skup-zlomu---dojazd-do-klienta-07765509534" rel="nofollow" target="_blank"><img src="https://zetha.co.uk/wp-content/uploads/2018/01/PO_4261007_300x600.gif"></a></center><br /><br /><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-rct-3', [[300, 300], [320, 50], [320, 100], [160, 600], [300, 600], [300, 90], [300, 250], [250, 250], [336, 280]], 'div-gpt-ad-1533641280131-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><div id='div-gpt-ad-1533641280131-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533641280131-0'); });
</script></div><br /></div></div><section class="peSection peSection--brexit"><header class="peSection__header"><h1 class="peSection__headerText"><a href="/category/brexit">BREXIT</a></h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/szkocja-obawia-sie-ze-pracownicy-pochodzacy-z-ue-odejda-z-uniwersytetow-po-brexicie"><span class="image"><img src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/12/szkocja.jpg" alt="Szkocja obawia się, że pracownicy pochodzący z UE odejdą z uniwersytetów po Brexicie"></span><span class="text">Szkocja obawia się, że pracownicy pochodzący z UE odejdą...<br><span>2018-12-16 10:00</span></span></a></li><li><a href="/polska-jest-gotowa-na-twardy-brexit-uspokaja-premier-mateusz-morawiecki" class="link">&#9642; „Polska jest gotowa na twardy Brexit” - uspokaja premier Mateusz Morawiecki</a></li><li><a href="/rzad-theresy-may-wydal-ps100-tys-na-promocje-umowy-wyjscia-z-ue-na-facebooku-to-calkowicie-niewlasciwe-wykorzystanie-pieniedzy-publicznych-grzmi-opozycja" class="link">&#9642; Rząd Theresy May wydał £100 tys. na promocję umowy wyjścia z UE na Facebooku. „To całkowicie niewłaściwe wykorzystanie pieniędzy publicznych” - grzmi opozycja</a></li><li><a href="/donald-tusk-musimy-wykluczyc-otwarcie-jakichkolwiek-nowych-negocjacji-ws-umowy-wyjscia" class="link">&#9642; Donald Tusk: Musimy wykluczyć otwarcie jakichkolwiek nowych negocjacji ws. umowy wyjścia</a></li><li><a href="/zobacz-jak-protestujacy-zwolennik-brexitu-probuje-spalic-unijna-flage-uszyta-z-niepalnego-materialu-wideo" class="link">&#9642; ZOBACZ jak protestujący zwolennik Brexitu próbuje spalić unijną flagę uszytą z... niepalnego materiału [wideo]</a></li><li><a href="/zobacz-jak-przez-swiateczne-i-noworoczne-bank-holidays-zmienia-sie-wyplaty-zasilkow" class="link">&#9642; Zobacz, jak przez świąteczne i noworoczne Bank Holidays zmienią się wypłaty zasiłków</a></li><li><a href="/juncker-unia-europejska-opublikuje-szczegoly-dotyczace-przygotowan-do-twardego-brexitu-19-grudnia" class="link">&#9642; Juncker: Unia Europejska opublikuje szczegóły dotyczące przygotowań do twardego Brexitu 19 grudnia</a></li><li><a href="/brexit-glosowanie-nad-umowa-na-pewno-nie-odbedzie-sie-przed-swietami" class="link">&#9642; Brexit: Głosowanie nad umową na pewno nie odbędzie się przed świętami</a></li><li><a href="/theresa-may-wrocila-z-brukseli-z-niczym-unijni-liderzy-nie-beda-renegocjowac-umowy-ws-brexitu" class="link">&#9642; Theresa May wróciła z Brukseli z niczym. Unijni liderzy nie będą renegocjować umowy ws. Brexitu</a></li><li><a href="/philip-hammond-odblokuje-setki-milionow-funtow-na-przygotowania-do-no-deal-brexit-jesli-ue-nie-zgodzi-sie-na-wniesienie-poprawek-do-umowy-wyjscia" class="link">&#9642; Philip Hammond odblokuje setki milionów funtów na przygotowania do no-deal Brexit, jeśli UE nie zgodzi się na wniesienie poprawek do umowy wyjścia</a></li><li><a href="/kosciol-katolicki-anglii-i-walii-imigranci-z-ue-czuja-sie-niemile-widziani-i-zastraszeni-w-wielkiej-brytanii" class="link">&#9642; Kościół katolicki Anglii i Walii: Imigranci z UE czują się „niemile widziani” i „zastraszeni” w Wielkiej Brytanii</a></li><li><a href="/minister-polskiego-msz-twierdzi-ze-brexit-jest-wina-donalda-tuska" class="link">&#9642; Minister polskiego MSZ twierdzi, że Brexit jest winą Donalda Tuska!</a></li></ul></div></section><div class="advert"><div class="advert-inner"><div id='Sidebar3'><script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Sidebar3'); });
    </script></div><br /><br /><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-rct-4', [[300, 90], [320, 50], [250, 250], [336, 280], [300, 250], [300, 300], [320, 100]], 'div-gpt-ad-1533641379977-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><div id='div-gpt-ad-1533641379977-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533641379977-0'); });
</script></div><br /></div></div><section class="peSection peSection--yciewuk"><header class="peSection__header"><h1 class="peSection__headerText"><a href="/category/zycie-w-uk">ŻYCIE W UK</a></h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/petycja-w-zwiazku-z-boxing-day-pracownicy-sklepow-chca-spedzac-wiecej-czasu-z-rodzina"><span class="image"><img src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/uploads/article/2018/11/Boxing-Day.jpg" alt="Petycja w związku z Boxing Day! Pracownicy sklepów chcą spędzać więcej czasu z rodziną"></span><span class="text">Petycja w związku z Boxing Day! Pracownicy sklepów...<br><span>2018-12-16 18:30</span></span></a></li><li><a href="/joanna-kulig-z-europejskim-oscarem-reakcja-aktorki-na-wygrana-stala-sie-hitem-internetu" class="link">&#9642; Joanna Kulig z europejskim Oscarem! Reakcja aktorki na wygraną stała się hitem internetu</a></li><li><a href="/praca-marzen-bogata-rodzina-oferuje-wysokie-zarobki-osobie-ktora-bedzie-robila-im-zdjecia-podczas-podrozy-po-swiecie" class="link">&#9642; Praca marzeń: Bogata rodzina oferuje wysokie zarobki osobie, która będzie robiła im zdjęcia podczas podróży po świecie</a></li><li><a href="/najszczesliwsze-miejsce-do-zycia-w-londynie-to-wynik-tej-ankiety-moze-byc-zaskakujacy" class="link">&#9642; Najszczęśliwsze miejsce do życia w Londynie to... - wynik tej ankiety może być zaskakujący!</a></li><li><a href="/znani-amerykanscy-aktorzy-kpia-z-theresy-may-davida-camerona-i-brexitu-to-trzeba-zobaczyc-wideo" class="link">&#9642; Znani amerykańscy aktorzy kpią z Theresy May, Davida Camerona i Brexitu. To trzeba zobaczyć! [wideo]</a></li><li><a href="/polak-jednym-z-bohaterow-zamachu-w-strasburgu-wraz-ze-znajomymi-nie-dopuscil-do-rzezi-w-klubie-nocnym" class="link">&#9642; Polak jednym z bohaterów zamachu w Strasburgu! Wraz ze znajomymi nie dopuścił do rzezi w klubie nocnym</a></li><li><a href="/oplaty-ulez-ponad-milion-kierowcow-w-uk-bedzie-placic-ps12-50-za-jezdzenie-po-londynie" class="link">&#9642; Opłaty ULEZ - ponad milion kierowców w UK będzie płacić £12.50 za jeżdżenie po Londynie</a></li><li><a href="/szkocja-obawia-sie-ze-pracownicy-pochodzacy-z-ue-odejda-z-uniwersytetow-po-brexicie" class="link">&#9642; Szkocja obawia się, że pracownicy pochodzący z UE odejdą z uniwersytetów po Brexicie</a></li><li><a href="/sprawdz-kiedy-zaczynaja-sie-ferie-swiateczne-w-brytyjskich-szkolach" class="link">&#9642; Sprawdź, kiedy zaczynają się ferie świąteczne w brytyjskich szkołach</a></li><li><a href="/62-proc-szkotow-zaglosowalo-za-pozostaniem-w-ue-eksperci-zbadali-czy-ich-stosunek-do-imigrantow-jest-lepszy-niz-w-pozostalej-czesci-uk" class="link">&#9642; 62 proc. Szkotów zagłosowało za pozostaniem w UE. Eksperci zbadali, czy ich stosunek do imigrantów jest lepszy niż w pozostałej części UK</a></li><li><a href="/szokujace-swiateczne-menu-pary-z-hrabstwa-devon-wigilijna-kolacja-z-padliny" class="link">&#9642; Szokujące świąteczne menu pary z hrabstwa Devon - wigilijna kolacja z... padliny?</a></li><li><a href="/musze-to-musze-tamto" class="link">&#9642; „Nie muszę tego i nie muszę tamtego” - kampania wzywa rodziców do niepopadnięcia w świąteczne szaleństwo i do dostrzeżenia potrzeb dzieci</a></li></ul></div></section><div class="advert"><div class="advert-inner"><div id="ci_mpu_15663"></div><script type="text/javascript" src="https://cdn.connectignite.com/srv/mpu/15663/add.js" id="cimpu-ads"></script><b /></div></div><section class="peSection peSection--pracaifinanse"><header class="peSection__header"><h1 class="peSection__headerText"><a href="/category/praca-i-finanse">PRACA I FINANSE</a></h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/praca-marzen-bogata-rodzina-oferuje-wysokie-zarobki-osobie-ktora-bedzie-robila-im-zdjecia-podczas-podrozy-po-swiecie"><span class="image"><img src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/uploads/article/2018/12/praca-marzen-2.jpg" alt="Praca marzeń: Bogata rodzina oferuje wysokie zarobki osobie, która będzie robiła im zdjęcia podczas podróży po świecie"></span><span class="text">Praca marzeń: Bogata rodzina oferuje wysokie zarobki...<br><span>2018-12-16 15:00</span></span></a></li><li><a href="/szkocja-obawia-sie-ze-pracownicy-pochodzacy-z-ue-odejda-z-uniwersytetow-po-brexicie" class="link">&#9642; Szkocja obawia się, że pracownicy pochodzący z UE odejdą z uniwersytetów po Brexicie</a></li><li><a href="/sprawdz-kiedy-zaczynaja-sie-ferie-swiateczne-w-brytyjskich-szkolach" class="link">&#9642; Sprawdź, kiedy zaczynają się ferie świąteczne w brytyjskich szkołach</a></li><li><a href="/zobacz-jak-przez-swiateczne-i-noworoczne-bank-holidays-zmienia-sie-wyplaty-zasilkow" class="link">&#9642; Zobacz, jak przez świąteczne i noworoczne Bank Holidays zmienią się wypłaty zasiłków</a></li><li><a href="/szukasz-pracy-bez-tego-zdania-w-cv-nikt-nie-cie-nie-przyjmie" class="link">&#9642; Szukasz pracy? Bez tego zdania w CV nikt nie cię nie przyjmie</a></li><li><a href="/nazwali-pub-ladne-cycki-i-teraz-musza-go-zamknac-z-powodu-oskarzen-o-obraze" class="link">&#9642; Nazwali pub "ładne cycki" i teraz muszą go zamknąć z powodu oskarżeń o obrazę!</a></li><li><a href="/pracujesz-w-wielkiej-brytanii-i-masz-rodzine-w-polsce-bedziesz-musial-sie-rozliczyc-pit" class="link">&#9642; Pracujesz w Wielkiej Brytanii i masz rodzinę w Polsce? Będziesz musiał się rozliczyć PIT!</a></li><li><a href="/uwaga-w-niedziele-9-grudnia-po-mszach-w-kosciolach-na-ealingu-tooting-angel-i-portsmouth-bedziemy-rozdawac-swiateczny-numer-polish-express" class="link">&#9642; UWAGA! W niedzielę 9 grudnia po mszach w kościołach na Ealingu, Tooting, Angel i Portsmouth będziemy rozdawać świąteczny numer Polish Express!</a></li><li><a href="/wysokie-rrso-czyli-jak-latwo-popasc-w-dlugi" class="link">&#9642; Wysokie RRSO – Czyli jak łatwo popaść w długi?</a></li><li><a href="/brexit-imigrantom-z-ue-zostana-zaproponowane-wizy-w-ramach-zabezpieczenia-przed-niedoborem-pracownikow" class="link">&#9642; Brexit: Imigrantom z UE zostaną zaproponowane wizy. W ramach zabezpieczenia przed niedoborem pracowników</a></li><li><a href="/brytyjskie-firmy-gromadza-zapasy-poniewaz-obawiaja-sie-braku-dostaw-po-brexicie" class="link">&#9642; Brytyjskie firmy gromadzą zapasy, ponieważ obawiają się braku dostaw po Brexicie</a></li><li><a href="/unia-europejska-walczy-z-polskim-transportem-drogowym" class="link">&#9642; Unia Europejska walczy z polskim transportem drogowym</a></li></ul></div></section><div class="advert"><div class="advert-inner"><div id='Sidebar2'><script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('Sidebar2'); });
    </script></div></div></div><section class="peSection peSection--rozrywka"><header class="peSection__header"><h1 class="peSection__headerText"><a href="/category/rozrywka">ROZRYWKA</a></h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/joanna-kulig-z-europejskim-oscarem-reakcja-aktorki-na-wygrana-stala-sie-hitem-internetu"><span class="image"><img src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/uploads/article/2018/12/joanna-kulig.jpg" alt="Joanna Kulig z europejskim Oscarem! Reakcja aktorki na wygraną stała się hitem internetu"></span><span class="text">Joanna Kulig z europejskim Oscarem! Reakcja aktorki...<br><span>2018-12-16 16:00</span></span></a></li><li><a href="/znani-amerykanscy-aktorzy-kpia-z-theresy-may-davida-camerona-i-brexitu-to-trzeba-zobaczyc-wideo" class="link">&#9642; Znani amerykańscy aktorzy kpią z Theresy May, Davida Camerona i Brexitu. To trzeba zobaczyć! [wideo]</a></li><li><a href="/62-proc-szkotow-zaglosowalo-za-pozostaniem-w-ue-eksperci-zbadali-czy-ich-stosunek-do-imigrantow-jest-lepszy-niz-w-pozostalej-czesci-uk" class="link">&#9642; 62 proc. Szkotów zagłosowało za pozostaniem w UE. Eksperci zbadali, czy ich stosunek do imigrantów jest lepszy niż w pozostałej części UK</a></li><li><a href="/szokujace-swiateczne-menu-pary-z-hrabstwa-devon-wigilijna-kolacja-z-padliny" class="link">&#9642; Szokujące świąteczne menu pary z hrabstwa Devon - wigilijna kolacja z... padliny?</a></li><li><a href="/kate-middleton-nie-dogaduje-sie-z-meghan-markle-w-pogodzenie-skloconych-ksieznych-zaangazowala-sie-ponoc-sama-krolowa" class="link">&#9642; Kate Middleton nie dogaduje się z Meghan Markle? W pogodzenie skłóconych księżnych zaangażowała się ponoć sama królowa</a></li><li><a href="/jedziesz-do-polski-na-swieta-oto-miejsca-ktore-warto-odwiedzic" class="link">&#9642; Jedziesz do Polski na święta? Oto miejsca, które warto odwiedzić</a></li><li><a href="/brytyjska-apteka-internetowa-obnizyla-cene-pigulki-dzien-po-do-ps4-99-krytycy-zarzucaja-aptece-nieodpowiedzialnosc" class="link">&#9642; Brytyjska apteka internetowa obniżyła cenę pigułki „dzień po” do £4,99. Krytycy zarzucają aptece nieodpowiedzialność</a></li><li><a href="/brytyjscy-turysci-beda-musieli-zaplacic-6-funtow-za-wjazd-na-teren-unii-europejskiej-po-brexicie" class="link">&#9642; Brytyjscy turyści będą musieli zapłacić 6 funtów za wjazd na teren Unii Europejskiej po Brexicie</a></li><li><a href="/christmas-holidays-dowiedz-sie-jak-miec-16-dni-wolnego-biorac-jedynie-7-dni-urlopu" class="link">&#9642; Christmas Holidays: Dowiedz się, jak mieć 16 dni wolnego biorąc jedynie 7 dni urlopu</a></li><li><a href="/baba-vanga-co-bulgarska-mistyczka-przepowiedziala-na-2019-r" class="link">&#9642; Baba Vanga – Co bułgarska mistyczka przepowiedziała na 2019 r.?</a></li><li><a href="/mieszkanka-seaton-sluice-znalazla-w-swoim-przydomowym-ogrodku-mala-foke-zwierze-pokonalo-100-metrow-do-jej-posiadlosci" class="link">&#9642; Mieszkanka Seaton Sluice znalazła w swoim przydomowym ogródku małą fokę. Zwierzę pokonało 100 metrów do jej posiadłości</a></li><li><a href="/pierwsze-sniegi-w-uk-juz-nadeszly-a-wraz-z-nimi-wzrost-zachorowan-dowiedz-sie-jak-przed-nimi-prawidlowo-sie-chronic" class="link">&#9642; Pierwsze śniegi w UK już nadeszły, a wraz z nimi wzrost zachorowań. Dowiedz się, jak prawidłowo się przed nimi chronić</a></li></ul></div></section><div class="advert"><div class="advert-inner"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-rct-5', [[300, 90], [300, 300], [300, 600], [250, 250], [300, 250], [336, 280], [320, 100], [320, 50], [160, 600]], 'div-gpt-ad-1533641425301-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><div id='div-gpt-ad-1533641425301-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533641425301-0'); });
</script></div></div></div><section class="peSection peSection--news" data-ng-controller="NewsletterController"><header class="peSection__header"><h1 class="peSection__headerText">Newsletter</h1></header><form name="form" novalidate class="peNewsletter" data-ng-cloak><label for="newsletter_email" class="peNewsletter__text">Dołącz do Newslettera</label><input data-ng-show="!messageSent" required="required" data-ng-model="data['email']" name="email" type="email" id="newsletter_email" class="peNewsletter__input" placeholder="Adres e-mail"><button data-ng-show="!messageSent" data-ng-disabled="form.$invalid" class="peNewsletter__submit" data-ng-click="send(form.$valid)" type="submit">Wpisz się</button><p data-ng-show="hasFormError" class="alert-danger ng-cloak" style="margin: 0px;">
[[ message ]]
</p><p data-ng-show="messageSent" class="alert alert-success ng-cloak" style="margin: 0px;">
Dziękujemy za zapisanie się do naszego newslettera. </p></form></section><div class="advert"><div class="advert-inner"><center><a href="https://omniclaim.co.uk/offer/05_ppi/" target="_blank" rel="nofollow"><img src="https://omniclaim.co.uk/pliki/300x300.gif"></a></center></div></div></div></div></main><div class="advert"><div class="advert-inner"><a href="https://www.wundafloorheating.co.uk/" rel="nofollow" target="_blank"><img src="https://zetha.co.uk/wp-content/uploads/2018/01/PO_4456013_940x300.gif"></a><br /><div id="facebook2_2" class="hidden-xs"><img src="/assets/img/facebook_sidebar.png" alt="Facebook" width="33" height="101"><div class="fb-like-box" data-href="https://www.facebook.com/PolishExpress.co.uk/" data-width="300" data-height="350" data-show-faces="true" data-stream="true" data-header="false"></div></div><script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script></div></div><footer class="ebFooter"><div id="mainfooter"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-3 text-center"><div class="row"><div class="col-xs-6 col-sm-12"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 518.79 187.7"><defs><style>.cls-1{fill:#fff;}</style></defs><title>Polish Express</title><g id="Warstwa_2" data-name="Warstwa 2"><g id="Warstwa_1-2" data-name="Warstwa 1"><path class="cls-1" d="M52,18.44c-10.17,0-16.24,5.88-16.24,15.73C35.8,44.54,42.2,51,52.51,51c11.87,0,16.1-8.27,16.1-16C68.61,24.46,62.57,18.44,52,18.44Zm-8.47,16.3c0-8.18,3.39-13.47,8.64-13.47s8.63,5,8.63,13.47c0,8.69-3.07,13.47-8.63,13.47S43.57,43.18,43.57,34.74Z" /><path class="cls-1" d="M17.52,18.44a12,12,0,0,0-7.36,3.08V18.09L0,21.56v3H2.43V66.36H12.68V63.48l-2.52-.86V49.32A14.42,14.42,0,0,0,17,51c11.88,0,16.11-8.27,16.11-16C33.14,24.46,25.39,18.44,17.52,18.44ZM10.16,44.27V25.92a7.52,7.52,0,0,1,6.57-4.65c5.41,0,8.63,5,8.63,13.47,0,8.69-3.06,13.47-8.63,13.47A7.33,7.33,0,0,1,10.16,44.27Z" /><path class="cls-1" d="M115.25,30.88l-1.73-.64c-3.82-1.36-6.16-2.35-6.16-5.17,0-2,2.07-2.88,4.12-2.88a7.53,7.53,0,0,1,6.56,4,8.25,8.25,0,0,1,.61,2l.11.74h2.86V22.11l-1-.53c-.7-.38-1.58-.86-2.24-1.18l-.44-.23a13.28,13.28,0,0,0-5.23-1.64h0c-.34,0-.73-.06-1.16-.07h-.05a3.11,3.11,0,0,0-.68,0h-.45l-.5,0-.86.1v.05c-4.83.84-7.91,4.21-7.91,8.75,0,6.65,5.86,8.74,9.37,10,2.73,1,7.33,3,7.33,5.88a3.38,3.38,0,0,1-2,3,9.73,9.73,0,0,1-4,.95,7.53,7.53,0,0,1-6.56-4,8.31,8.31,0,0,1-.62-2l-.1-.74h-2.86v6.89l1,.53c.71.38,1.58.86,2.24,1.18l.45.23a13.21,13.21,0,0,0,5.2,1.64h.06l.18,0,0,.07H112l.48,0,.21,0h.23l.51,0,.24,0,0,0c6.4-.64,10.52-4.44,10.52-9.72C124.19,34.82,117.35,31.69,115.25,30.88Z" /><polygon class="cls-1" points="94.89 18.09 84.73 21.56 84.73 24.6 87.16 24.6 87.16 50.31 97.41 50.31 97.41 47.42 94.89 46.56 94.89 18.09" /><polygon class="cls-1" points="79.28 0 69.12 3.48 69.12 6.51 71.55 6.51 71.55 50.31 81.8 50.31 81.8 47.42 79.28 46.56 79.28 0" /><path class="cls-1" d="M91.07,16.36a4.17,4.17,0,1,0-4.17-4.17A4.17,4.17,0,0,0,91.07,16.36Z" /><path class="cls-1" d="M157.74,46.56v-11h0v-.88c0-.22,0-.44,0-.66v-.24h0c-.4-10.07-6.1-15.38-15-15.38a14.51,14.51,0,0,0-7.6,2.67V0L125,3.48v3h2.43v43.8h10.25V47.42l-2.51-.86v-19a6.65,6.65,0,0,1,7-5.8c6.76,0,7.9,7,7.9,13v.87h0v14.7h10.24V47.42Z" /><path class="cls-1" d="M292.28,68.19c-6.34,1.79-11.91,6.89-15.17,11.47V65.35l-25.76,8.81v7.7h6.16V147h26v-7.31l-6.37-2.18V91.87c3.58-4.57,12.75-14.14,23.75-14.14l2.65,9.51h7.29l.76-17.32S301.92,65.47,292.28,68.19Z" /><polygon class="cls-1" points="149.87 133.86 127.14 103.92 148.18 76.2 160.31 71.75 160.31 67.68 154.52 67.68 154.2 67.68 150.78 67.68 145.77 67.68 145.17 67.68 145 67.68 122.32 97.56 99.64 67.68 98.86 67.68 73.56 67.68 73.56 71.75 73.56 74.81 79.76 76.93 87.38 80.21 111.39 111.95 91.07 138.73 78.95 143.18 78.95 147.25 84.73 147.25 85.05 147.25 88.47 147.25 93.48 147.25 94.08 147.25 94.26 147.25 116.21 118.32 138.1 147.25 140.38 147.25 165.69 147.25 165.69 143.18 165.69 140.13 159.49 138.01 149.87 133.86" /><path class="cls-1" d="M210.47,66.23c-5.91,0-15.14,3.83-18.64,7.81V65.35l-25.76,8.81v7.7h6.16V187.7h26v-7.31l-6.36-2.18V144.49a36.23,36.23,0,0,0,17.4,4.21c30.1,0,40.82-20.95,40.82-40.56C250.05,81.51,230.4,66.23,210.47,66.23Zm-2,75.46c-7.2,0-12.88-3.53-16.64-10V85.19c2.53-6.45,9.56-11.78,16.64-11.78,13.7,0,21.88,12.76,21.88,34.14C230.35,129.57,222.58,141.69,208.47,141.69Z" /><path class="cls-1" d="M433.35,97.85c-1.46-.57-2.93-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.1,19.1,0,0,1,440.42,86,21.26,21.26,0,0,1,442,91.2l.27,1.89h7.24V75.61L447,74.28c-1.78-1-4-2.18-5.67-3l-1.13-.58A33.48,33.48,0,0,0,427,66.54h-.09c-.86-.09-1.87-.17-2.95-.19h-.13a8.94,8.94,0,0,0-1.71,0l-.54,0H421c-.41,0-.82,0-1.27.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.95,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.42,24.42,0,0,1-10.11,2.4,19.09,19.09,0,0,1-16.62-10.2,21.26,21.26,0,0,1-1.56-5.17l-.27-1.89h-7.24V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58a33.44,33.44,0,0,0,13.17,4.16h.15l.47.05,0,.16H425c.4,0,.81,0,1.21-.07l.53,0h.59c.42,0,.83,0,1.28-.06l.62,0,.12-.09c16.23-1.63,26.68-11.25,26.68-24.63C456,107.83,438.67,99.9,433.35,97.85Z" /><path class="cls-1" d="M496.13,97.85c-1.47-.57-2.94-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.07,19.07,0,0,1,503.19,86a20.82,20.82,0,0,1,1.56,5.17l.28,1.89h7.23V75.61l-2.44-1.33c-1.78-1-4-2.18-5.68-3L503,70.71a33.36,33.36,0,0,0-13.25-4.17h-.08c-.86-.09-1.87-.17-3-.19h-.13a9,9,0,0,0-1.71,0l-.54,0h-.59c-.42,0-.83,0-1.28.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.94,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.46,24.46,0,0,1-10.11,2.4,19.07,19.07,0,0,1-16.62-10.2,20.82,20.82,0,0,1-1.56-5.17l-.28-1.89h-7.23V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58A33.32,33.32,0,0,0,484,148.56h.15l.46.05,0,.16h3.18c.4,0,.81,0,1.22-.07l.53,0h.59c.41,0,.83,0,1.28-.06l.61,0,.13-.09c16.23-1.63,26.67-11.25,26.67-24.63C518.79,107.83,501.45,99.9,496.13,97.85Z" /><path class="cls-1" d="M69,123.73c-1.33,6.52-3.92,11.89-12.55,16.12-2.25,1-21.56,8.82-31.44-8.1-2.84-4.85-4.6-11.36-5.11-19.27h60v-5c-.26-26.22-13.31-41.24-39.78-41.24-25.77,0-40,14.91-40,39.88,0,.45,0,.89,0,1.34H0c.26,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92H69.22ZM40.48,73.41c13.05,0,19.07,11.6,19.62,31.19H19.76C20.45,85.55,27.83,73.41,40.48,73.41Z" /><path class="cls-1" d="M352.91,66.23c-25.77,0-40.05,14.91-40.05,39.88,0,.45,0,.89,0,1.34h0c.25,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92h-5.63l-.27,1.81c-1.33,6.52-3.92,11.89-12.55,16.12-2.24,1-21.56,8.82-31.44-8.1-2.84-4.85-4.59-11.36-5.1-19.27h60v-5C392.43,81.25,379.38,66.23,352.91,66.23ZM332.62,104.6c.69-19,8.06-31.19,20.71-31.19,13.06,0,19.08,11.6,19.62,31.19Z" /></g></g></svg></div><div class="col-xs-6 col-sm-12"><div id="mainfooter_alert"><a href="/alert24-masz-zdjecia-wideo-przeslij-do-polish-express" title="&lt;strong&gt;Alert&lt;/strong&gt; - napisz do nas"><strong>Alert</strong> - napisz do nas
</a></div></div></div></div><div class="col-sm-9 hidden-xs"><div class="row" id="mainfooter_articles"><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--news"><h3><a href="/category/news">NEWS</a></h3><hr><ul><li><a href="/category/news/wielka-brytania">Wielka Brytania</a></li><li><a href="/category/news/terroryzm">Terroryzm</a></li><li><a href="/category/brexit">Brexit</a></li><li><a href="/category/news/londyn-news">Londyn</a></li><li><a href="/category/news/swiat">Świat</a></li></ul></div><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--brexit"><h3><a href="/category/brexit">Brexit</a></h3><hr><ul><li><a href="/category/brexit/negocjacje-z-uk">Negocjacje z UK</a></li><li><a href="/category/brexit/brytyjskie-obywatelstwo">Brytyjskie obywatelstwo</a></li><li><a href="/category/brexit/stala-rezydentura">Stała rezydentura</a></li><li><a href="/category/brexit/prawa-polakow-po-brexicie">Prawa Polaków po Brexicie</a></li><li><a href="/category/brexit/powrot-do-polski">Powrót do Polski</a></li></ul></div><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--poradniki"><h3><a href="/category/poradniki">PORADNIKI</a></h3><hr><ul><li><a href="/category/poradniki/zasilki-poradniki">zasiłki</a></li><li><a href="/category/poradniki/sluzba-zdrowia">służba zdrowia</a></li><li><a href="/category/poradniki/prawo">prawo</a></li><li><a href="/category/poradniki/pieniadze">pieniądze</a></li><li><a href="/category/poradniki/kariera">kariera</a></li></ul></div><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--rozrywka"><h3><a href="/category/rozrywka">ROZRYWKA</a></h3><hr><ul><li><a href="/category/rozrywka/kultura">kultura</a></li><li><a href="/category/rozrywka/imprezy">imprezy</a></li><li><a href="/category/rozrywka/konkursy">konkursy</a></li><li><a href="/category/rozrywka/ciekawostki">ciekawostki</a></li><li><a href="/category/rozrywka/plotki">plotki</a></li></ul></div><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--yciewuk"><h3><a href="/category/zycie-w-uk">ŻYCIE W UK</a></h3><hr><ul><li><a href="/category/zycie-w-uk/top-stories">top stories</a></li><li><a href="/category/zycie-w-uk/temat-numeru">temat numeru</a></li><li><a href="/category/zycie-w-uk/wiadomosci">wiadomości</a></li><li><a href="/category/zycie-w-uk/polishchoice">Polish Choice</a></li><li><a href="/category/zycie-w-uk/wasze-sprawy">wasze sprawy</a></li></ul></div><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--pracaifinanse"><h3><a href="/category/praca-i-finanse">PRACA I FINANSE</a></h3><hr><ul><li><a href="/category/praca-i-finanse/skarbonka">Skarbonka Tomasza</a></li><li><a href="/category/praca-i-finanse/praca">praca</a></li><li><a href="/category/praca-i-finanse/finanse">finanse</a></li><li><a href="/category/praca-i-finanse/biznes">biznes</a></li><li><a href="/category/praca-i-finanse/edukacja">edukacja</a></li></ul></div></div></div></div></div></div><div id="mainfooter_bottom"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-3 text-center hidden-xs"><br><div class="mainfooter_bottom_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/facebook_white.png?v20181023000019" alt="Facebook"></a><a href="https://plus.google.com/u/0/107179518876326020955/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/google_plus_white.png?v20181023000019" alt="Google Plus"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/twitter_white.png?v20181023000019" alt="Twitter"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/youtube_white.png?v20181023000019" alt="YouTube"></a></div></div><div class="col-xs-12 col-sm-9"><div class="row"><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/o-nas">O nas</a></li><li><a href="/patronaty">Patronaty</a></li><li><a href="/promo">Reklama</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/kariera">Kariera</a></li><li><a href="/tcpolityka-prywatnosci">Polityka prywatności</a></li><li><a href="/poradnik-emigranta-pe">Poradnik emigranta</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/partnerzy">Partnerzy</a></li><li><a href="/aplikacje-mobilne">Aplikacje mobilne</a></li><li><a href="/praktyki-staze">Praktyki i staże</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/kontakt">Kontakt</a></li><li><a href="/zasady-komentowania">Zasady komentowania</a></li><li><a href="/wesprzyj-polish-express">Wesprzyj Polish Express!</a></li></ul></div><div class="col-xs-12 col-sm-4" id="footermain_bottom_add_ad_box"><br><a href="/ogloszenia-i-reklama" title="dodaj <strong>ogłoszenie</strong>" id="footermain_bottom_add_ad"><i class="glyphicon glyphicon-plus"></i> dodaj <strong>ogłoszenie</strong></a></div></div></div><div class="col-xs-12 col-sm-3 text-center visible-xs-block"><br><div class="mainfooter_bottom_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/facebook_white.png?v20181023000019" alt="Facebook"></a><a href="https://plus.google.com/u/0/107179518876326020955/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/google_plus_white.png?v20181023000019" alt="Google Plus"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/twitter_white.png?v20181023000019" alt="Twitter"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/youtube_white.png?v20181023000019" alt="YouTube"></a></div></div></div></div></div></footer><div id="cookies-message">Ta strona używa plików cookie. Kontynuując przeglądanie witryny, wyrażasz zgodę na ich używanie przez nasz serwis. Dodatkowo kiedy odwiedzasz naszą stronę, wstępnie wybrane firmy mogą odczytywać i korzystać z określonych informacji zapisanych na Twoim urządzeniu, aby wyświetlać odpowiednie reklamy bądź spersonalizowane treści. <a href="http://www.polishexpress.co.uk/tcpolityka-prywatnosci">Dowiedz się więcej.</a><a href="#" id="accept-cookies-checkbox">OK</a></div><script data-cfasync="false" src="/assets/js/portals/polishexpress/apester-javascript-sdk.min.js?v20181023000019"></script><script data-cfasync="false" src="/assets/js/portals/polishexpress/vendors.min.js?v20181023000019"></script><script data-cfasync="false" src="/assets/js/portals/polishexpress/modal.min.js?v20181023000019"></script><script data-cfasync="false" src="https://www.polishexpress.co.uk/translations/javascript?locales=pl,en&amp;20181023000019"></script><script data-cfasync="false" src="/assets/js/portals/polishexpress/main.min.js?v20181023000019"></script><script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader26820";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-here");
                c.src = "//clevernt.com/scripts/20917bba2562825082b4ba56bc964def.min.js?20181025=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script><script async src="//get.optad360.io/sf/9c3d5a98-41d0-11e8-832a-06048607e8f8/plugin.min.js"></script><amp-auto-ads type="adsense" data-ad-client="ca-pub-1253968652329908"></amp-auto-ads></body></html>