
<!DOCTYPE html><html lang="pl"><head><meta charset="UTF-8"><meta name="sunseco"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Brytyjski bank grozi klientom zamknięciem kont, jeśli nie będą nosić maseczek w oddziałach</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large" /><meta name="keywords" content="bank HSBC,banki,banki w UK,HSBC,konta bankowe,konta bankowe UK,konto bankowe,maseczki koronawirus,maseczki chronią przed koronawirusem,maseczki ochronne,maseczki,maseczki w sklepach,kara za brak maseczki,noszenie maseczki" /><meta name="description" content="Bank HSBC w oficjalnym oświadczeniu zagroził, że zamknie konta tym klientom, kt&oacute;rzy odm&oacute;wią założenia maseczek podczas wizyt w oddziałach na terenie UK, co z kolei naraża na niebezpieczeństwo zar&oacute;wno te osoby, jak i pracownik&oacute;w banku w czasie pandemii." /><link rel="canonical" href="https://www.polishexpress.co.uk/brytyjski-bank-grozi-klientom-zamknieciem-kont-jesli-nie-beda-nosic-maseczek-w-oddzialach" /><meta itemprop="name" content="Brytyjski bank grozi klientom zamknięciem kont, jeśli nie będą nosić maseczek w oddziałach"><meta itemprop="description" content="Bank HSBC w oficjalnym oświadczeniu zagroził, że zamknie konta tym klientom, którzy odmówią założenia maseczek podczas wizyt w oddziałach na terenie UK, co z kolei naraża na niebezpieczeństwo..."><meta itemprop="image" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2021/01/zakmkniecie-konta-brak-maseczki.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Brytyjski bank grozi klientom zamknięciem kont, jeśli nie będą nosić maseczek w oddziałach"><meta name="twitter:description" content="Bank HSBC w oficjalnym oświadczeniu zagroził, że zamknie konta tym klientom, którzy odmówią założenia maseczek podczas wizyt w oddziałach na terenie UK, co z kolei naraża na niebezpieczeństwo..."><meta name="twitter:image" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2021/01/zakmkniecie-konta-brak-maseczki.jpg" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.polishexpress.co.uk/brytyjski-bank-grozi-klientom-zamknieciem-kont-jesli-nie-beda-nosic-maseczek-w-oddzialach" /><meta property="og:title" content="Brytyjski bank grozi klientom zamknięciem kont, jeśli nie będą nosić maseczek w oddziałach" /><meta property="og:description" content="Bank HSBC w oficjalnym oświadczeniu zagroził, że zamknie konta tym klientom, którzy odmówią założenia maseczek podczas wizyt w oddziałach na terenie UK, co z kolei naraża na niebezpieczeństwo..." /><meta property="og:site_name" content="Polishexpress" /><meta property="og:image" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2021/01/zakmkniecie-konta-brak-maseczki.jpg" /><meta itemprop="og:image:secure_url" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2021/01/zakmkniecie-konta-brak-maseczki.jpg"><meta property="og:image:width" content="830"><meta property="og:image:height" content="400"><meta property="og:locale" content="pl_PL"><meta name="theme-color" content="#f43a2d"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-72px.png" sizes="72x72"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-96px.png" sizes="96x96"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-128px.png" sizes="128x128"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-144px.png" sizes="144x144"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-152px.png" sizes="152x152"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-192px.png" sizes="192x192"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-384px.png" sizes="384x384"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-512px.png" sizes="512x512"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-180px.png" sizes="180x180"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Polish Express"><meta name="apple-mobile-web-app-status-bar-style" content="#f43a2d"><link rel="icon shortcut" type="image/png" href="/assets/img/polishexpress/favicon.png?v20200504163064"><link rel="stylesheet" href="/assets/css/portals/polishexpress/vendors.min.css?v20200504163064"><link rel="stylesheet" href="/assets/css/portals/polishexpress/main.min.css?v20200504163064"><style>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</style><style>
        .peArticle__mainCategory {
            border-bottom-color: #d9091f;
            color: #d9091f;
        }
        .peArticle__pagination a {
            border-color: #d9091f;
            color: #d9091f
        }
        .peArticle__pagination a:hover {
            background: #d9091f
        }
    </style><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:300,400,500&display=swap&subset=latin-ext&display=swap" rel="stylesheet" rel="preload"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" type="text/css" rel="preload"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19064600-2"></script><script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-19064600-2');
	</script><meta name="google-site-verification" content="3UnluwhMar7siEYuHi2W6jpblEDUrAApBt1Bk2Hc70E" /><link href="/manifest.json" rel="manifest"><script type="module" src="https://cdn.jsdelivr.net/npm/@pwabuilder/pwaupdate"></script><pwa-update></pwa-update><script charset='UTF-8' id='pushAdScript' src='https://polishexpress-co-uk.push-ad.com/integration.php' async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8G8S6R');</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-under-menu', [[728, 90], [750, 300], [750, 100], [970, 90], [300, 250], [320, 50], [250, 250], [320, 100], [360, 300], [300, 300], [336, 280], [750, 200], [970, 250], [300, 90]], 'div-gpt-ad-1587971865618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/article-1', [[360, 300], [300, 300], [750, 100], [320, 100], [300, 90], [320, 50], [250, 250], [336, 280], [728, 90], [300, 250]], 'div-gpt-ad-1587971383032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-site-1', [[320, 50], [336, 280], [750, 100], [250, 250], [320, 100], [360, 300], [300, 300], [728, 90], [300, 250], [300, 90]], 'div-gpt-ad-1587971723442-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-site-2', [[320, 50], [336, 280], [750, 100], [250, 250], [728, 90], [300, 250], [320, 100], [360, 300], [750, 300], [300, 300], [750, 200], [300, 90]], 'div-gpt-ad-1587971794940-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-rct-1', [[320, 100], [320, 50], [360, 300], [300, 250], [300, 90], [300, 300], [250, 250], [336, 280]], 'div-gpt-ad-1587971615246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-category-1', [[728, 90], [300, 250], [300, 90], [320, 100], [300, 300], [320, 50], [360, 300], [250, 250], [336, 280], [750, 100]], 'div-gpt-ad-1587971488770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head><body data-ng-app="zeta" itemscope itemtype="https://schema.org/WebSite"><meta itemprop="url" content="http://www.polishexpress.co.uk/brytyjski-bank-grozi-klientom-zamknieciem-kont-jesli-nie-beda-nosic-maseczek-w-oddzialach" /><header id="mainheader"><div class="peTopbar"><div class="container-fluid peTopbar__container text-center"></div></div><div class="container-fluid" id="mainmenu_mobile_box"><div class="peHeader"><div class="peHeader__nav"><button class="btn peHeader__mobileMenu" data-ng-click="mobileMenu = !mobileMenu" data-ng-init="mobileMenu = false" aria-label="Pokaż menu"><i class="fa fa-bars" aria-hidden="true"></i></button><div class="peHeader__language visible-xs-block"><a href="https://en.polishexpress.co.uk" title="English version">
EN
</a></div><a class="peHeader__logo" href="/" title="Polish Express"><h2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 518.79 187.7"><defs><style>.cls-logo-1{opacity:0.6;}.cls-logo-2{fill:#313b47;}.cls-logo-3{fill:#f43a2d;}</style></defs><title>Polish Express</title><g id="logo-warstwa-2" data-name="Warstwa 2"><g id="logo-warstwa-1-2" data-name="Warstwa 1"><g class="cls-logo-1"><path class="cls-logo-2" d="M52,18.44c-10.17,0-16.24,5.88-16.24,15.73C35.8,44.54,42.2,51,52.51,51c11.87,0,16.1-8.27,16.1-16C68.61,24.46,62.57,18.44,52,18.44Zm-8.47,16.3c0-8.18,3.39-13.47,8.64-13.47s8.63,5,8.63,13.47c0,8.69-3.07,13.47-8.63,13.47S43.57,43.18,43.57,34.74Z" /><path class="cls-logo-2" d="M17.52,18.44a12,12,0,0,0-7.36,3.08V18.09L0,21.56v3H2.43V66.36H12.68V63.48l-2.52-.86V49.32A14.42,14.42,0,0,0,17,51c11.88,0,16.11-8.27,16.11-16C33.14,24.46,25.39,18.44,17.52,18.44ZM10.16,44.27V25.92a7.52,7.52,0,0,1,6.57-4.65c5.41,0,8.63,5,8.63,13.47,0,8.69-3.06,13.47-8.63,13.47A7.33,7.33,0,0,1,10.16,44.27Z" /><path class="cls-logo-2" d="M115.25,30.88l-1.73-.64c-3.82-1.36-6.16-2.35-6.16-5.17,0-2,2.07-2.88,4.12-2.88a7.53,7.53,0,0,1,6.56,4,8.25,8.25,0,0,1,.61,2l.11.74h2.86V22.11l-1-.53c-.7-.38-1.58-.86-2.24-1.18l-.44-.23a13.28,13.28,0,0,0-5.23-1.64h0c-.34,0-.73-.06-1.16-.07h-.05a3.11,3.11,0,0,0-.68,0h-.45l-.5,0-.86.1v.05c-4.83.84-7.91,4.21-7.91,8.75,0,6.65,5.86,8.74,9.37,10,2.73,1,7.33,3,7.33,5.88a3.38,3.38,0,0,1-2,3,9.73,9.73,0,0,1-4,.95,7.53,7.53,0,0,1-6.56-4,8.31,8.31,0,0,1-.62-2l-.1-.74h-2.86v6.89l1,.53c.71.38,1.58.86,2.24,1.18l.45.23a13.21,13.21,0,0,0,5.2,1.64h.06l.18,0,0,.07H112l.48,0,.21,0h.23l.51,0,.24,0,0,0c6.4-.64,10.52-4.44,10.52-9.72C124.19,34.82,117.35,31.69,115.25,30.88Z" /><polygon class="cls-logo-2" points="94.89 18.09 84.73 21.56 84.73 24.6 87.16 24.6 87.16 50.31 97.41 50.31 97.41 47.42 94.89 46.56 94.89 18.09" /><polygon class="cls-logo-2" points="79.28 0 69.12 3.48 69.12 6.51 71.55 6.51 71.55 50.31 81.8 50.31 81.8 47.42 79.28 46.56 79.28 0" /><path class="cls-logo-2" d="M91.07,16.36a4.17,4.17,0,1,0-4.17-4.17A4.17,4.17,0,0,0,91.07,16.36Z" /><path class="cls-logo-2" d="M157.74,46.56v-11h0v-.88c0-.22,0-.44,0-.66v-.24h0c-.4-10.07-6.1-15.38-15-15.38a14.51,14.51,0,0,0-7.6,2.67V0L125,3.48v3h2.43v43.8h10.25V47.42l-2.51-.86v-19a6.65,6.65,0,0,1,7-5.8c6.76,0,7.9,7,7.9,13v.87h0v14.7h10.24V47.42Z" /></g><path class="cls-logo-3" d="M292.28,68.19c-6.34,1.79-11.91,6.89-15.17,11.47V65.35l-25.76,8.81v7.7h6.16V147h26v-7.31l-6.37-2.18V91.87c3.58-4.57,12.75-14.14,23.75-14.14l2.65,9.51h7.29l.76-17.32S301.92,65.47,292.28,68.19Z" /><polygon class="cls-logo-3" points="149.87 133.86 127.14 103.92 148.18 76.2 160.31 71.75 160.31 67.68 154.52 67.68 154.2 67.68 150.78 67.68 145.77 67.68 145.17 67.68 145 67.68 122.32 97.56 99.64 67.68 98.86 67.68 73.56 67.68 73.56 71.75 73.56 74.81 79.76 76.93 87.38 80.21 111.39 111.95 91.07 138.73 78.95 143.18 78.95 147.25 84.73 147.25 85.05 147.25 88.47 147.25 93.48 147.25 94.08 147.25 94.26 147.25 116.21 118.32 138.1 147.25 140.38 147.25 165.69 147.25 165.69 143.18 165.69 140.13 159.49 138.01 149.87 133.86" /><path class="cls-logo-3" d="M210.47,66.23c-5.91,0-15.14,3.83-18.64,7.81V65.35l-25.76,8.81v7.7h6.16V187.7h26v-7.31l-6.36-2.18V144.49a36.23,36.23,0,0,0,17.4,4.21c30.1,0,40.82-20.95,40.82-40.56C250.05,81.51,230.4,66.23,210.47,66.23Zm-2,75.46c-7.2,0-12.88-3.53-16.64-10V85.19c2.53-6.45,9.56-11.78,16.64-11.78,13.7,0,21.88,12.76,21.88,34.14C230.35,129.57,222.58,141.69,208.47,141.69Z" /><path class="cls-logo-3" d="M433.35,97.85c-1.46-.57-2.93-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.1,19.1,0,0,1,440.42,86,21.26,21.26,0,0,1,442,91.2l.27,1.89h7.24V75.61L447,74.28c-1.78-1-4-2.18-5.67-3l-1.13-.58A33.48,33.48,0,0,0,427,66.54h-.09c-.86-.09-1.87-.17-2.95-.19h-.13a8.94,8.94,0,0,0-1.71,0l-.54,0H421c-.41,0-.82,0-1.27.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.95,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.42,24.42,0,0,1-10.11,2.4,19.09,19.09,0,0,1-16.62-10.2,21.26,21.26,0,0,1-1.56-5.17l-.27-1.89h-7.24V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58a33.44,33.44,0,0,0,13.17,4.16h.15l.47.05,0,.16H425c.4,0,.81,0,1.21-.07l.53,0h.59c.42,0,.83,0,1.28-.06l.62,0,.12-.09c16.23-1.63,26.68-11.25,26.68-24.63C456,107.83,438.67,99.9,433.35,97.85Z" /><path class="cls-logo-3" d="M496.13,97.85c-1.47-.57-2.94-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.07,19.07,0,0,1,503.19,86a20.82,20.82,0,0,1,1.56,5.17l.28,1.89h7.23V75.61l-2.44-1.33c-1.78-1-4-2.18-5.68-3L503,70.71a33.36,33.36,0,0,0-13.25-4.17h-.08c-.86-.09-1.87-.17-3-.19h-.13a9,9,0,0,0-1.71,0l-.54,0h-.59c-.42,0-.83,0-1.28.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.94,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.46,24.46,0,0,1-10.11,2.4,19.07,19.07,0,0,1-16.62-10.2,20.82,20.82,0,0,1-1.56-5.17l-.28-1.89h-7.23V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58A33.32,33.32,0,0,0,484,148.56h.15l.46.05,0,.16h3.18c.4,0,.81,0,1.22-.07l.53,0h.59c.41,0,.83,0,1.28-.06l.61,0,.13-.09c16.23-1.63,26.67-11.25,26.67-24.63C518.79,107.83,501.45,99.9,496.13,97.85Z" /><path class="cls-logo-3" d="M69,123.73c-1.33,6.52-3.92,11.89-12.55,16.12-2.25,1-21.56,8.82-31.44-8.1-2.84-4.85-4.6-11.36-5.11-19.27h60v-5c-.26-26.22-13.31-41.24-39.78-41.24-25.77,0-40,14.91-40,39.88,0,.45,0,.89,0,1.34H0c.26,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92H69.22ZM40.48,73.41c13.05,0,19.07,11.6,19.62,31.19H19.76C20.45,85.55,27.83,73.41,40.48,73.41Z" /><path class="cls-logo-3" d="M352.91,66.23c-25.77,0-40.05,14.91-40.05,39.88,0,.45,0,.89,0,1.34h0c.25,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92h-5.63l-.27,1.81c-1.33,6.52-3.92,11.89-12.55,16.12-2.24,1-21.56,8.82-31.44-8.1-2.84-4.85-4.59-11.36-5.1-19.27h60v-5C392.43,81.25,379.38,66.23,352.91,66.23ZM332.62,104.6c.69-19,8.06-31.19,20.71-31.19,13.06,0,19.08,11.6,19.62,31.19Z" /></g></g></svg></h2></a></div><form class="peTopbar__section peTopbar__section--search" data-ng-class="{'peTopbar__section--searchShow': mobileSearch}" method="get" action="/search/page/1" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><meta itemprop="target" content="/search/page/1?term={term}" /><div class="peTopbar__search"><input required type="text" placeholder="Szukaj w serwisie..." name="term" itemprop="query-input" aria-label="Szukaj w serwisie..."><button aria-label="Search"><i class="fa fa-search" aria-hidden="true"></i></button></div></form><div class="peNav__portals"><a href="https://lajt.co.uk" target="_blank" rel="noopener noreferrer" title="Lajt Magazine"><svg viewBox="0 0 381.3 124.7"><title>lajt magazine</title><polygon points="223.2,109.3 223.2,124.7 222,124.7 222,114.1 216.1,124.7 210.3,114.2 210.3,124.7 209.1,124.7 209.1,109.3 216.2,121.9 " /><polygon points="242.3,110.6 241.5,109.2 240.7,110.7 240.7,110.7 233.4,124.7 234.8,124.7 241.5,111.9 248.3,124.7 249.6,124.7 " /><path d="M275.5,119c-0.5,1.7-1.5,3-2.9,4.1c-1.4,1.1-3,1.6-4.8,1.6c-2.2,0-4.1-0.8-5.7-2.3c-1.6-1.6-2.3-3.5-2.3-5.7s0.8-4.1,2.3-5.7c1.6-1.6,3.5-2.3,5.7-2.3c1.9,0,3.5,0.6,5,1.7c1.4,1.1,2.4,2.6,2.8,4.3h-1.3c-0.4-1.4-1.2-2.6-2.4-3.4c-1.2-0.9-2.6-1.4-4.1-1.4c-1.9,0-3.5,0.7-4.8,2c-1.3,1.3-2,2.9-2,4.8s0.7,3.5,2,4.8c1.3,1.3,2.9,2,4.8,2c1.2,0,2.3-0.3,3.4-0.9c1-0.6,1.8-1.4,2.4-2.4h-8.5V119H275.5z" /><polygon points="294.7,110.6 293.9,109.2 293.1,110.7 293.1,110.7 285.8,124.7 287.2,124.7 293.9,111.9 300.7,124.7 302,124.7 " /><polygon points="314.5,123.6 323.9,123.6 323.9,124.7 312.3,124.7 321.8,110.4 312.2,110.4 312.2,109.3 323.9,109.3 " /><rect x="334.1" y="109.3" width="1.1" height="15.4" /><polygon points="359.3,109.3 359.3,124.7 359.3,124.7 358.2,123.6 346.5,112 346.5,124.7 345.4,124.7 345.4,109.3 346.5,110.4 358.2,122 358.2,109.3 " /><path d="M381.3,110.4h-10.6v13.2h10.6v1.1h-11.8v-15.5h11.8V110.4z M381.3,120.3h-8.8v-1.1h8.8V120.3z" /><path d="M185.4,60.3h-70.9l18.3-37.6C136.6,15,141.3,10,150,10c8.6,0,13.3,5,17.1,12.8L185.4,60.3z M381.3,11.3v-10H266.8h-1.4h-9.6v59.3c0,20.1-9.7,27.8-34.8,27.8h-9.6L178,20.3C171.4,7,163.8,0,150,0c-13.8,0-21.6,7-28.1,20.3L88.7,88.4H46c-25.2,0-34.8-7.6-34.8-27.8V1.3H0v59.3C0,88,14.3,99.3,46,99.3h37.4h9.5h2.4l14.2-29.1h81l14.2,29.1h2.4h9.6h4.3c31.5,0,45.9-11.3,45.9-38.7V11.3h51v88h11v-88H381.3z" /></svg></a><a href="https://strefa.co.uk" target="_blank" style="margin-left: 10px" rel="noopener noreferrer" title="strefa.co.uk"><svg viewBox="0 0 606.201 82.024" enable-background="new 0 0 606.201 82.024" xml:space="preserve"><pattern x="-123.078" y="465.678" width="69" height="69" patternUnits="userSpaceOnUse" id="Polka_Dot_Pattern" viewBox="2.125 -70.896 69 69" overflow="visible"><g><polygon fill="none" points="71.125,-1.896 2.125,-1.896 2.125,-70.896 71.125,-70.896 		" /><polygon fill="#E7BC59" points="71.125,-1.896 2.125,-1.896 2.125,-70.896 71.125,-70.896 		" /><g><path fill="#FFFFFF" d="M61.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.439-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.439-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.439-71.653c0.018,0.072,0.008,0.127-0.026,0.19C0.361-71.362,0.3-71.4,0.248-71.335
										c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-71.653c0.018,0.072,0.008,0.127-0.026,0.19c-0.052,0.101-0.113,0.063-0.165,0.128
										c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><path fill="#FFFFFF" d="M0.495-71.653c0.018,0.072,0.008,0.127-0.026,0.19c-0.052,0.101-0.113,0.063-0.165,0.128
									c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
									c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
									c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
									c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
									c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
									c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
									c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224C0.5-71.68,0.503-71.744,0.51-71.626
									c-0.021,0.011-0.021-0.005-0.03-0.025" /><g><g><path fill="#FFFFFF" d="M69.439-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143C2-61.45,2.217-61.397,2.391-61.46c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-56.374,0.503-56.438,0.51-56.32
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											C8.15-41.004,8.149-41.02,8.14-41.04" /><path fill="#FFFFFF" d="M0.495-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-33.416,0.503-33.48,0.51-33.362
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-18.11,0.503-18.175,0.51-18.057
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362C69-9.692,69.159-9.523,69.154-9.4c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053C17.933-7.969,17.839-8.227,18-8.34
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											C7.915-10.05,7.866-9.836,7.886-9.75C7.717-9.692,7.876-9.523,7.871-9.4C7.868-9.351,7.83-9.295,7.826-9.239
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											C9.114-7.652,9.321-7.799,9.48-7.837c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											C0.254-10.05,0.205-9.836,0.225-9.75C0.056-9.692,0.215-9.523,0.21-9.4c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37C0.33-8.671,0.501-8.456,0.668-8.325c0.19,0.148,0.365,0.572,0.608,0.631
											C1.454-7.652,1.66-7.799,1.819-7.837C2-7.88,2.217-7.827,2.391-7.89c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46C3.477-8.933,3.471-8.995,3.5-9.071
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g></g><g><path fill="#FFFFFF" d="M69.439-2.778c0.018,0.072,0.008,0.127-0.026,0.19C69.361-2.487,69.3-2.525,69.248-2.46
										c-0.051,0.063-0.099,0.276-0.079,0.362C69-2.04,69.159-1.871,69.154-1.748c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C70.397,0,70.604-0.146,70.763-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-2.778c0.018,0.072,0.007,0.127-0.026,0.19C61.7-2.487,61.64-2.525,61.587-2.46
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C62.737,0,62.943-0.146,63.103-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C61.915-3.117,61.78-3.02,61.781-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-2.778c0.018,0.072,0.007,0.127-0.026,0.19C54.04-2.487,53.98-2.525,53.927-2.46
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C55.077,0,55.283-0.146,55.442-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C54.255-3.117,54.12-3.02,54.121-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C47.416,0,47.623-0.146,47.782-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C46.594-3.117,46.459-3.02,46.46-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C39.756,0,39.962-0.146,40.122-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C38.934-3.117,38.799-3.02,38.8-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C32.095,0,32.302-0.146,32.461-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C31.273-3.117,31.139-3.02,31.14-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C24.435,0,24.642-0.146,24.801-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C16.774,0,16.981-0.146,17.14-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										C15.81-2.74,15.809-2.756,15.8-2.776" /><path fill="#FFFFFF" d="M8.156-2.778c0.018,0.072,0.007,0.127-0.026,0.19C8.077-2.487,8.018-2.525,7.965-2.46
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35C7.868-1.698,7.83-1.643,7.826-1.587
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C9.114,0,9.321-0.146,9.48-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789C8.954-3.54,8.847-3.448,8.692-3.367
										c-0.17,0.088-0.139,0.166-0.318,0.224C8.292-3.117,8.158-3.02,8.159-2.92C8.16-2.805,8.164-2.869,8.17-2.751
										C8.15-2.74,8.149-2.756,8.14-2.776" /><path fill="#FFFFFF" d="M0.495-2.778c0.018,0.072,0.008,0.127-0.026,0.19C0.417-2.487,0.356-2.525,0.304-2.46
										C0.253-2.397,0.205-2.184,0.225-2.098C0.056-2.04,0.215-1.871,0.21-1.748c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37C0.33-1.019,0.501-0.804,0.668-0.673c0.19,0.148,0.365,0.572,0.608,0.631
										C1.454,0,1.66-0.146,1.819-0.185C2-0.228,2.217-0.175,2.391-0.237c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46C3.477-1.28,3.471-1.343,3.5-1.419
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789C1.293-3.54,1.187-3.448,1.031-3.367
										c-0.17,0.088-0.139,0.166-0.318,0.224C0.632-3.117,0.498-3.02,0.498-2.92C0.5-2.805,0.503-2.869,0.51-2.751
										C0.489-2.74,0.488-2.756,0.479-2.776" /></g></g></pattern><path fill="#DD9943" d="M83.454,37.879c0-16.719-18.682-30.276-41.729-30.276C18.685,7.603,0,21.16,0,37.879
							C0,47.98,6.817,56.925,17.292,62.425c0.421,0.22,0.729,0.609,0.838,1.069c0.133,0.583,0.241,1.181,0.306,1.786
							c0.597,5.493-1.801,10.858-6.293,15.362c-0.578,0.575-0.025,1.557,0.769,1.354c10.482-2.701,18.667-7.666,22.17-13.325
							c0.313-0.509,0.896-0.795,1.494-0.744c1.687,0.151,3.405,0.231,5.149,0.231C64.772,68.159,83.454,54.604,83.454,37.879z" /><g><path fill="#8B9098" d="M111.815,23.17c-2.515,2.52-3.668,6.201-3.663,10.751c-0.005,4.551,1.148,8.231,3.663,10.749
								c2.519,2.517,6.201,3.668,10.75,3.663h19.507c1.952,0.005,3.146,0.478,3.878,1.214c0.735,0.731,1.208,1.929,1.214,3.88
								c-0.005,1.951-0.479,3.146-1.214,3.88c-0.732,0.735-1.926,1.206-3.878,1.212h-33.92v9.321h1.409h32.511c0.011,0,0.022,0,0.033,0
								c4.536,0,8.204-1.153,10.714-3.663c2.518-2.518,3.671-6.197,3.663-10.75c0.008-4.551-1.145-8.231-3.663-10.751
								c-2.516-2.514-6.198-3.669-10.748-3.663h-19.507c-1.951-0.006-3.146-0.478-3.88-1.212c-0.735-0.732-1.208-1.928-1.214-3.879
								c0.006-1.95,0.479-3.147,1.214-3.882c0.735-0.732,1.929-1.206,3.88-1.212h33.918v-9.32h-33.918
								C118.016,19.505,114.333,20.657,111.815,23.17z" /><path fill="#8B9098" d="M177.743,56.765c-1.092-1.095-1.748-2.833-1.753-5.503V28.829h10.835v-9.322H175.99V8.672h-9.322v10.835
								h-6.5v9.322h6.5v22.433c-0.002,5.273,1.33,9.494,4.208,12.371c2.87,2.873,7.081,4.208,12.34,4.208c0.011,0,0.022,0,0.033,0h5.744
								V58.52h-5.744C180.578,58.514,178.839,57.861,177.743,56.765z" /><path fill="#8B9098" d="M198.508,25.339c-3.96,3.96-5.837,9.81-5.832,17.25v25.251h9.321V42.59c0.006-4.84,1.2-8.204,3.377-10.381
								c2.183-2.18,5.543-3.375,10.387-3.38h18.745v-9.322h-18.745C208.317,19.502,202.472,21.376,198.508,25.339z" /><path fill="#8B9098" d="M276.123,51.259c-0.008,2.674-0.661,4.412-1.759,5.508c-1.093,1.095-2.832,1.749-5.504,1.754h-15.173
								c-2.537-0.002-4.238-0.599-5.328-1.586c-0.9-0.815-1.514-1.993-1.772-3.71l31.168-7.093c5.155-1.023,7.789-5.672,7.681-12.21
								c0.017-4.59-1.373-8.345-4.282-10.823c-2.901-2.477-7.051-3.589-12.294-3.592h-15.173c-5.273-0.002-9.495,1.328-12.374,4.208
								c-2.876,2.876-4.211,7.101-4.206,12.374v15.169c-0.005,5.275,1.33,9.497,4.206,12.377c2.879,2.876,7.101,4.209,12.374,4.202h15.173
								c0.011,0,0.025,0,0.036,0c5.257,0.002,9.468-1.332,12.338-4.202c2.878-2.88,4.208-7.102,4.205-12.377v-1.408h-9.316V51.259z
								 M246.427,43.639v-7.549c0.005-2.672,0.66-4.411,1.756-5.506c1.095-1.095,2.832-1.749,5.504-1.754h15.173
								c2.672,0.005,4.412,0.659,5.504,1.754c1.098,1.095,1.75,2.833,1.759,5.506c-0.08,0.538-0.017,0.553-0.801,0.907L246.427,43.639z" /><path fill="#8B9098" d="M297.661,4.207c-2.876,2.88-4.208,7.102-4.203,12.375v2.928h-6.506v9.319h6.506V67.84h9.319V28.826
								l10.838,0.003V19.51h-10.841v-2.928c0.005-2.671,0.66-4.411,1.756-5.506s2.832-1.749,5.507-1.754h5.744V0.003h-5.744
								C304.762-0.002,300.54,1.332,297.661,4.207z" /><path fill="#8B9098" d="M351.218,19.507h-15.173c-5.272-0.004-9.497,1.327-12.376,4.207c-2.876,2.88-4.208,7.102-4.205,12.375
								v1.408h9.321v-1.408c0.006-2.675,0.658-4.412,1.756-5.507c1.093-1.094,2.832-1.75,5.504-1.756v0.003h15.173
								c2.535,0,4.236,0.597,5.328,1.586c0.897,0.816,1.514,1.991,1.772,3.708l-31.168,7.093c-5.154,1.023-7.789,5.674-7.684,12.211
								c-0.015,4.588,1.376,8.342,4.285,10.821c2.897,2.479,7.048,3.591,12.293,3.591h15.173c0.012,0,0.022,0,0.033,0
								c5.257,0,9.468-1.335,12.341-4.205c2.876-2.881,4.208-7.103,4.205-12.376V36.089c0.003-5.273-1.329-9.495-4.205-12.375
								C360.713,20.834,356.491,19.503,351.218,19.507z M358.479,43.71v7.549c-0.006,2.676-0.661,4.409-1.756,5.508
								c-1.093,1.095-2.832,1.747-5.505,1.753h-15.173c-2.672-0.006-4.411-0.658-5.504-1.753c-1.098-1.099-1.75-2.832-1.756-5.508
								c0.074-0.535,0.011-0.553,0.798-0.906L358.479,43.71z" /><path fill="#DD9943" d="M377.227,56.354c-1.663-0.006-3.177,0.424-4.25,1.497c-1.07,1.073-1.5,2.584-1.494,4.247
								c-0.006,1.659,0.424,3.176,1.494,4.246c1.073,1.07,2.587,1.501,4.25,1.494c0.011,0,0.021,0,0.032,0
								c1.646,0,3.148-0.432,4.214-1.494c1.07-1.07,1.503-2.587,1.497-4.246c0.006-1.663-0.427-3.174-1.497-4.247
								C380.399,56.777,378.889,56.348,377.227,56.354z" /><path fill="#DD9943" d="M418.404,19.507h-15.17c-5.273-0.005-9.498,1.328-12.374,4.207c-2.879,2.877-4.214,7.102-4.211,12.375
								v15.172c-0.003,5.271,1.332,9.495,4.211,12.373c2.876,2.877,7.101,4.212,12.374,4.206h15.17c0.011,0,0.021,0,0.033,0
								c5.259,0,9.47-1.335,12.343-4.206c2.876-2.878,4.211-7.103,4.206-12.373v-1.41h-9.322v1.41c-0.005,2.673-0.66,4.409-1.756,5.503
								c-1.093,1.095-2.832,1.752-5.504,1.755h-15.17c-2.676-0.003-4.412-0.66-5.508-1.755c-1.095-1.094-1.75-2.83-1.756-5.503
								l0.003-15.172c0.003-2.675,0.658-4.412,1.753-5.507c1.096-1.094,2.832-1.748,5.508-1.753h15.17
								c2.672,0.005,4.411,0.659,5.504,1.753c1.096,1.096,1.751,2.832,1.756,5.507v1.406h9.322v-1.406
								c0.005-5.273-1.33-9.498-4.206-12.375C427.902,20.835,423.678,19.502,418.404,19.507z" /><path fill="#DD9943" d="M470.42,19.507l-15.167,0.003c-5.278-0.005-9.501,1.327-12.379,4.203c-2.879,2.88-4.211,7.101-4.206,12.375
								v15.171c-0.005,5.273,1.327,9.498,4.206,12.374c2.878,2.88,7.101,4.214,12.379,4.208h15.167c0.011,0,0.022,0,0.036,0
								c5.257,0,9.468-1.335,12.338-4.208c2.879-2.876,4.214-7.101,4.208-12.374V36.088c0.006-5.274-1.329-9.495-4.208-12.375
								C479.918,20.837,475.693,19.505,470.42,19.507z M470.42,28.828c2.673,0.007,4.409,0.659,5.505,1.756
								c1.095,1.094,1.75,2.832,1.756,5.504v15.171c-0.006,2.676-0.661,4.411-1.756,5.508c-1.096,1.094-2.832,1.747-5.505,1.753h-15.167
								c-2.678-0.006-4.414-0.659-5.51-1.753c-1.096-1.097-1.748-2.832-1.756-5.508l0.003-15.171c0.005-2.672,0.657-4.41,1.753-5.504
								c1.096-1.097,2.832-1.749,5.51-1.756H470.42z" /><path fill="#DD9943" d="M496.428,56.354c-1.662-0.006-3.176,0.424-4.249,1.496c-1.07,1.074-1.5,2.587-1.494,4.248
								c-0.006,1.659,0.424,3.176,1.494,4.246c1.073,1.072,2.587,1.501,4.249,1.494c0.014,0,0.025,0,0.036,0
								c1.646,0,3.146-0.429,4.211-1.494c1.07-1.07,1.5-2.587,1.497-4.246c0.003-1.661-0.427-3.174-1.497-4.248
								C499.602,56.777,498.091,56.348,496.428,56.354z" /><path fill="#DD9943" d="M544.866,51.259c-0.003,2.676-0.655,4.412-1.753,5.506c-1.096,1.097-2.832,1.752-5.505,1.755h-15.172
								c-2.673-0.003-4.412-0.658-5.508-1.755c-1.095-1.094-1.747-2.83-1.753-5.506V19.51h-9.321v1.409v30.339
								c-0.003,5.273,1.329,9.495,4.208,12.377c2.879,2.879,7.098,4.209,12.374,4.204h15.172c0.015,0,0.025,0,0.036,0
								c5.257,0,9.465-1.334,12.338-4.204c2.876-2.882,4.208-7.104,4.205-12.377V19.51h-9.321V51.259z" /><polygon fill="#DD9943" points="606.201,19.509 597.805,19.509 567.191,43.47 567.191,0 557.87,0 557.87,67.838 567.191,67.838 
								567.191,55.283 574.449,49.622 597.807,67.838 606.201,67.838 606.201,62.623 581.987,43.716 606.201,24.767 	" /></g></svg></a><div class="peHeader__language hidden-xs"><a href="https://en.polishexpress.co.uk" title="English version">
EN&nbsp;&#9656;
</a></div></div></div></div><div style="position: relative"><nav class="peNav" data-ng-class="{'peNav--show': mobileMenu}"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-10" style="position: static"><ul class="peNav__list js-navigation"><li class="peNav__category peNav__category--breakingnews "><a href="/category/breaking-news" data-category_slug=breakingnews class="">
BREAKING NEWS
</a><hr></li><li class="peNav__category peNav__category--brexitisettledstatus "><a href="/category/brexit-i-settled-status" data-category_slug=brexitisettledstatus class="">
BREXIT I SETTLED STATUS
</a><hr></li><li class="peNav__category peNav__category--polacywuk "><a href="/category/polacy-w-uk" data-category_slug=polacywuk class="">
POLACY W UK
</a><hr></li><li class="peNav__category peNav__category--stylycia "><a href="/category/styl-zycia" data-category_slug=stylycia class="">
STYL ŻYCIA
</a><hr></li><li class="peNav__category peNav__category--pracaipienidze "><a href="/category/praca-i-pieniadze" data-category_slug=pracaipienidze class="">
PRACA I PIENIĄDZE
</a><hr></li><li class="peNav__category peNav__category--lockdown peNav__category_featured"><a href="/category/lockdown" data-category_slug=lockdown class="">
LOCKDOWN
</a><hr></li></ul></div><div class="col-md-2 text-right hidden-sm col-xs-12"><div id="header_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/facebook_white.png?v20200504163064" alt="Facebook"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/twitter_white.png?v20200504163064" alt="Twitter"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/youtube_white.png?v20200504163064" alt="YouTube"></a></div></div></div></div></nav></div><div class="advert"><div class="advert-inner"><div style="min-height:90px; width:100%"><div id='div-gpt-ad-1587971865618-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587971865618-0'); });
  </script></div></div></div></div></header><main class="container-fluid" data-ng-controller="mainController" data-ng-style="mainStyle()"><div class="row"><div class="col-xs-12 col-md-8 maincontent"><script>
		gtag('event','50%', {
			'event_category': 'NTG article milestone',
			'event_label': 'Brytyjski bank grozi klientom zamknięciem kont, jeśli nie będą nosić maseczek w oddziałach',
			'event_value': 25 ,
			'non_interaction' : true
		});
	</script><ol class="breadcrumb" aria-label="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" title="PolishExpress" itemprop="item"><span itemprop="name">PolishExpress</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/category/breaking-news" title="BREAKING NEWS" itemprop="item"><span itemprop="name">BREAKING NEWS</span><meta itemprop="position" content="2" /></a></li><li class="active" aria-current="page" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.polishexpress.co.uk/brytyjski-bank-grozi-klientom-zamknieciem-kont-jesli-nie-beda-nosic-maseczek-w-oddzialach" title="Brytyjski bank grozi klientom zamknięciem kont, jeśli nie będą nosić maseczek w oddziałach" itemprop="item"><span itemprop="name">Brytyjski bank grozi klientom zamknięciem kont, jeśli nie będą nosić m...</span><meta itemprop="position" content="3" /></a></li></ol><article class="peArticle" data-ng-controller="ArticleShowController" itemscope itemtype="http://schema.org/Article"><input type="hidden" name="increaseView" data-ng-model="increaseView" data-ng-init="increaseView='brytyjski-bank-grozi-klientom-zamknieciem-kont-jesli-nie-beda-nosic-maseczek-w-oddzialach'"><header class="peArticle__header"><div class="peArticle__mainCategory">BREAKING NEWS</div><h1 class="peArticle__title" itemprop="name">Brytyjski bank grozi klientom zamknięciem kont, jeśli nie będą nosić maseczek w oddziałach</h1><time class="peArticle__time" datetime="2021-01-15" itemprop="datePublished" content="2021-01-15">15.01.2021</time><p style="display:none" itemprop="author">Redakcja PolishExpress</p><time style="display:none" itemprop="dateModified">2021-01-15</time><div style="display:none" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><b itemprop="name">Polish Express</b><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="/uploads/logo/pe.png" alt="Polish Express logo" /><meta itemprop="url" content="/uploads/logo/pe.png"></div></div><ul class="peArticle__categories"><li><a href="/category/breaking-news" itemprop="headline" content="BREAKING NEWS" title="BREAKING NEWS">BREAKING NEWS</a></li><li><a href="/category/lockdown" title="LOCKDOWN">LOCKDOWN</a></li></ul><br><div class="peArticle__social" style="margin-top: 10px; width: 100%; min-height: 47px"><div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.polishexpress.co.uk/brytyjski-bank-grozi-klientom-zamknieciem-kont-jesli-nie-beda-nosic-maseczek-w-oddzialach"><a class="a2a_button_wykop" title="Wykop"></a><a class="a2a_button_facebook" title="Facebook" onclick="ga('send', 'event', {eventCategory: 'NTG social',eventAction: 'social share',eventLabel: 'facebook',nonInteraction: false});"></a><a class="a2a_button_whatsapp" title="WhatsApp" onclick="ga('send', 'event', {eventCategory: 'NTG social',eventAction: 'social share',eventLabel: 'whatsapp',nonInteraction: false});"></a><a class="a2a_button_facebook_messenger" title="Facebook Messenger" onclick="ga('send', 'event', {eventCategory: 'NTG social',eventAction: 'social share',eventLabel: 'messenger',nonInteraction: false});"></a><a class="a2a_dd" href="https://www.addtoany.com/share" title="Share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.polishexpress.co.uk/brytyjski-bank-grozi-klientom-zamknieciem-kont-jesli-nie-beda-nosic-maseczek-w-oddzialach"><a class="a2a_button_twitter_tweet" title="Tweet" onclick="ga('send', 'event', {eventCategory: 'NTG social',eventAction: 'social share',eventLabel: 'twitter',nonInteraction: false});"></a><a class="a2a_button_facebook_like" title="Facebook like" onclick="ga('send', 'event', {eventCategory: 'NTG social',eventAction: 'social share',eventLabel: 'facebook',nonInteraction: false});"></a><a class="a2a_button_pinterest_pin" title="Pinterest pin"></a></div></div><div style="position: relative"><img src="https://www.polishexpress.co.uk/media/cache/original/uploads/article/2021/01/zakmkniecie-konta-brak-maseczki.jpg" alt="Brytyjski bank grozi klientom zamknięciem kont, jeśli nie będą nosić maseczek w oddziałach" itemprop="image"></div></header><div class="pe_summary"><p>Osoby, kt&oacute;re w trakcie wizyty w oddziale banku HSBC nie będą miały maseczek ochronnych, mogą stracić konto bankowe.&nbsp;</p><p>Bank HSBC wystosował oficjalne oświadczenie w tej sprawie.</p></div><div class="article-content" itemprop="articleBody"><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;"><strong>Bank HSBC w oficjalnym oświadczeniu zagroził, że zamknie konta tym klientom, kt&oacute;rzy odm&oacute;wią założenia maseczek podczas wizyt w oddziałach na terenie UK, co z kolei naraża na niebezpieczeństwo zar&oacute;wno te osoby, jak i pracownik&oacute;w banku w czasie pandemii.</strong></span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">HSBC skarży się na to, że niekt&oacute;rzy klienci nie przestrzegają zasad bezpieczeństwa i nie tylko nie stosują się do zasady dystansu społecznego w oddziałach banku, ale także nie noszą maseczek ochronnych.</span></span></p><ul><li><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Polecane:&nbsp;<a href="https://www.polishexpress.co.uk/zapomnijcie-o-koncu-lockdownu-w-uk-minister-zdrowia-matt-hancock-nie-potrafi-podac-kiedy-skoncza-sie-ograniczenia">Zapomnijcie o końcu lockdownu w UK! Minister zdrowia Matt Hancock nie potrafi podać, kiedy skończą się ograniczenia</a></strong></span></span></li></ul><div class="apester-media" data-media-id="60005503560b08f5e509285b" height="350"></div><script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script><h2><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;"><strong>Zamknięcie konta za brak maseczki</strong></span></span></h2><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Szef HSBC UK, Jackie Uhi powiedziała:</span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">- Nasi koledzy w oddziałach banku są pracownikami kluczowymi (key workers) i chodzą do pracy&nbsp;każdego dnia, aby klienci, kt&oacute;rzy ich potrzebują, mieli dostęp do ważnych finansowych usług. Niestety niekt&oacute;rzy ludzie nie chronią siebie, naszych koleg&oacute;w i innych klient&oacute;w odmawiając założenia maseczek ochronnych w naszych oddziałach lub przestrzegania dystansu społecznego.</span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Uhi zaapelowała do mieszkańc&oacute;w Wysp, aby nie przychodzili do oddział&oacute;w banku, chyba że jest to absolutnie konieczne i zastrzegła, że agresywne zachowanie nie będzie tolerowane. Dodała r&oacute;wnież:</span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">- Nasi koledzy zasługują na szacunek i nie powinni doświadczać przemocy czy obraźliwego zachowania wobec nich. Zastan&oacute;wcie się, czy musicie iść do oddziału, czy może raczej jesteście w stanie poradzić sobie z dostępem do usług bankowych ze swojego bezpiecznego domu za pomocą narzędzi cyfrowych. Jeśli musisz do nas przyjść, proszę zał&oacute;ż maskę ochronną i zachowaj wymagany dystans od innych os&oacute;b. W przypadku gdy ktoś narazi siebie lub naszych koleg&oacute;w na ryzyko, i nie będzie posiadał medycznego uzasadnienia, skorzystamy z prawa do zamknięcia mu konta.</span></span></p><h2><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;"><strong>Surowe restrykcje nie tylko w bankach</strong></span></span></h2><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Bank HSBC postanowił podejść bardziej radykalnie do os&oacute;b, kt&oacute;re nie chcą przestrzegać zasad bezpieczeństwa obowiązujących w jego oddziałach, po tym, jak coraz więcej firm wprowadziło&nbsp;ostrzeżenia dla klient&oacute;w.</span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Część supermarket&oacute;w na Wyspach, jak Asda, Morrisons, Sainsbury&rsquo;s czy Tesco zapowiedziały już, że odm&oacute;wią wpuszczania do sklep&oacute;w os&oacute;b, kt&oacute;re nie będą miały maseczek, chyba że będą posiadały medyczne uzasadnienie.</span></span></p><ul><li><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Przeczytaj koniecznie:&nbsp;<a href="https://www.polishexpress.co.uk/wazne-zmiana-daty-obowiazkowego-testu-na-koronawirusa-dla-podrozujacych-do-uk">WAŻNE! Zmiana daty wprowadzenia obowiązkowego testu na koronawirusa dla podr&oacute;żujących do UK</a></strong></span></span></li></ul><div class="article-createdby"><span><img src="/uploads/avatar/2020/06/Paulina-Markowska.png" alt="Paulina Markowska" class="avatar" width="40" height="40"><a href="/redakcja/paulina-markowska" title="Paulina Markowska">Paulina Markowska</a></span><span class="icons"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" rel="noopener noreferrer" title="PolishExpress on Facebook"><img src="/assets/img/icon/FB-icon.png?v20200504163064" alt="Facebook" width="30" height="30"></a><a href="https://twitter.com/PolishExpress" target="_blank" rel="noopener noreferrer" title="PolishExpress on Twitter"><img src="/assets/img/icon/TT-icon.png?v20200504163064" alt="Twitter" width="30" height="30"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" rel="noopener noreferrer" title="PolishExpress on Youtube"><img src="/assets/img/icon/YT-icon.png?v20200504163064" alt="Youtube" width="30" height="30"></a></span></div></div><div class="banner-observe-us"><p>Obserwuj PolishExpress.co.uk na Google News, aby śledzić wiadomości z UK</p><a href="https://news.google.com/publications/CAAqMAgKIipDQklTR1FnTWFoVUtFM0J2YkdsemFHVjRjSEpsYzNNdVkyOHVkV3NvQUFQAQ?oc=3&ceid=PL:pl&hl=pl&gl=PL" class="button-observe-us" title="Obserwuj Polishexpress.co.uk" target="_blank"><img src="https://www.polishexpress.co.uk/assets/img/icon/Google_News_icon.png" alt="Google News Icon">
Obserwuj
</a></div><p class="text-left"><b>Chcesz się z nami podzielić czymś, co dzieje się blisko Ciebie? Wyślij nam zdjęcie, film lub informację na: <a href="/cdn-cgi/l/email-protection#e4968180858f878e85a4948b888d978c819c9496819797ca878bca918f" title="Contact with us"><span class="__cf_email__" data-cfemail="83f1e6e7e2e8e0e9e2c3f3ecefeaf0ebe6fbf3f1e6f0f0ade0ecadf6e8">[email&#160;protected]</span></a></b></p><div class="advert"><div class="advert-inner"><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><br /></div></div><footer class="peArticle__footer"><p class="text-center"><a href="/poradnik-emigranta" title="Poradnik emigranta"><img src="/assets/img/polishexpress/article/ad3.png?v20200504163064" alt="Poradnik emigranta"></a></p><p>
Chcesz na bieżąco czytać o wydarzeniach w UK? Pobierz aplikację Polish Express News na <a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=com.humanoitgroup.polishexpress&hl=pl" title="Androida">Androida</a>
i <a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/GB/app/id732826200" title="iOS.">iOS.</a><br>
Materiał chroniony prawem autorskim. Kopiowanie i publikowanie wyłącznie za zgodą wydawcy. </p></footer></article><div class="advert"><div class="advert-inner"><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><br /></div></div><div class="advert"><div class="advert-inner"><div id='div-gpt-ad-1587971383032-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587971383032-0'); });
  </script></div><br /></div></div><hr><meta property="fb:admins" content="100003037491814" /><div class="fb-comments" data-href="http://www.polishexpress.co.uk/brytyjski-bank-grozi-klientom-zamknieciem-kont-jesli-nie-beda-nosic-maseczek-w-oddzialach" data-numposts="5"></div><div class="advert"><div class="advert-inner"><interaction data-token="56530178ab85074b2a252ba3" data-context="true" data-tags="" data-fallback="true"></interaction></div></div><script async src="//static.addtoany.com/menu/page.js"></script></div><div class="col-xs-12 col-md-4 sidebar"><div class="advert"><div class="advert-inner"><div style="min-height: 348px; width: 100%"><script src="https://strefa.co.uk/js/widget.js?20201208"></script></div><br /><center><a href="https://www.facebook.com/PolstarLondyn" rel="sponsored" target="_blank"><img src="/uploads/gallery/2018/09/Polstar-new.png" width="300" height="250" alt="Kurs CScs na 5-letnią kartę w j. polskim"></a></center><br /></div></div><section class="peSection peSection--exclusive"><header class="peSection__header"><h3 class="peSection__headerText">exclusive</h3></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/sonda-polish-express-jakimi-liniami-lotniczymi-lataja-polacy-w-uk"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2020/12/GettyImages-1228186372-1-.jpg" alt="Sonda &quot;Polish Express&quot; - Jakimi liniami lotniczymi latają Polacy w UK?" width="190" height="124"></span><span class="text">Sonda "Polish Express" - Jakimi liniami lotniczymi latają Polacy w UK?<br><span>2021-01-01 16:00</span></span></a></li><li><a href="/sonda-polish-express-jaki-jest-stosunek-polakow-w-uk-do-szczepienia-przeciwko-covid-19"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2020/12/szczepinia-sondaz-polish-express.jpg" alt="Sonda &quot;Polish Express&quot;: Jaki jest stosunek Polaków w UK do szczepienia przeciwko Covid-19?" width="190" height="124"></span><span class="text">Sonda "Polish Express": Jaki jest stosunek Polaków w UK do szczepienia przeciwko Covid-19?<br><span>2020-12-13 09:00</span></span></a></li><li><a href="/wyniki-sondy-polish-express-jak-polacy-w-uk-oceniaja-decyzje-o-wprowadzeniu-lockdownu"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2020/11/1GettyImages-1228576522.jpg" alt="Wyniki sondy &quot;Polish Express&quot;: Jak Polacy w UK oceniają decyzję o wprowadzeniu lockdownu?" width="190" height="124"></span><span class="text">Wyniki sondy "Polish Express": Jak Polacy w UK oceniają decyzję o wprowadzeniu lockdownu?<br><span>2020-11-17 12:00</span></span></a></li><li><a href="/wyniki-sondy-polish-express-jak-polacy-w-uk-beda-spedzac-swieta-bozego-narodzenia-w-czasie-pandemii"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2020/11/1swieta-w-UK-1-.jpg" alt="Wyniki sondy &quot;Polish Express&quot;: Jak Polacy w UK będą spędzać święta Bożego Narodzenia w czasie pandemii?" width="190" height="124"></span><span class="text">Wyniki sondy "Polish Express": Jak Polacy w UK będą spędzać święta Bożego Narodzenia w czasie pandemii?<br><span>2020-11-07 13:00</span></span></a></li><li><a href="/sonda-polish-express-jak-polacy-w-uk-oceniaja-wprowadzenie-drugiego-lockdownu-w-anglii"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2020/11/GettyImages-1229382541-1-.jpg" alt="Sonda &quot;Polish Express&quot;: Jak Polacy w UK oceniają wprowadzenie drugiego lockdownu w Anglii?" width="190" height="124"></span><span class="text">Sonda "Polish Express": Jak Polacy w UK oceniają wprowadzenie drugiego lockdownu w Anglii?<br><span>2020-11-02 18:30</span></span></a></li><li><a href="/sonda-polish-express-jak-polacy-w-uk-beda-spedzac-swieta-bozego-narodzenia-w-czasie-pandemii"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2020/10/swieta-w-UK.jpg" alt="Sonda &quot;Polish Express&quot;: Jak Polacy w UK będą spędzać święta Bożego Narodzenia w czasie pandemii?" width="190" height="124"></span><span class="text">Sonda "Polish Express": Jak Polacy w UK będą spędzać święta Bożego Narodzenia w czasie pandemii?<br><span>2020-10-30 15:00</span></span></a></li></ul></div></section><div class="advert"><div class="advert-inner"><center><a href="https://strefa.co.uk/pl/1357,masz-problem-z-piciem" rel="sponsored noopener noreferrer" target="_blank" title="Problemy z piciem"><img src="https://cms.polishexpress.co.uk/uploads/gallery/2019/12/AA_baner_300x90.jpg" alt="Problemy z piciem" width="300" height="90"></a></center><br /><br /><div id='div-gpt-ad-1587971615246-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587971615246-0'); });
  </script></div><br /></div></div><section class="peSection peSection--rozrywka"><header class="peSection__header"><h3 class="peSection__headerText">Wideo</h3></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/brytyjka-zostala-aresztowana-za-siedzenie-na-lawce-policja-coraz-ostrzej-karze-za-lamanie-trzeciego-lockdownu"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/01/covid-denier.jpg" alt="Brytyjka została aresztowana za „siedzenie na ławce”. Policja coraz ostrzej karze za łamanie trzeciego lockdownu" width="190" height="124"><img src="/assets/img/polishexpress/sidebar/play.png?v20200504163064" class="play" alt="Play" width="30" height="30"></span><span class="text">Brytyjka została aresztowana za „siedzenie na ławce”. Policja coraz ostrzej karze za łamanie trzeciego lockdownu<br><span>2021-01-10 16:00</span></span></a></li><li><a href="/polska-to-kraj-w-ktorym-mozna-jeszcze-isc-do-wychodka-a-woda-jak-wino-smakuje-co-jeszcze-vloger-mowi-o-zyciu-nad-wisla"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/01/polska-to-1-.jpg" alt="Polska to kraj, w którym „można jeszcze iść do wychodka”, a „woda jak wino smakuje”. Co jeszcze vloger mówi o życiu nad Wisłą?" width="190" height="124"><img src="/assets/img/polishexpress/sidebar/play.png?v20200504163064" class="play" alt="Play" width="30" height="30"></span><span class="text">Polska to kraj, w którym „można jeszcze iść do wychodka”, a „woda jak wino smakuje”. Co jeszcze vloger mówi o życiu nad Wisłą?<br><span>2021-01-10 09:00</span></span></a></li><li><a href="/praca-po-brexicie-jakie-warunki-trzeba-spelnic-aby-moc-pracowac-w-uk-po-1-stycznia-2021-wideo"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/01/praca-w-uk-po-brexicie.png" alt="Praca po Brexicie: Jakie warunki trzeba spełnić, aby móc pracować w UK po 1 stycznia 2021? [WIDEO]" width="190" height="124"><img src="/assets/img/polishexpress/sidebar/play.png?v20200504163064" class="play" alt="Play" width="30" height="30"></span><span class="text">Praca po Brexicie: Jakie warunki trzeba spełnić, aby móc pracować w UK po 1 stycznia 2021? [WIDEO]<br><span>2021-01-09 15:00</span></span></a></li><li><a href="/boris-johnson-daje-sobie-mozliwosc-przedluzenia-trzeciego-lockdownu-twierdzi-ze-szkoly-zostana-otwarte-jako-pierwsze"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/01/trzeci-lockdown-glosowanie.png" alt="Boris Johnson: Trzeci lockdown może zostać przedłużony. Premier twierdzi, że szkoły zostaną otwarte jako pierwsze" width="190" height="124"><img src="/assets/img/polishexpress/sidebar/play.png?v20200504163064" class="play" alt="Play" width="30" height="30"></span><span class="text">Boris Johnson: Trzeci lockdown może zostać przedłużony. Premier twierdzi, że szkoły zostaną otwarte jako pierwsze<br><span>2021-01-06 16:00</span></span></a></li><li><a href="/nowe-dotacje-dla-firm-w-uk-kanclerz-skarbu-oglosil-pakiet-pomocowy-o-wartosci-4-6-mld-funtow"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/01/GettyImages-12285212731111.jpg" alt="Nowe dotacje dla firm w UK. Kanclerz Skarbu ogłosił pakiet pomocowy o wartości 4,6 mld funtów" width="190" height="124"><img src="/assets/img/polishexpress/sidebar/play.png?v20200504163064" class="play" alt="Play" width="30" height="30"></span><span class="text">Nowe dotacje dla firm w UK. Kanclerz Skarbu ogłosił pakiet pomocowy o wartości 4,6 mld funtów<br><span>2021-01-05 14:00</span></span></a></li><li><a href="/pilne-boris-johnson-oglosil-trzeci-lockdown-w-anglii-od-kiedy-i-jakie-zasady-obowiazuja"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/01/GettyImages-1230361261.jpg" alt="PILNE: Boris Johnson ogłosił trzeci lockdown w Anglii. Od kiedy i jakie zasady obowiązują?" width="190" height="124"><img src="/assets/img/polishexpress/sidebar/play.png?v20200504163064" class="play" alt="Play" width="30" height="30"></span><span class="text">PILNE: Boris Johnson ogłosił trzeci lockdown w Anglii. Od kiedy i jakie zasady obowiązują?<br><span>2021-01-04 20:53</span></span></a></li></ul></div></section><div class="advert"><div class="advert-inner"><div id="as2808" data-title="You Might Also Like"></div><script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2808});
</script><br /></div></div><section class="peSection peSection--news" data-ng-controller="NewsletterController"><header class="peSection__header"><h3 class="peSection__headerText" style="color: #F43A2D">Newsletter</h3></header><script>!function(){var e,n="smIframe-sk08q1o4444erq71",t="SM_RESIZE_IFRAME:"+n,i="SM_IFRAME_HEIGHT:"+n+":",d=function(){return e?e:e=document.getElementById(n)};window.addEventListener("resize",function(){d()&&e.contentWindow.postMessage(t,"*")}),window.addEventListener("message",function(n){var t=n.data;typeof t==='string'&&0===t.indexOf(i)&&d()&&(e.style.height=parseInt(t.replace(i,""))+"px")})}()</script><iframe id="smIframe-sk08q1o4444erq71" src="https://app2.salesmanago.pl/ms/sid/96zi8vj8jkbc01dm/sk08q1o4444erq71.htm" title="Newsletter" frameborder="0" style="border:none;width:100%"></iframe></section></div></div></main><div class="advert"><div class="advert-inner"><div id="facebook2_2" class="hidden-xs"><img src="/assets/img/facebook_sidebar.png" alt="Facebook" width="33" height="101"><div class="fb-like-box" data-href="https://www.facebook.com/PolishExpress.co.uk/" data-width="300" data-height="350" data-show-faces="true" data-stream="true" data-header="false"></div></div><script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script></div></div><footer class="ebFooter"><div id="mainfooter"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-3 text-center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 518.79 187.7"><defs><style>.cls-1{fill:#fff;}</style></defs><title>Polish Express</title><g id="Warstwa_2" data-name="Warstwa 2"><g id="Warstwa_1-2" data-name="Warstwa 1"><path class="cls-1" d="M52,18.44c-10.17,0-16.24,5.88-16.24,15.73C35.8,44.54,42.2,51,52.51,51c11.87,0,16.1-8.27,16.1-16C68.61,24.46,62.57,18.44,52,18.44Zm-8.47,16.3c0-8.18,3.39-13.47,8.64-13.47s8.63,5,8.63,13.47c0,8.69-3.07,13.47-8.63,13.47S43.57,43.18,43.57,34.74Z" /><path class="cls-1" d="M17.52,18.44a12,12,0,0,0-7.36,3.08V18.09L0,21.56v3H2.43V66.36H12.68V63.48l-2.52-.86V49.32A14.42,14.42,0,0,0,17,51c11.88,0,16.11-8.27,16.11-16C33.14,24.46,25.39,18.44,17.52,18.44ZM10.16,44.27V25.92a7.52,7.52,0,0,1,6.57-4.65c5.41,0,8.63,5,8.63,13.47,0,8.69-3.06,13.47-8.63,13.47A7.33,7.33,0,0,1,10.16,44.27Z" /><path class="cls-1" d="M115.25,30.88l-1.73-.64c-3.82-1.36-6.16-2.35-6.16-5.17,0-2,2.07-2.88,4.12-2.88a7.53,7.53,0,0,1,6.56,4,8.25,8.25,0,0,1,.61,2l.11.74h2.86V22.11l-1-.53c-.7-.38-1.58-.86-2.24-1.18l-.44-.23a13.28,13.28,0,0,0-5.23-1.64h0c-.34,0-.73-.06-1.16-.07h-.05a3.11,3.11,0,0,0-.68,0h-.45l-.5,0-.86.1v.05c-4.83.84-7.91,4.21-7.91,8.75,0,6.65,5.86,8.74,9.37,10,2.73,1,7.33,3,7.33,5.88a3.38,3.38,0,0,1-2,3,9.73,9.73,0,0,1-4,.95,7.53,7.53,0,0,1-6.56-4,8.31,8.31,0,0,1-.62-2l-.1-.74h-2.86v6.89l1,.53c.71.38,1.58.86,2.24,1.18l.45.23a13.21,13.21,0,0,0,5.2,1.64h.06l.18,0,0,.07H112l.48,0,.21,0h.23l.51,0,.24,0,0,0c6.4-.64,10.52-4.44,10.52-9.72C124.19,34.82,117.35,31.69,115.25,30.88Z" /><polygon class="cls-1" points="94.89 18.09 84.73 21.56 84.73 24.6 87.16 24.6 87.16 50.31 97.41 50.31 97.41 47.42 94.89 46.56 94.89 18.09" /><polygon class="cls-1" points="79.28 0 69.12 3.48 69.12 6.51 71.55 6.51 71.55 50.31 81.8 50.31 81.8 47.42 79.28 46.56 79.28 0" /><path class="cls-1" d="M91.07,16.36a4.17,4.17,0,1,0-4.17-4.17A4.17,4.17,0,0,0,91.07,16.36Z" /><path class="cls-1" d="M157.74,46.56v-11h0v-.88c0-.22,0-.44,0-.66v-.24h0c-.4-10.07-6.1-15.38-15-15.38a14.51,14.51,0,0,0-7.6,2.67V0L125,3.48v3h2.43v43.8h10.25V47.42l-2.51-.86v-19a6.65,6.65,0,0,1,7-5.8c6.76,0,7.9,7,7.9,13v.87h0v14.7h10.24V47.42Z" /><path class="cls-1" d="M292.28,68.19c-6.34,1.79-11.91,6.89-15.17,11.47V65.35l-25.76,8.81v7.7h6.16V147h26v-7.31l-6.37-2.18V91.87c3.58-4.57,12.75-14.14,23.75-14.14l2.65,9.51h7.29l.76-17.32S301.92,65.47,292.28,68.19Z" /><polygon class="cls-1" points="149.87 133.86 127.14 103.92 148.18 76.2 160.31 71.75 160.31 67.68 154.52 67.68 154.2 67.68 150.78 67.68 145.77 67.68 145.17 67.68 145 67.68 122.32 97.56 99.64 67.68 98.86 67.68 73.56 67.68 73.56 71.75 73.56 74.81 79.76 76.93 87.38 80.21 111.39 111.95 91.07 138.73 78.95 143.18 78.95 147.25 84.73 147.25 85.05 147.25 88.47 147.25 93.48 147.25 94.08 147.25 94.26 147.25 116.21 118.32 138.1 147.25 140.38 147.25 165.69 147.25 165.69 143.18 165.69 140.13 159.49 138.01 149.87 133.86" /><path class="cls-1" d="M210.47,66.23c-5.91,0-15.14,3.83-18.64,7.81V65.35l-25.76,8.81v7.7h6.16V187.7h26v-7.31l-6.36-2.18V144.49a36.23,36.23,0,0,0,17.4,4.21c30.1,0,40.82-20.95,40.82-40.56C250.05,81.51,230.4,66.23,210.47,66.23Zm-2,75.46c-7.2,0-12.88-3.53-16.64-10V85.19c2.53-6.45,9.56-11.78,16.64-11.78,13.7,0,21.88,12.76,21.88,34.14C230.35,129.57,222.58,141.69,208.47,141.69Z" /><path class="cls-1" d="M433.35,97.85c-1.46-.57-2.93-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.1,19.1,0,0,1,440.42,86,21.26,21.26,0,0,1,442,91.2l.27,1.89h7.24V75.61L447,74.28c-1.78-1-4-2.18-5.67-3l-1.13-.58A33.48,33.48,0,0,0,427,66.54h-.09c-.86-.09-1.87-.17-2.95-.19h-.13a8.94,8.94,0,0,0-1.71,0l-.54,0H421c-.41,0-.82,0-1.27.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.95,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.42,24.42,0,0,1-10.11,2.4,19.09,19.09,0,0,1-16.62-10.2,21.26,21.26,0,0,1-1.56-5.17l-.27-1.89h-7.24V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58a33.44,33.44,0,0,0,13.17,4.16h.15l.47.05,0,.16H425c.4,0,.81,0,1.21-.07l.53,0h.59c.42,0,.83,0,1.28-.06l.62,0,.12-.09c16.23-1.63,26.68-11.25,26.68-24.63C456,107.83,438.67,99.9,433.35,97.85Z" /><path class="cls-1" d="M496.13,97.85c-1.47-.57-2.94-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.07,19.07,0,0,1,503.19,86a20.82,20.82,0,0,1,1.56,5.17l.28,1.89h7.23V75.61l-2.44-1.33c-1.78-1-4-2.18-5.68-3L503,70.71a33.36,33.36,0,0,0-13.25-4.17h-.08c-.86-.09-1.87-.17-3-.19h-.13a9,9,0,0,0-1.71,0l-.54,0h-.59c-.42,0-.83,0-1.28.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.94,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.46,24.46,0,0,1-10.11,2.4,19.07,19.07,0,0,1-16.62-10.2,20.82,20.82,0,0,1-1.56-5.17l-.28-1.89h-7.23V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58A33.32,33.32,0,0,0,484,148.56h.15l.46.05,0,.16h3.18c.4,0,.81,0,1.22-.07l.53,0h.59c.41,0,.83,0,1.28-.06l.61,0,.13-.09c16.23-1.63,26.67-11.25,26.67-24.63C518.79,107.83,501.45,99.9,496.13,97.85Z" /><path class="cls-1" d="M69,123.73c-1.33,6.52-3.92,11.89-12.55,16.12-2.25,1-21.56,8.82-31.44-8.1-2.84-4.85-4.6-11.36-5.11-19.27h60v-5c-.26-26.22-13.31-41.24-39.78-41.24-25.77,0-40,14.91-40,39.88,0,.45,0,.89,0,1.34H0c.26,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92H69.22ZM40.48,73.41c13.05,0,19.07,11.6,19.62,31.19H19.76C20.45,85.55,27.83,73.41,40.48,73.41Z" /><path class="cls-1" d="M352.91,66.23c-25.77,0-40.05,14.91-40.05,39.88,0,.45,0,.89,0,1.34h0c.25,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92h-5.63l-.27,1.81c-1.33,6.52-3.92,11.89-12.55,16.12-2.24,1-21.56,8.82-31.44-8.1-2.84-4.85-4.59-11.36-5.1-19.27h60v-5C392.43,81.25,379.38,66.23,352.91,66.23ZM332.62,104.6c.69-19,8.06-31.19,20.71-31.19,13.06,0,19.08,11.6,19.62,31.19Z" /></g></g></svg></div><div class="col-md-6 hidden-xs hidden-sm"><div class="row" id="mainfooter_articles"><div class="col-xs-12 col-sm-4 peNav__category--breakingnews"><h3><a href="/category/breaking-news">BREAKING NEWS</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--brexitisettledstatus"><h3><a href="/category/brexit-i-settled-status">BREXIT I SETTLED STATUS</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--polacywuk"><h3><a href="/category/polacy-w-uk">POLACY W UK</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--stylycia"><h3><a href="/category/styl-zycia">STYL ŻYCIA</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--pracaipienidze"><h3><a href="/category/praca-i-pieniadze">PRACA I PIENIĄDZE</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--lockdown"><h3><a href="/category/lockdown">LOCKDOWN</a></h3><hr></div></div></div><div class="col-xs-12 col-md-3 text-center"><div id="mainfooter_alert"><a href="/alert24-masz-zdjecia-wideo-przeslij-do-polish-express" title="Napisz do nas"><strong>Alert</strong> - napisz do nas
</a></div></div></div></div></div><div id="mainfooter_bottom"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-3 text-center hidden-xs"><br><div class="mainfooter_bottom_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs" rel="noopener noreferrer" title="PolishExpress - Facebook"><img src="/assets/img/polishexpress/social/facebook_white.png?v20200504163064" alt="Facebook"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs" title="PolishExpress - Twitter"><img src="/assets/img/polishexpress/social/twitter_white.png?v20200504163064" alt="Twitter" rel="noopener noreferrer"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs" rel="noopener noreferrer" title="PolishExpress - YouTube"><img src="/assets/img/polishexpress/social/youtube_white.png?v20200504163064" alt="YouTube"></a><a href="https://news.google.com/publications/CAAqMAgKIipDQklTR1FnTWFoVUtFM0J2YkdsemFHVjRjSEpsYzNNdVkyOHVkV3NvQUFQAQ?oc=3&ceid=PL:pl&hl=pl&gl=PL" target="_blank" rel="noopener noreferrer" title="PolishExpress - Google News"><img src="/assets/img/icon/Google_News_icon.png?v20200504163064" alt="Google News"></a></div></div><div class="col-xs-12 col-sm-9"><div class="row"><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/o-nas">O nas</a></li><li><a href="/patronaty">Patronaty</a></li><li><a href="/promo">Reklama</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/kariera">Kariera</a></li><li><a href="/tcpolityka-prywatnosci">Polityka prywatności</a></li><li><a href="/poradnik-emigranta-pe">Poradnik emigranta</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/partnerzy">Partnerzy</a></li><li><a href="/aplikacje-mobilne">Aplikacje mobilne</a></li><li><a href="/praktyki-staze">Praktyki i staże</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/kontakt">Kontakt</a></li><li><a href="/zasady-komentowania">Zasady komentowania</a></li><li><a href="/wesprzyj-polish-express">Wesprzyj Polish Express!</a></li></ul></div><div class="col-xs-12 col-sm-4" id="footermain_bottom_add_ad_box"><br><a href="/ogloszenia-i-reklama" title="dodaj <strong>ogłoszenie</strong>" id="footermain_bottom_add_ad"><i class="fa fa-plus"></i> dodaj <strong>ogłoszenie</strong></a></div></div></div><div class="col-xs-12 col-sm-3 text-center visible-xs-block"><br><div class="mainfooter_bottom_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/facebook_white.png?v20200504163064" alt="Facebook"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/twitter_white.png?v20200504163064" alt="Twitter"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/youtube_white.png?v20200504163064" alt="YouTube"></a></div></div><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center"><br><p style="color: #bdc0c2"><small>Zetha LTD, company registered on 03/02/2005 in England with registration number: 05352323 and VAT registration number: GB991652682. Zetha LTD registered 7 Bell Yard, London, England, WC2A 2JR.</small></p></div></div></div></div></footer><div id="cookies-message">Ta strona używa plików cookie. Kontynuując przeglądanie witryny, wyrażasz zgodę na ich używanie przez nasz serwis. Dodatkowo kiedy odwiedzasz naszą stronę, wstępnie wybrane firmy mogą odczytywać i korzystać z określonych informacji zapisanych na Twoim urządzeniu, aby wyświetlać odpowiednie reklamy bądź spersonalizowane treści. <a href="http://www.polishexpress.co.uk/tcpolityka-prywatnosci">Dowiedz się więcej.</a><a href="#" id="accept-cookies-checkbox">OK</a></div><script data-cfasync="false" src="/assets/js/portals/polishexpress/vendors.min.js?v20200504163064"></script><script data-cfasync="false" src="/assets/js/portals/polishexpress/modal.min.js?v20200504163064"></script><script data-cfasync="false" src="https://www.polishexpress.co.uk/translations/javascript?locales=pl,en&amp;20200504163064"></script><script data-cfasync="false" src="/assets/js/portals/polishexpress/main.min.js?v20200504163064"></script><script>
navigator.serviceWorker.getRegistrations().then(
    function(registrations) {
        for(let registration of registrations) {  
            registration.unregister();
        }
});
</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P8G8S6R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html>