
<!DOCTYPE html><html lang="pl"><head><meta charset="UTF-8"><meta name="sunseco"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Policja podała, że zabójstwo posła, Davida Amessa było aktem terroryzmu. Wykryto powiązania z islamskim ekstremizmem</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large" /><meta name="keywords" content="brutalne morderstwo,morderstwo,parlamentarzyści,zab&oacute;jca,zab&oacute;jstwo,morderstwo posła,David Amess,zab&oacute;jstwo posła,zab&oacute;jstwo parlamentarzysty" /><meta name="description" content="Policja prowadząca śledztwo w sprawie zab&oacute;jstwa posła Partii Konserwatywnej, Davida Amessa, poinformowała, że morderstwo było aktem terroryzmu &ndash; na wczesnym etapie dochodzenia wykryto potencjalne powiązania zab&oacute;jcy z islamskim ekstremizmem." /><link rel="canonical" href="https://www.polishexpress.co.uk/policja-podala-ze-zabojstwo-posla-davida-amessa-bylo-aktem-terroryzmu-wykryto-powiazania-z-islamskim-ekstremizmem" /><meta itemprop="name" content="Policja podała, że zabójstwo posła, Davida Amessa było aktem terroryzmu. Wykryto powiązania z islamskim ekstremizmem"><meta itemprop="description" content="Policja prowadząca śledztwo w sprawie zabójstwa posła Partii Konserwatywnej, Davida Amessa, poinformowała, że morderstwo było aktem terroryzmu – na wczesnym etapie dochodzenia wykryto..."><meta itemprop="image" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2021/10/morderstwo-posla-1-.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Policja podała, że zabójstwo posła, Davida Amessa było aktem terroryzmu. Wykryto powiązania z islamskim ekstremizmem"><meta name="twitter:description" content="Policja prowadząca śledztwo w sprawie zabójstwa posła Partii Konserwatywnej, Davida Amessa, poinformowała, że morderstwo było aktem terroryzmu – na wczesnym etapie dochodzenia wykryto..."><meta name="twitter:image" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2021/10/morderstwo-posla-1-.jpg" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.polishexpress.co.uk/policja-podala-ze-zabojstwo-posla-davida-amessa-bylo-aktem-terroryzmu-wykryto-powiazania-z-islamskim-ekstremizmem" /><meta property="og:title" content="Policja podała, że zabójstwo posła, Davida Amessa było aktem terroryzmu. Wykryto powiązania z islamskim ekstremizmem" /><meta property="og:description" content="Policja prowadząca śledztwo w sprawie zabójstwa posła Partii Konserwatywnej, Davida Amessa, poinformowała, że morderstwo było aktem terroryzmu – na wczesnym etapie dochodzenia wykryto..." /><meta property="og:site_name" content="Polishexpress" /><meta property="og:image" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2021/10/morderstwo-posla-1-.jpg" /><meta itemprop="og:image:secure_url" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2021/10/morderstwo-posla-1-.jpg"><meta property="og:image:width" content="830"><meta property="og:image:height" content="400"><meta property="og:locale" content="pl_PL"><meta name="theme-color" content="#f43a2d"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-72px.png" sizes="72x72"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-96px.png" sizes="96x96"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-128px.png" sizes="128x128"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-144px.png" sizes="144x144"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-152px.png" sizes="152x152"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-192px.png" sizes="192x192"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-384px.png" sizes="384x384"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-512px.png" sizes="512x512"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-180px.png" sizes="180x180"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Polish Express"><meta name="apple-mobile-web-app-status-bar-style" content="#f43a2d"><link rel="icon shortcut" type="image/png" href="/assets/img/polishexpress/favicon.png?v20211705075208"><link rel="stylesheet" href="/assets/css/portals/polishexpress/vendors.min.css?v20211705075208"><link rel="stylesheet" href="/assets/css/portals/polishexpress/main.min.css?v20211705075208"><style>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</style><style>
        .peArticle__mainCategory {
            border-bottom-color: #d9091f;
            color: #d9091f;
        }
        .peArticle__pagination a {
            border-color: #d9091f;
            color: #d9091f
        }
        .peArticle__pagination a:hover {
            background: #d9091f
        }
    </style><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:300,400,500&display=swap&subset=latin-ext&display=swap" rel="stylesheet" rel="preload"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" type="text/css" rel="preload"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19064600-2"></script><script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-19064600-2');
	</script><meta name="google-site-verification" content="3UnluwhMar7siEYuHi2W6jpblEDUrAApBt1Bk2Hc70E" /><link href="/manifest.json" rel="manifest"><script type="module" src="https://cdn.jsdelivr.net/npm/@pwabuilder/pwaupdate"></script><pwa-update></pwa-update><script charset='UTF-8' id='pushAdScript' src='https://polishexpress-co-uk.push-ad.com/integration.php' async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8G8S6R');</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-under-menu', [[728, 90], [750, 300], [750, 100], [970, 90], [300, 250], [320, 50], [250, 250], [320, 100], [360, 300], [300, 300], [336, 280], [750, 200], [970, 250], [300, 90]], 'div-gpt-ad-1587971865618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/article-1', [[360, 300], [300, 300], [750, 100], [320, 100], [300, 90], [320, 50], [250, 250], [336, 280], [728, 90], [300, 250]], 'div-gpt-ad-1587971383032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-site-1', [[320, 50], [336, 280], [750, 100], [250, 250], [320, 100], [360, 300], [300, 300], [728, 90], [300, 250], [300, 90]], 'div-gpt-ad-1587971723442-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-site-2', [[320, 50], [336, 280], [750, 100], [250, 250], [728, 90], [300, 250], [320, 100], [360, 300], [750, 300], [300, 300], [750, 200], [300, 90]], 'div-gpt-ad-1587971794940-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-rct-1', [[320, 100], [320, 50], [360, 300], [300, 250], [300, 90], [300, 300], [250, 250], [336, 280]], 'div-gpt-ad-1587971615246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-category-1', [[728, 90], [300, 250], [300, 90], [320, 100], [300, 300], [320, 50], [360, 300], [250, 250], [336, 280], [750, 100]], 'div-gpt-ad-1587971488770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head><body data-ng-app="zeta" itemscope itemtype="https://schema.org/WebSite"><meta itemprop="url" content="http://www.polishexpress.co.uk/policja-podala-ze-zabojstwo-posla-davida-amessa-bylo-aktem-terroryzmu-wykryto-powiazania-z-islamskim-ekstremizmem" /><header id="mainheader"><div class="peTopbar"><div class="container-fluid peTopbar__container text-center"></div></div><div class="container-fluid" id="mainmenu_mobile_box"><div class="peHeader"><div class="peHeader__nav"><button class="btn peHeader__mobileMenu" data-ng-click="mobileMenu = !mobileMenu" data-ng-init="mobileMenu = false" aria-label="Pokaż menu"><i class="fa fa-bars" aria-hidden="true"></i></button><div class="peHeader__language visible-xs-block"><a href="https://en.polishexpress.co.uk" title="English version">
EN
</a></div><a class="peHeader__logo" href="/" title="Polish Express"><h2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 518.79 187.7"><defs><style>.cls-logo-1{opacity:0.6;}.cls-logo-2{fill:#313b47;}.cls-logo-3{fill:#f43a2d;}</style></defs><title>Polish Express</title><g id="logo-warstwa-2" data-name="Warstwa 2"><g id="logo-warstwa-1-2" data-name="Warstwa 1"><g class="cls-logo-1"><path class="cls-logo-2" d="M52,18.44c-10.17,0-16.24,5.88-16.24,15.73C35.8,44.54,42.2,51,52.51,51c11.87,0,16.1-8.27,16.1-16C68.61,24.46,62.57,18.44,52,18.44Zm-8.47,16.3c0-8.18,3.39-13.47,8.64-13.47s8.63,5,8.63,13.47c0,8.69-3.07,13.47-8.63,13.47S43.57,43.18,43.57,34.74Z" /><path class="cls-logo-2" d="M17.52,18.44a12,12,0,0,0-7.36,3.08V18.09L0,21.56v3H2.43V66.36H12.68V63.48l-2.52-.86V49.32A14.42,14.42,0,0,0,17,51c11.88,0,16.11-8.27,16.11-16C33.14,24.46,25.39,18.44,17.52,18.44ZM10.16,44.27V25.92a7.52,7.52,0,0,1,6.57-4.65c5.41,0,8.63,5,8.63,13.47,0,8.69-3.06,13.47-8.63,13.47A7.33,7.33,0,0,1,10.16,44.27Z" /><path class="cls-logo-2" d="M115.25,30.88l-1.73-.64c-3.82-1.36-6.16-2.35-6.16-5.17,0-2,2.07-2.88,4.12-2.88a7.53,7.53,0,0,1,6.56,4,8.25,8.25,0,0,1,.61,2l.11.74h2.86V22.11l-1-.53c-.7-.38-1.58-.86-2.24-1.18l-.44-.23a13.28,13.28,0,0,0-5.23-1.64h0c-.34,0-.73-.06-1.16-.07h-.05a3.11,3.11,0,0,0-.68,0h-.45l-.5,0-.86.1v.05c-4.83.84-7.91,4.21-7.91,8.75,0,6.65,5.86,8.74,9.37,10,2.73,1,7.33,3,7.33,5.88a3.38,3.38,0,0,1-2,3,9.73,9.73,0,0,1-4,.95,7.53,7.53,0,0,1-6.56-4,8.31,8.31,0,0,1-.62-2l-.1-.74h-2.86v6.89l1,.53c.71.38,1.58.86,2.24,1.18l.45.23a13.21,13.21,0,0,0,5.2,1.64h.06l.18,0,0,.07H112l.48,0,.21,0h.23l.51,0,.24,0,0,0c6.4-.64,10.52-4.44,10.52-9.72C124.19,34.82,117.35,31.69,115.25,30.88Z" /><polygon class="cls-logo-2" points="94.89 18.09 84.73 21.56 84.73 24.6 87.16 24.6 87.16 50.31 97.41 50.31 97.41 47.42 94.89 46.56 94.89 18.09" /><polygon class="cls-logo-2" points="79.28 0 69.12 3.48 69.12 6.51 71.55 6.51 71.55 50.31 81.8 50.31 81.8 47.42 79.28 46.56 79.28 0" /><path class="cls-logo-2" d="M91.07,16.36a4.17,4.17,0,1,0-4.17-4.17A4.17,4.17,0,0,0,91.07,16.36Z" /><path class="cls-logo-2" d="M157.74,46.56v-11h0v-.88c0-.22,0-.44,0-.66v-.24h0c-.4-10.07-6.1-15.38-15-15.38a14.51,14.51,0,0,0-7.6,2.67V0L125,3.48v3h2.43v43.8h10.25V47.42l-2.51-.86v-19a6.65,6.65,0,0,1,7-5.8c6.76,0,7.9,7,7.9,13v.87h0v14.7h10.24V47.42Z" /></g><path class="cls-logo-3" d="M292.28,68.19c-6.34,1.79-11.91,6.89-15.17,11.47V65.35l-25.76,8.81v7.7h6.16V147h26v-7.31l-6.37-2.18V91.87c3.58-4.57,12.75-14.14,23.75-14.14l2.65,9.51h7.29l.76-17.32S301.92,65.47,292.28,68.19Z" /><polygon class="cls-logo-3" points="149.87 133.86 127.14 103.92 148.18 76.2 160.31 71.75 160.31 67.68 154.52 67.68 154.2 67.68 150.78 67.68 145.77 67.68 145.17 67.68 145 67.68 122.32 97.56 99.64 67.68 98.86 67.68 73.56 67.68 73.56 71.75 73.56 74.81 79.76 76.93 87.38 80.21 111.39 111.95 91.07 138.73 78.95 143.18 78.95 147.25 84.73 147.25 85.05 147.25 88.47 147.25 93.48 147.25 94.08 147.25 94.26 147.25 116.21 118.32 138.1 147.25 140.38 147.25 165.69 147.25 165.69 143.18 165.69 140.13 159.49 138.01 149.87 133.86" /><path class="cls-logo-3" d="M210.47,66.23c-5.91,0-15.14,3.83-18.64,7.81V65.35l-25.76,8.81v7.7h6.16V187.7h26v-7.31l-6.36-2.18V144.49a36.23,36.23,0,0,0,17.4,4.21c30.1,0,40.82-20.95,40.82-40.56C250.05,81.51,230.4,66.23,210.47,66.23Zm-2,75.46c-7.2,0-12.88-3.53-16.64-10V85.19c2.53-6.45,9.56-11.78,16.64-11.78,13.7,0,21.88,12.76,21.88,34.14C230.35,129.57,222.58,141.69,208.47,141.69Z" /><path class="cls-logo-3" d="M433.35,97.85c-1.46-.57-2.93-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.1,19.1,0,0,1,440.42,86,21.26,21.26,0,0,1,442,91.2l.27,1.89h7.24V75.61L447,74.28c-1.78-1-4-2.18-5.67-3l-1.13-.58A33.48,33.48,0,0,0,427,66.54h-.09c-.86-.09-1.87-.17-2.95-.19h-.13a8.94,8.94,0,0,0-1.71,0l-.54,0H421c-.41,0-.82,0-1.27.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.95,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.42,24.42,0,0,1-10.11,2.4,19.09,19.09,0,0,1-16.62-10.2,21.26,21.26,0,0,1-1.56-5.17l-.27-1.89h-7.24V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58a33.44,33.44,0,0,0,13.17,4.16h.15l.47.05,0,.16H425c.4,0,.81,0,1.21-.07l.53,0h.59c.42,0,.83,0,1.28-.06l.62,0,.12-.09c16.23-1.63,26.68-11.25,26.68-24.63C456,107.83,438.67,99.9,433.35,97.85Z" /><path class="cls-logo-3" d="M496.13,97.85c-1.47-.57-2.94-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.07,19.07,0,0,1,503.19,86a20.82,20.82,0,0,1,1.56,5.17l.28,1.89h7.23V75.61l-2.44-1.33c-1.78-1-4-2.18-5.68-3L503,70.71a33.36,33.36,0,0,0-13.25-4.17h-.08c-.86-.09-1.87-.17-3-.19h-.13a9,9,0,0,0-1.71,0l-.54,0h-.59c-.42,0-.83,0-1.28.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.94,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.46,24.46,0,0,1-10.11,2.4,19.07,19.07,0,0,1-16.62-10.2,20.82,20.82,0,0,1-1.56-5.17l-.28-1.89h-7.23V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58A33.32,33.32,0,0,0,484,148.56h.15l.46.05,0,.16h3.18c.4,0,.81,0,1.22-.07l.53,0h.59c.41,0,.83,0,1.28-.06l.61,0,.13-.09c16.23-1.63,26.67-11.25,26.67-24.63C518.79,107.83,501.45,99.9,496.13,97.85Z" /><path class="cls-logo-3" d="M69,123.73c-1.33,6.52-3.92,11.89-12.55,16.12-2.25,1-21.56,8.82-31.44-8.1-2.84-4.85-4.6-11.36-5.11-19.27h60v-5c-.26-26.22-13.31-41.24-39.78-41.24-25.77,0-40,14.91-40,39.88,0,.45,0,.89,0,1.34H0c.26,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92H69.22ZM40.48,73.41c13.05,0,19.07,11.6,19.62,31.19H19.76C20.45,85.55,27.83,73.41,40.48,73.41Z" /><path class="cls-logo-3" d="M352.91,66.23c-25.77,0-40.05,14.91-40.05,39.88,0,.45,0,.89,0,1.34h0c.25,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92h-5.63l-.27,1.81c-1.33,6.52-3.92,11.89-12.55,16.12-2.24,1-21.56,8.82-31.44-8.1-2.84-4.85-4.59-11.36-5.1-19.27h60v-5C392.43,81.25,379.38,66.23,352.91,66.23ZM332.62,104.6c.69-19,8.06-31.19,20.71-31.19,13.06,0,19.08,11.6,19.62,31.19Z" /></g></g></svg></h2></a></div><form class="peTopbar__section peTopbar__section--search" data-ng-class="{'peTopbar__section--searchShow': mobileSearch}" method="get" action="/search/page/1" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><meta itemprop="target" content="/search/page/1?term={term}" /><div class="peTopbar__search"><input required type="text" placeholder="Szukaj w serwisie..." name="term" itemprop="query-input" aria-label="Szukaj w serwisie..."><button aria-label="Search"><i class="fa fa-search" aria-hidden="true"></i></button></div></form><div class="peNav__portals"><div class="peHeader__language hidden-xs"><a href="https://en.polishexpress.co.uk" title="English version">
EN&nbsp;&#9656;
</a></div></div></div></div><div style="position: relative"><nav class="peNav" data-ng-class="{'peNav--show': mobileMenu}"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-10" style="position: static"><ul class="peNav__list js-navigation"><li class="peNav__category peNav__category--breakingnews "><a href="/category/breaking-news" data-category_slug=breakingnews class="">
BREAKING NEWS
</a><hr></li><li class="peNav__category peNav__category--brexitisettledstatus "><a href="/category/brexit-i-settled-status" data-category_slug=brexitisettledstatus class="">
BREXIT I SETTLED STATUS
</a><hr></li><li class="peNav__category peNav__category--polacywuk "><a href="/category/polacy-w-uk" data-category_slug=polacywuk class="">
POLACY W UK
</a><hr></li><li class="peNav__category peNav__category--stylycia "><a href="/category/styl-zycia" data-category_slug=stylycia class="">
STYL ŻYCIA
</a><hr></li><li class="peNav__category peNav__category--pracaipienidze "><a href="/category/praca-i-pieniadze" data-category_slug=pracaipienidze class="">
PRACA I PIENIĄDZE
</a><hr></li><li class="peNav__category peNav__category--lockdown peNav__category_featured"><a href="/category/lockdown" data-category_slug=lockdown class="">
LOCKDOWN
</a><hr></li></ul></div><div class="col-md-2 text-right hidden-sm col-xs-12"><div id="header_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/facebook_white.png?v20211705075208" alt="Facebook" loading="lazy"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/twitter_white.png?v20211705075208" alt="Twitter" loading="lazy"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/youtube_white.png?v20211705075208" alt="YouTube" loading="lazy"></a></div></div></div></div></nav></div><div class="advert"><div class="advert-inner"><div style="min-height:90px; width:100%"><div id='div-gpt-ad-1587971865618-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587971865618-0'); });
  </script></div></div></div></div></header><main class="container-fluid" data-ng-controller="mainController" data-ng-style="mainStyle()"><div class="row"><div class="col-xs-12 col-md-8 maincontent"><script>
		gtag('event','50%', {
			'event_category': 'NTG article milestone',
			'event_label': 'Policja podała, że zabójstwo posła, Davida Amessa było aktem terroryzmu. Wykryto powiązania z islamskim ekstremizmem',
			'event_value': 25 ,
			'non_interaction' : true
		});
	</script><ol class="breadcrumb" aria-label="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" title="PolishExpress" itemprop="item"><span itemprop="name">PolishExpress</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/category/breaking-news" title="BREAKING NEWS" itemprop="item"><span itemprop="name">BREAKING NEWS</span><meta itemprop="position" content="2" /></a></li><li class="active" aria-current="page" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.polishexpress.co.uk/policja-podala-ze-zabojstwo-posla-davida-amessa-bylo-aktem-terroryzmu-wykryto-powiazania-z-islamskim-ekstremizmem" title="Policja podała, że zabójstwo posła, Davida Amessa było aktem terroryzmu. Wykryto powiązania z islamskim ekstremizmem" itemprop="item"><span itemprop="name">Policja podała, że zabójstwo posła, Davida Amessa było aktem terroryzm...</span><meta itemprop="position" content="3" /></a></li></ol><article class="peArticle" data-ng-controller="ArticleShowController" itemscope itemtype="http://schema.org/Article"><input type="hidden" name="increaseView" data-ng-model="increaseView" data-ng-init="increaseView='policja-podala-ze-zabojstwo-posla-davida-amessa-bylo-aktem-terroryzmu-wykryto-powiazania-z-islamskim-ekstremizmem'"><header class="peArticle__header"><div class="peArticle__mainCategory">BREAKING NEWS</div><h1 class="peArticle__title" itemprop="name">Policja podała, że zabójstwo posła, Davida Amessa było aktem terroryzmu. Wykryto powiązania z islamskim ekstremizmem</h1><time class="peArticle__time" datetime="2021-10-16" itemprop="datePublished" content="2021-10-16">16.10.2021</time><p style="display:none" itemprop="author">Paulina Markowska</p><time style="display:none" itemprop="dateModified">2021-10-16</time><div style="display:none" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><b itemprop="name">Polish Express</b><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="/uploads/logo/pe.png" alt="Polish Express logo" loading="lazy" /><meta itemprop="url" content="/uploads/logo/pe.png"></div></div><ul class="peArticle__categories"><li><a href="/category/breaking-news" itemprop="headline" content="BREAKING NEWS" title="BREAKING NEWS">BREAKING NEWS</a></li><li><a href="/category/gallery" title="GALLERY">GALLERY</a></li></ul><br><div class="peArticle__social" style="margin-top: 10px; width: 100%; min-height: 47px"><div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.polishexpress.co.uk/policja-podala-ze-zabojstwo-posla-davida-amessa-bylo-aktem-terroryzmu-wykryto-powiazania-z-islamskim-ekstremizmem"><a class="a2a_button_wykop" title="Wykop"></a><a class="a2a_button_facebook" title="Facebook" onclick="ga('send', 'event', {eventCategory: 'NTG social',eventAction: 'social share',eventLabel: 'facebook',nonInteraction: false});"></a><a class="a2a_button_whatsapp" title="WhatsApp" onclick="ga('send', 'event', {eventCategory: 'NTG social',eventAction: 'social share',eventLabel: 'whatsapp',nonInteraction: false});"></a><a class="a2a_button_facebook_messenger" title="Facebook Messenger" onclick="ga('send', 'event', {eventCategory: 'NTG social',eventAction: 'social share',eventLabel: 'messenger',nonInteraction: false});"></a><a class="a2a_dd" href="https://www.addtoany.com/share" title="Share"></a></div></div><form action="https://www.getrevue.co/profile/polishexpress" class="peArticle__newsletter"><label for="newsletter_email">Newsy z UK na Twoją skrzynkę - subskrybuj! </label><input type="email" class="form-control" id="newsletter_email" placeholder="e-mail"><button type="submit" class="btn btn-primary">Zapisz mnie!</button></form><div style="position: relative"><img src="https://www.polishexpress.co.uk/media/cache/original/uploads/article/2021/10/morderstwo-posla-1-.jpg" alt="Policja podała, że zabójstwo posła, Davida Amessa było aktem terroryzmu. Wykryto powiązania z islamskim ekstremizmem" itemprop="image" loading="lazy"></div></header><div class="pe_summary"><p>25-letni morderca posła, Davida Amessa miał najpradopodobniej powiązania z islamskim terroryzmem.&nbsp;</p><p>Śledztwo prowadzi specjalna jednostka antyterrorystyczna.&nbsp;</p></div><div class="article-content" itemprop="articleBody"><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;"><strong>Policja prowadząca śledztwo w sprawie zab&oacute;jstwa posła Partii Konserwatywnej, Davida Amessa, poinformowała, że morderstwo było aktem terroryzmu &ndash; na wczesnym etapie dochodzenia wykryto potencjalne powiązania zab&oacute;jcy z islamskim ekstremizmem. </strong></span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">David Amess był drugim parlamentarzystą brytyjskim zamordowanym w ciągu pięciu lat. W roku 2016 neonazista zabił laburzystkę Jo Cox w Birstall, West Yorkshire. Mąż posłanki, Brendan Cov powiedział, że atak na parlamentarzystę jest &bdquo;atakiem na demokrację samą w sobie&rdquo;.</span></span></p><ul><li><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Polecane:&nbsp;<a href="https://www.polishexpress.co.uk/z-ostatniej-chwili-posel-partii-konserwatywnej-david-amess-wielokrotnie-ugodzony-nozem-sprawca-wtargnal-do-biura-deputowanego">Morderstwo posła Partii Konserwatywnej! Został kilkukrotnie dźgnięty nożem</a></strong></span></span></li></ul><div class="apester-media" data-media-id="616a8479da335800260b557f" height="398">&nbsp;</div><script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script><h2><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;"><strong>Zab&oacute;jstwo posła aktem terroryzmu</strong></span></span></h2><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Śledztwo w sprawie zamordowania 69-letniego posła, Davida Amessa prowadzi obecnie specjalna jednostka antyterrorystyczna. Jak poinformowano w nocy z piątku na sobotę &ndash; zab&oacute;jca miał najprawdopodobniej powiązania z islamskim ekstremizmem.&nbsp;Jest on&nbsp;także badany pod kątem problem&oacute;w ze zdrowiem psychicznym.</span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Ustalono, że 25-letni morderca jest obywatelem brytyjskim o somalijskich korzeniach. W ramach śledztwa oficerowie prowadzą także poszukiwania pod dwoma adresami w Londynie.</span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Metropolitan Police podało:</span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">- 25-letni Brytyjczyk został aresztowany na miejscu zdarzenia pod zarzutem morderstwa. Obecnie jest przesłuchiwany na komisariacie policji w Essex.</span></span></p><p style="text-align:center"><img alt="" height="533" src="/uploads/editor/images/pose%C5%82%281%29.jpg" width="800" /></p><h2><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;"><strong>Morderstwo posła</strong></span></span></h2><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Do zab&oacute;jstwa posła, Davida Amessa doszło w południowo-wschodniej Anglii w Leigh-on-Sea w piątek po południu. Parlamentarzysta w kościele metodyst&oacute;w &ndash; jak co dwa tygodnie &ndash; prowadził spotkania z wyborcami ze swojego okręgu.&nbsp;</span></span><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Ustalono, że 25-letni morderca najprawdopodobniej czekał w kolejce, następnie wbiegł do sali, w kt&oacute;rej zadał Amessowi 12 cios&oacute;w nożem i stał nad konającym posłem czekając na przyjazd policji.</span></span></p><p><span style="font-family:Verdana,Geneva,sans-serif;"><span style="font-size:16px;">Mimo szybkiej pomocy służb ratunkowych, posła nie udało się uratować ze względu na ciężkie obrażenia.</span></span></p><h2><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Kim był David Amess?</strong></span></span></h2><p><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;">Zamordowany David Amess był żonaty i miał piątkę dzieci. Należał do najstarszych stażem posł&oacute;w Partii Konserwatywnej, kt&oacute;rego staż wynosił 38 lat. Okręg Southend West reprezentował od roku 1997. Był zwolennikiem Brexitu, opowiadał się przeciwko Unii Europejskiej, przeciwko aborcji i był przeciwny uznaniu małżeństw homoseksualnych. 69-letni poseł walczył jednak o prawa zwierząt i żądał zaprzestania polowania na lisy tak popularnego w Wielkiej Brytanii. Amess urodził się w Plaistow we wschodnim Londynie w roku 1952, zanim został parlamentarzystą, pracował jako konsultant w zakresie rekrutacji</span></span><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;">.</span></span></p><ul><li><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Przeczytaj koniecznie:&nbsp;<a href="https://www.polishexpress.co.uk/reakcja-polki-na-protest-insulate-britain-byla-zbyt-ostra-w-internecie-zwarli-sie-krytycy-i-obroncy-mlodej-kobiety">Reakcja Polki na protest Insulate Britain była zbyt ostra? W internecie zwarli się krytycy i obrońcy młodej kobiety</a></strong></span></span></li></ul><div class="article-createdby"><div class="article-createdby-top"><span><img src="/uploads/avatar/2021/04/paulina-markowska.png" alt="Paulina Markowska" class="avatar" width="40" height="40" loading="lazy"><a href="/redakcja/paulina-markowska" title="Paulina Markowska">Paulina Markowska</a></span><span class="icons"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" rel="noopener noreferrer" title="PolishExpress on Facebook"><img src="/assets/img/icon/FB-icon.png?v20211705075208" alt="Facebook" width="30" height="30" loading="lazy"></a><a href="https://twitter.com/PolishExpress" target="_blank" rel="noopener noreferrer" title="PolishExpress on Twitter"><img src="/assets/img/icon/TT-icon.png?v20211705075208" alt="Twitter" width="30" height="30" loading="lazy"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" rel="noopener noreferrer" title="PolishExpress on Youtube"><img src="/assets/img/icon/YT-icon.png?v20211705075208" alt="Youtube" width="30" height="30" loading="lazy"></a></span></div><div class="article-createdby-bottom"><p><strong>Redaktor serwisu</strong></p><p>Uwielbia latać na paralotni, czuć wiatr we włosach i patrzeć na świat z dystansu. Fascynuje ją historia Wielkiej Brytanii sięgająca czasów Stonehenge i Ring of Brodgar. W każdej wolnej chwili eksploruje zakątki tego kraju, który nieustannie ją fascynuje. A fascynacją tą &#039;zaraża&#039; też kolegów i koleżanki w redakcji:) Pochodzi z Wrocławia i często tam wraca, jednak prawdziwy dom znalazła na Wyspach i nie wyobraża sobie wyjazdu z tego kraju, dlatego szczególnie bliskie są jej historie imigrantów, Polaków, którzy także w tym kraju znaleźli swój azyl.
</p><p class="mb-0"><a href="/cdn-cgi/l/email-protection#e5958490898c8b84cb8884978e8a92968e84a5958a898c968d809d9597809696cb868acb908e" title="paulina.markowska@polishexpress.co.uk"><span class="__cf_email__" data-cfemail="136372667f7a7d723d7e7261787c6460787253637c7f7a607b766b63617660603d707c3d6678">[email&#160;protected]</span></a></p></div></div></div><div class="banner-observe-us"><p>Obserwuj PolishExpress.co.uk na Google News, aby śledzić wiadomości z UK</p><a href="https://news.google.com/publications/CAAqMAgKIipDQklTR1FnTWFoVUtFM0J2YkdsemFHVjRjSEpsYzNNdVkyOHVkV3NvQUFQAQ?oc=3&ceid=PL:pl&hl=pl&gl=PL" class="button-observe-us" title="Obserwuj Polishexpress.co.uk" target="_blank"><img src="https://www.polishexpress.co.uk/assets/img/icon/Google_News_icon.png" alt="Google News Icon" loading="lazy">
Obserwuj
</a></div><p class="text-left"><b>Chcesz się z nami podzielić czymś, co dzieje się blisko Ciebie? Wyślij nam zdjęcie, film lub informację na: <a href="/cdn-cgi/l/email-protection#16647372777d757c775666797a7f657e736e666473656538757938637d" title="Contact with us"><span class="__cf_email__" data-cfemail="a4d6c1c0c5cfc7cec5e4d4cbc8cdd7ccc1dcd4d6c1d7d78ac7cb8ad1cf">[email&#160;protected]</span></a></b></p><footer class="peArticle__footer"><p class="text-center"><a href="https://lp.polishexpress.co.uk/powrot-do-polski" title="Powrót do Polski" target="_blank" rel="sponsored"><img src="/assets/img/polishexpress/article/Powrot-do-Polski-PE.png?v20211705075208" alt="Powrót do Polski" loading="lazy"></a></p><p>
Chcesz na bieżąco czytać o wydarzeniach w UK? Pobierz aplikację Polish Express News na <a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=com.humanoitgroup.polishexpress&hl=pl" title="Androida">Androida</a>
i <a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/GB/app/id732826200" title="iOS.">iOS.</a><br>
Materiał chroniony prawem autorskim. Kopiowanie i publikowanie wyłącznie za zgodą wydawcy. </p></footer></article><div class="advert"><div class="advert-inner"><div id='div-gpt-ad-1587971383032-0'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587971383032-0'); });
  </script></div><br /></div></div><hr><meta property="fb:admins" content="100003037491814" /><div class="fb-comments" data-href="http://www.polishexpress.co.uk/policja-podala-ze-zabojstwo-posla-davida-amessa-bylo-aktem-terroryzmu-wykryto-powiazania-z-islamskim-ekstremizmem" data-numposts="5"></div><div class="advert"><div class="advert-inner"><interaction data-token="56530178ab85074b2a252ba3" data-context="true" data-tags="" data-fallback="true"></interaction></div></div><script async src="//static.addtoany.com/menu/page.js"></script></div><div class="col-xs-12 col-md-4 sidebar"><div class="advert"><div class="advert-inner"><div style="min-height: 348px; width: 100%"><script src="https://strefa.co.uk/js/widget.js?20210515"></script></div><br /><center><a href="https://www.facebook.com/PolstarLondyn" rel="sponsored" target="_blank"><img src="/uploads/gallery/2018/09/Polstar-new.png" width="300" height="250" alt="Kurs CScs na 5-letnią kartę w j. polskim"></a></center><br /></div></div><section class="peSection peSection--exclusive"><header class="peSection__header"><h3 class="peSection__headerText">exclusive</h3></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/dzisiaj-weszly-w-zycie-nowe-zasady-dla-podroznych-znikaja-listy-amber-i-green"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/10/podroze.jpg" alt="Weszły w życie nowe zasady dla podróżnych. Znikają listy amber i green" width="190" height="124" loading="lazy"></span><span class="text">Weszły w życie nowe zasady dla podróżnych. Znikają listy amber i green<br><span>2021-10-09 15:02</span></span></a></li><li><a href="/czy-pracujac-w-uk-mozna-wziac-kredyt-hipoteczny-na-zakup-domu-w-polsce-w-polskim-banku"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/09/GettyImages-10605640101.jpg" alt="Czy pracując w UK można wziąć kredyt hipoteczny na zakup domu w Polsce w polskim banku?" width="190" height="124" loading="lazy"></span><span class="text">Czy pracując w UK można wziąć kredyt hipoteczny na zakup domu w Polsce w polskim banku?<br><span>2021-10-09 15:01</span></span></a></li><li><a href="/aktualne-zasady-podrozy-z-uk-do-polski-testy-kwarantanna-formularze-wszystko-co-musisz-wiedziec-przed-wylotem"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/10/podroz-z-uk-do-pl-zasady.jpg" alt="Zasady podróży z UK do Polski. Testy, kwarantanna, formularze - wszystko, co musisz wiedzieć przed wylotem" width="190" height="124" loading="lazy"></span><span class="text">Zasady podróży z UK do Polski. Testy, kwarantanna, formularze - wszystko, co musisz wiedzieć przed wylotem<br><span>2021-10-09 15:01</span></span></a></li><li><a href="/jaki-formularz-lokalizacyjny-trzeba-wypelnic-lecac-do-polski-a-jaki-lecac-do-uk-wyjasniamy"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2020/07/ryanair111.jpg" alt="Jaki formularz lokalizacyjny do PL, a jaki do UK? Czy coś się zmieniło od października?" width="190" height="124" loading="lazy"></span><span class="text">Jaki formularz lokalizacyjny do PL, a jaki do UK? Czy coś się zmieniło od października?<br><span>2021-10-09 15:01</span></span></a></li><li><a href="/policja-odkryla-oszustwo-polskiego-kierowcy-w-hampshire-ktory-chcial-uniknac-placenia-brytyjskiego-podatku-i-ubezpieczenia"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/10/Hampshire-Police.jpg" alt="Policja odkryła oszustwo polskiego kierowcy w Hampshire, który chciał uniknąć płacenia brytyjskiego podatku i ubezpieczenia" width="190" height="124" loading="lazy"></span><span class="text">Policja odkryła oszustwo polskiego kierowcy w Hampshire, który chciał uniknąć płacenia brytyjskiego podatku i ubezpieczenia<br><span>2021-10-09 15:00</span></span></a></li><li><a href="/zobacz-policyjny-poscig-za-polakiem-ktory-przez-21-mil-jechal-z-predkoscia-siegajaca-145-mph-wideo"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/10/british-police-car-156484590326L.jpg" alt="ZOBACZ policyjny pościg za Polakiem, który przez 21 mil jechał z prędkością sięgającą 145 mph [WIDEO]" width="190" height="124" loading="lazy"></span><span class="text">ZOBACZ policyjny pościg za Polakiem, który przez 21 mil jechał z prędkością sięgającą 145 mph [WIDEO]<br><span>2021-10-09 15:00</span></span></a></li></ul></div></section><div class="advert"><div class="advert-inner"><center><a href="https://www.nash-accountancy.com/" rel="sponsored" target="_blank"><img src="/uploads/gallery/2021/09/Nash_Accountancy_300x90_20210906.png" width="300" height="90" alt="Nash Accountancy"></a></center><br /><br /><center><a href="https://www.polskidompogrzebowy.co.uk/" rel="sponsored" target="_blank" title="Dom pogrzebowy"><img src="/uploads/gallery/2021/08/artur-galla-dom-pogrzebowy.png" alt="Myluxhome" width="300" height="90"></a></center><br /><br /><center><a href="https://www.kremacjeuk.co.uk/" rel="sponsored" target="_blank" title="Dom pogrzebowy"><img src="/uploads/gallery/2021/05/jacek_nowakowski_300x90_20210505a.png" alt="Myluxhome" width="300" height="90"></a></center><br /><br /><div id='div-gpt-ad-1587971615246-0'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587971615246-0'); });
  </script></div><br /><br /><center><a href="https://strefa.co.uk/pl/1357,masz-problem-z-piciem" rel="sponsored" target="_blank" title="Problemy z piciem"><img src="https://cms.polishexpress.co.uk/uploads/gallery/2019/12/AA_baner_300x90.jpg" alt="Problemy z piciem" width="300" height="90"></a></center><br /><br /><center><a href="https://my-fit-food.com/pl/sklep-2/" rel="sponsored" target="_blank" title="Problemy z piciem"><img src="/uploads/gallery/2021/09/MyFit.jpg" MyFit Food" width="300" height="90"></a></center><br /></div></div><section class="peSection peSection--rozrywka"><header class="peSection__header"><h3 class="peSection__headerText">Wideo</h3></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/fikcyjna-fabula-black-mirror-powoli-staje-sie-faktem-zaprezentowano-psa-robota-wyposazonego-w-karabin-snajperski"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/10/pies-robot.jpg" alt="Fikcyjna fabuła „Black Mirror” powoli staje się faktem? Zaprezentowano psa-robota wyposażonego w karabin snajperski" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20211705075208" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">Fikcyjna fabuła „Black Mirror” powoli staje się faktem? Zaprezentowano psa-robota wyposażonego w karabin snajperski<br><span>2021-10-15 18:30</span></span></a></li><li><a href="/spedzili-33-godziny-w-samolocie-lecacym-z-londynu-tyle-czasu-na-pokladzie-musieli-przebywac-pasazerowie-feralnego-lotu-ba"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/10/GettyImages-1303614739.jpg" alt="Spędzili ponad 33 godziny w samolocie lecącym z Londynu! Tyle czasu na pokładzie musieli przebywać pasażerowie feralnego lotu BA" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20211705075208" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">Spędzili ponad 33 godziny w samolocie lecącym z Londynu! Tyle czasu na pokładzie musieli przebywać pasażerowie feralnego lotu BA<br><span>2021-10-14 16:45</span></span></a></li><li><a href="/pasazer-w-samolocie-grozil-ze-zlamie-kark-temu-kto-kaze-mu-zalozyc-maseczke-i-wylaczyc-telefon"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/10/samlot.jpg" alt="Pasażer w samolocie groził, że złamie kark temu, kto każe mu założyć maseczkę i wyłączyć telefon [wideo]" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20211705075208" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">Pasażer w samolocie groził, że złamie kark temu, kto każe mu założyć maseczkę i wyłączyć telefon [wideo]<br><span>2021-10-13 16:01</span></span></a></li><li><a href="/polka-wpadla-w-furie-w-obliczu-protestu-insulate-britain-na-dartford-crossing-wideo"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/10/1Bez-tytulu.png" alt="Polka wpadła w furię w obliczu protestu Insulate Britain na Dartford Crossing [WIDEO]" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20211705075208" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">Polka wpadła w furię w obliczu protestu Insulate Britain na Dartford Crossing [WIDEO]<br><span>2021-10-13 14:00</span></span></a></li><li><a href="/pozar-w-londynskim-wiezowcu-mieszkalnym-kobieta-z-dzieckiem-trafila-do-szpitala"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/10/pozar-w-Battersea.jpg" alt="Pożar w londyńskim wieżowcu mieszkalnym. Kobieta z dzieckiem trafiła do szpitala [wideo]" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20211705075208" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">Pożar w londyńskim wieżowcu mieszkalnym. Kobieta z dzieckiem trafiła do szpitala [wideo]<br><span>2021-10-13 09:45</span></span></a></li><li><a href="/brytyjka-nie-mogla-umowic-sie-na-wizyte-u-dentysty-wiec-sama-wyrwala-sobie-11-zebow-wideo"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2021/10/brak-dentysty.jpg" alt="Brytyjka nie mogła umówić się na wizytę u dentysty, więc... sama wyrwała sobie 11 zębów [WIDEO]" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20211705075208" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">Brytyjka nie mogła umówić się na wizytę u dentysty, więc... sama wyrwała sobie 11 zębów [WIDEO]<br><span>2021-10-10 16:00</span></span></a></li></ul></div></section></div></div></main><footer class="ebFooter"><div id="mainfooter"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-3 text-center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 518.79 187.7"><defs><style>.cls-1{fill:#fff;}</style></defs><title>Polish Express</title><g id="Warstwa_2" data-name="Warstwa 2"><g id="Warstwa_1-2" data-name="Warstwa 1"><path class="cls-1" d="M52,18.44c-10.17,0-16.24,5.88-16.24,15.73C35.8,44.54,42.2,51,52.51,51c11.87,0,16.1-8.27,16.1-16C68.61,24.46,62.57,18.44,52,18.44Zm-8.47,16.3c0-8.18,3.39-13.47,8.64-13.47s8.63,5,8.63,13.47c0,8.69-3.07,13.47-8.63,13.47S43.57,43.18,43.57,34.74Z" /><path class="cls-1" d="M17.52,18.44a12,12,0,0,0-7.36,3.08V18.09L0,21.56v3H2.43V66.36H12.68V63.48l-2.52-.86V49.32A14.42,14.42,0,0,0,17,51c11.88,0,16.11-8.27,16.11-16C33.14,24.46,25.39,18.44,17.52,18.44ZM10.16,44.27V25.92a7.52,7.52,0,0,1,6.57-4.65c5.41,0,8.63,5,8.63,13.47,0,8.69-3.06,13.47-8.63,13.47A7.33,7.33,0,0,1,10.16,44.27Z" /><path class="cls-1" d="M115.25,30.88l-1.73-.64c-3.82-1.36-6.16-2.35-6.16-5.17,0-2,2.07-2.88,4.12-2.88a7.53,7.53,0,0,1,6.56,4,8.25,8.25,0,0,1,.61,2l.11.74h2.86V22.11l-1-.53c-.7-.38-1.58-.86-2.24-1.18l-.44-.23a13.28,13.28,0,0,0-5.23-1.64h0c-.34,0-.73-.06-1.16-.07h-.05a3.11,3.11,0,0,0-.68,0h-.45l-.5,0-.86.1v.05c-4.83.84-7.91,4.21-7.91,8.75,0,6.65,5.86,8.74,9.37,10,2.73,1,7.33,3,7.33,5.88a3.38,3.38,0,0,1-2,3,9.73,9.73,0,0,1-4,.95,7.53,7.53,0,0,1-6.56-4,8.31,8.31,0,0,1-.62-2l-.1-.74h-2.86v6.89l1,.53c.71.38,1.58.86,2.24,1.18l.45.23a13.21,13.21,0,0,0,5.2,1.64h.06l.18,0,0,.07H112l.48,0,.21,0h.23l.51,0,.24,0,0,0c6.4-.64,10.52-4.44,10.52-9.72C124.19,34.82,117.35,31.69,115.25,30.88Z" /><polygon class="cls-1" points="94.89 18.09 84.73 21.56 84.73 24.6 87.16 24.6 87.16 50.31 97.41 50.31 97.41 47.42 94.89 46.56 94.89 18.09" /><polygon class="cls-1" points="79.28 0 69.12 3.48 69.12 6.51 71.55 6.51 71.55 50.31 81.8 50.31 81.8 47.42 79.28 46.56 79.28 0" /><path class="cls-1" d="M91.07,16.36a4.17,4.17,0,1,0-4.17-4.17A4.17,4.17,0,0,0,91.07,16.36Z" /><path class="cls-1" d="M157.74,46.56v-11h0v-.88c0-.22,0-.44,0-.66v-.24h0c-.4-10.07-6.1-15.38-15-15.38a14.51,14.51,0,0,0-7.6,2.67V0L125,3.48v3h2.43v43.8h10.25V47.42l-2.51-.86v-19a6.65,6.65,0,0,1,7-5.8c6.76,0,7.9,7,7.9,13v.87h0v14.7h10.24V47.42Z" /><path class="cls-1" d="M292.28,68.19c-6.34,1.79-11.91,6.89-15.17,11.47V65.35l-25.76,8.81v7.7h6.16V147h26v-7.31l-6.37-2.18V91.87c3.58-4.57,12.75-14.14,23.75-14.14l2.65,9.51h7.29l.76-17.32S301.92,65.47,292.28,68.19Z" /><polygon class="cls-1" points="149.87 133.86 127.14 103.92 148.18 76.2 160.31 71.75 160.31 67.68 154.52 67.68 154.2 67.68 150.78 67.68 145.77 67.68 145.17 67.68 145 67.68 122.32 97.56 99.64 67.68 98.86 67.68 73.56 67.68 73.56 71.75 73.56 74.81 79.76 76.93 87.38 80.21 111.39 111.95 91.07 138.73 78.95 143.18 78.95 147.25 84.73 147.25 85.05 147.25 88.47 147.25 93.48 147.25 94.08 147.25 94.26 147.25 116.21 118.32 138.1 147.25 140.38 147.25 165.69 147.25 165.69 143.18 165.69 140.13 159.49 138.01 149.87 133.86" /><path class="cls-1" d="M210.47,66.23c-5.91,0-15.14,3.83-18.64,7.81V65.35l-25.76,8.81v7.7h6.16V187.7h26v-7.31l-6.36-2.18V144.49a36.23,36.23,0,0,0,17.4,4.21c30.1,0,40.82-20.95,40.82-40.56C250.05,81.51,230.4,66.23,210.47,66.23Zm-2,75.46c-7.2,0-12.88-3.53-16.64-10V85.19c2.53-6.45,9.56-11.78,16.64-11.78,13.7,0,21.88,12.76,21.88,34.14C230.35,129.57,222.58,141.69,208.47,141.69Z" /><path class="cls-1" d="M433.35,97.85c-1.46-.57-2.93-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.1,19.1,0,0,1,440.42,86,21.26,21.26,0,0,1,442,91.2l.27,1.89h7.24V75.61L447,74.28c-1.78-1-4-2.18-5.67-3l-1.13-.58A33.48,33.48,0,0,0,427,66.54h-.09c-.86-.09-1.87-.17-2.95-.19h-.13a8.94,8.94,0,0,0-1.71,0l-.54,0H421c-.41,0-.82,0-1.27.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.95,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.42,24.42,0,0,1-10.11,2.4,19.09,19.09,0,0,1-16.62-10.2,21.26,21.26,0,0,1-1.56-5.17l-.27-1.89h-7.24V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58a33.44,33.44,0,0,0,13.17,4.16h.15l.47.05,0,.16H425c.4,0,.81,0,1.21-.07l.53,0h.59c.42,0,.83,0,1.28-.06l.62,0,.12-.09c16.23-1.63,26.68-11.25,26.68-24.63C456,107.83,438.67,99.9,433.35,97.85Z" /><path class="cls-1" d="M496.13,97.85c-1.47-.57-2.94-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.07,19.07,0,0,1,503.19,86a20.82,20.82,0,0,1,1.56,5.17l.28,1.89h7.23V75.61l-2.44-1.33c-1.78-1-4-2.18-5.68-3L503,70.71a33.36,33.36,0,0,0-13.25-4.17h-.08c-.86-.09-1.87-.17-3-.19h-.13a9,9,0,0,0-1.71,0l-.54,0h-.59c-.42,0-.83,0-1.28.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.94,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.46,24.46,0,0,1-10.11,2.4,19.07,19.07,0,0,1-16.62-10.2,20.82,20.82,0,0,1-1.56-5.17l-.28-1.89h-7.23V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58A33.32,33.32,0,0,0,484,148.56h.15l.46.05,0,.16h3.18c.4,0,.81,0,1.22-.07l.53,0h.59c.41,0,.83,0,1.28-.06l.61,0,.13-.09c16.23-1.63,26.67-11.25,26.67-24.63C518.79,107.83,501.45,99.9,496.13,97.85Z" /><path class="cls-1" d="M69,123.73c-1.33,6.52-3.92,11.89-12.55,16.12-2.25,1-21.56,8.82-31.44-8.1-2.84-4.85-4.6-11.36-5.11-19.27h60v-5c-.26-26.22-13.31-41.24-39.78-41.24-25.77,0-40,14.91-40,39.88,0,.45,0,.89,0,1.34H0c.26,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92H69.22ZM40.48,73.41c13.05,0,19.07,11.6,19.62,31.19H19.76C20.45,85.55,27.83,73.41,40.48,73.41Z" /><path class="cls-1" d="M352.91,66.23c-25.77,0-40.05,14.91-40.05,39.88,0,.45,0,.89,0,1.34h0c.25,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92h-5.63l-.27,1.81c-1.33,6.52-3.92,11.89-12.55,16.12-2.24,1-21.56,8.82-31.44-8.1-2.84-4.85-4.59-11.36-5.1-19.27h60v-5C392.43,81.25,379.38,66.23,352.91,66.23ZM332.62,104.6c.69-19,8.06-31.19,20.71-31.19,13.06,0,19.08,11.6,19.62,31.19Z" /></g></g></svg></div><div class="col-md-6 hidden-xs hidden-sm"><div class="row" id="mainfooter_articles"><div class="col-xs-12 col-sm-4 peNav__category--breakingnews"><h3><a href="/category/breaking-news">BREAKING NEWS</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--brexitisettledstatus"><h3><a href="/category/brexit-i-settled-status">BREXIT I SETTLED STATUS</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--polacywuk"><h3><a href="/category/polacy-w-uk">POLACY W UK</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--stylycia"><h3><a href="/category/styl-zycia">STYL ŻYCIA</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--pracaipienidze"><h3><a href="/category/praca-i-pieniadze">PRACA I PIENIĄDZE</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--lockdown"><h3><a href="/category/lockdown">LOCKDOWN</a></h3><hr></div></div></div><div class="col-xs-12 col-md-3 text-center"><div id="mainfooter_alert"><a href="/alert24-masz-zdjecia-wideo-przeslij-do-polish-express" title="Napisz do nas"><strong>Alert</strong> - napisz do nas
</a></div></div></div></div></div><div id="mainfooter_bottom"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-3 text-center hidden-xs"><br><div class="mainfooter_bottom_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs" rel="noopener noreferrer" title="PolishExpress - Facebook"><img src="/assets/img/polishexpress/social/facebook_white.png?v20211705075208" alt="Facebook" loading="lazy"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs" title="PolishExpress - Twitter"><img src="/assets/img/polishexpress/social/twitter_white.png?v20211705075208" alt="Twitter" rel="noopener noreferrer" loading="lazy"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs" rel="noopener noreferrer" title="PolishExpress - YouTube"><img src="/assets/img/polishexpress/social/youtube_white.png?v20211705075208" alt="YouTube" loading="lazy"></a><a href="https://news.google.com/publications/CAAqMAgKIipDQklTR1FnTWFoVUtFM0J2YkdsemFHVjRjSEpsYzNNdVkyOHVkV3NvQUFQAQ?oc=3&ceid=PL:pl&hl=pl&gl=PL" target="_blank" rel="noopener noreferrer" title="PolishExpress - Google News"><img src="/assets/img/icon/Google_News_icon.png?v20211705075208" alt="Google News" loading="lazy"></a></div></div><div class="col-xs-12 col-sm-9"><div class="row"><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/redakcja">Redakcja</a></li><li><a href="/kariera">Kariera</a></li><li><a href="/praktyki-staze">Praktyki i staże</a></li><li><a href="/ogloszenia-i-reklama">Reklama</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/aplikacje-mobilne">Aplikacja Mobilna</a></li><li><a href="/poradnik-emigranta">Poradnik emigranta</a></li><li><a href="/partnerzy">Partnerzy</a></li><li><a href="/kontakt">Kontakt</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/wesprzyj-polish-express">Wesprzyj Polish Express</a></li><li><a href="/tcpolityka-prywatnosci">Polityka Prywatności</a></li><li><a href="/dobre-praktyki">Dobre praktyki</a></li></ul></div><div class="col-xs-12 col-sm-4" id="footermain_bottom_add_ad_box"><br><p style="color: #bdc0c2; text-align: left">Dodaj ogłoszenie:</p><a href="https://strefa.co.uk" target="_blank" rel="noopener noreferrer" title="strefa.co.uk"><svg viewBox="0 0 606.201 82.024" enable-background="new 0 0 606.201 82.024" xml:space="preserve"><pattern x="-123.078" y="465.678" width="69" height="69" patternUnits="userSpaceOnUse" id="Polka_Dot_Pattern" viewBox="2.125 -70.896 69 69" overflow="visible"><g><polygon fill="none" points="71.125,-1.896 2.125,-1.896 2.125,-70.896 71.125,-70.896 		" /><polygon fill="#E7BC59" points="71.125,-1.896 2.125,-1.896 2.125,-70.896 71.125,-70.896 		" /><g><path fill="#FFFFFF" d="M61.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.439-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.439-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.439-71.653c0.018,0.072,0.008,0.127-0.026,0.19C0.361-71.362,0.3-71.4,0.248-71.335
												c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-71.653c0.018,0.072,0.008,0.127-0.026,0.19c-0.052,0.101-0.113,0.063-0.165,0.128
												c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><path fill="#FFFFFF" d="M0.495-71.653c0.018,0.072,0.008,0.127-0.026,0.19c-0.052,0.101-0.113,0.063-0.165,0.128
											c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224C0.5-71.68,0.503-71.744,0.51-71.626
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><g><g><path fill="#FFFFFF" d="M69.439-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143C2-61.45,2.217-61.397,2.391-61.46c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-56.374,0.503-56.438,0.51-56.32
													c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													C8.15-41.004,8.149-41.02,8.14-41.04" /><path fill="#FFFFFF" d="M0.495-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-33.416,0.503-33.48,0.51-33.362
													c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-18.11,0.503-18.175,0.51-18.057
													c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362C69-9.692,69.159-9.523,69.154-9.4c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053C17.933-7.969,17.839-8.227,18-8.34
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													C7.915-10.05,7.866-9.836,7.886-9.75C7.717-9.692,7.876-9.523,7.871-9.4C7.868-9.351,7.83-9.295,7.826-9.239
													c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
													C9.114-7.652,9.321-7.799,9.48-7.837c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
													C0.254-10.05,0.205-9.836,0.225-9.75C0.056-9.692,0.215-9.523,0.21-9.4c-0.002,0.05-0.041,0.105-0.045,0.161
													c-0.01,0.119,0.017,0.266,0.068,0.37C0.33-8.671,0.501-8.456,0.668-8.325c0.19,0.148,0.365,0.572,0.608,0.631
													C1.454-7.652,1.66-7.799,1.819-7.837C2-7.88,2.217-7.827,2.391-7.89c0.222-0.079,0.127-0.337,0.288-0.45
													c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46C3.477-8.933,3.471-8.995,3.5-9.071
													c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
													c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
													c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
													c-0.021,0.011-0.021-0.005-0.03-0.025" /></g></g><g><path fill="#FFFFFF" d="M69.439-2.778c0.018,0.072,0.008,0.127-0.026,0.19C69.361-2.487,69.3-2.525,69.248-2.46
												c-0.051,0.063-0.099,0.276-0.079,0.362C69-2.04,69.159-1.871,69.154-1.748c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												C70.397,0,70.604-0.146,70.763-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-2.778c0.018,0.072,0.007,0.127-0.026,0.19C61.7-2.487,61.64-2.525,61.587-2.46
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												C62.737,0,62.943-0.146,63.103-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224C61.915-3.117,61.78-3.02,61.781-2.92c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-2.778c0.018,0.072,0.007,0.127-0.026,0.19C54.04-2.487,53.98-2.525,53.927-2.46
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												C55.077,0,55.283-0.146,55.442-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224C54.255-3.117,54.12-3.02,54.121-2.92c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												C47.416,0,47.623-0.146,47.782-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224C46.594-3.117,46.459-3.02,46.46-2.92c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												C39.756,0,39.962-0.146,40.122-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224C38.934-3.117,38.799-3.02,38.8-2.92c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												C32.095,0,32.302-0.146,32.461-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224C31.273-3.117,31.139-3.02,31.14-2.92c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												C24.435,0,24.642-0.146,24.801-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
												c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												C16.774,0,16.981-0.146,17.14-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
												c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
												C15.81-2.74,15.809-2.756,15.8-2.776" /><path fill="#FFFFFF" d="M8.156-2.778c0.018,0.072,0.007,0.127-0.026,0.19C8.077-2.487,8.018-2.525,7.965-2.46
												c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35C7.868-1.698,7.83-1.643,7.826-1.587
												c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
												C9.114,0,9.321-0.146,9.48-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
												c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789C8.954-3.54,8.847-3.448,8.692-3.367
												c-0.17,0.088-0.139,0.166-0.318,0.224C8.292-3.117,8.158-3.02,8.159-2.92C8.16-2.805,8.164-2.869,8.17-2.751
												C8.15-2.74,8.149-2.756,8.14-2.776" /><path fill="#FFFFFF" d="M0.495-2.778c0.018,0.072,0.008,0.127-0.026,0.19C0.417-2.487,0.356-2.525,0.304-2.46
												C0.253-2.397,0.205-2.184,0.225-2.098C0.056-2.04,0.215-1.871,0.21-1.748c-0.002,0.05-0.041,0.105-0.045,0.161
												c-0.01,0.119,0.017,0.266,0.068,0.37C0.33-1.019,0.501-0.804,0.668-0.673c0.19,0.148,0.365,0.572,0.608,0.631
												C1.454,0,1.66-0.146,1.819-0.185C2-0.228,2.217-0.175,2.391-0.237c0.222-0.079,0.127-0.337,0.288-0.45
												c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46C3.477-1.28,3.471-1.343,3.5-1.419
												c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
												c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789C1.293-3.54,1.187-3.448,1.031-3.367
												c-0.17,0.088-0.139,0.166-0.318,0.224C0.632-3.117,0.498-3.02,0.498-2.92C0.5-2.805,0.503-2.869,0.51-2.751
												C0.489-2.74,0.488-2.756,0.479-2.776" /></g></g></pattern><path fill="#DD9943" d="M83.454,37.879c0-16.719-18.682-30.276-41.729-30.276C18.685,7.603,0,21.16,0,37.879
									C0,47.98,6.817,56.925,17.292,62.425c0.421,0.22,0.729,0.609,0.838,1.069c0.133,0.583,0.241,1.181,0.306,1.786
									c0.597,5.493-1.801,10.858-6.293,15.362c-0.578,0.575-0.025,1.557,0.769,1.354c10.482-2.701,18.667-7.666,22.17-13.325
									c0.313-0.509,0.896-0.795,1.494-0.744c1.687,0.151,3.405,0.231,5.149,0.231C64.772,68.159,83.454,54.604,83.454,37.879z" /><g><path fill="#8B9098" d="M111.815,23.17c-2.515,2.52-3.668,6.201-3.663,10.751c-0.005,4.551,1.148,8.231,3.663,10.749
										c2.519,2.517,6.201,3.668,10.75,3.663h19.507c1.952,0.005,3.146,0.478,3.878,1.214c0.735,0.731,1.208,1.929,1.214,3.88
										c-0.005,1.951-0.479,3.146-1.214,3.88c-0.732,0.735-1.926,1.206-3.878,1.212h-33.92v9.321h1.409h32.511c0.011,0,0.022,0,0.033,0
										c4.536,0,8.204-1.153,10.714-3.663c2.518-2.518,3.671-6.197,3.663-10.75c0.008-4.551-1.145-8.231-3.663-10.751
										c-2.516-2.514-6.198-3.669-10.748-3.663h-19.507c-1.951-0.006-3.146-0.478-3.88-1.212c-0.735-0.732-1.208-1.928-1.214-3.879
										c0.006-1.95,0.479-3.147,1.214-3.882c0.735-0.732,1.929-1.206,3.88-1.212h33.918v-9.32h-33.918
										C118.016,19.505,114.333,20.657,111.815,23.17z" /><path fill="#8B9098" d="M177.743,56.765c-1.092-1.095-1.748-2.833-1.753-5.503V28.829h10.835v-9.322H175.99V8.672h-9.322v10.835
										h-6.5v9.322h6.5v22.433c-0.002,5.273,1.33,9.494,4.208,12.371c2.87,2.873,7.081,4.208,12.34,4.208c0.011,0,0.022,0,0.033,0h5.744
										V58.52h-5.744C180.578,58.514,178.839,57.861,177.743,56.765z" /><path fill="#8B9098" d="M198.508,25.339c-3.96,3.96-5.837,9.81-5.832,17.25v25.251h9.321V42.59c0.006-4.84,1.2-8.204,3.377-10.381
										c2.183-2.18,5.543-3.375,10.387-3.38h18.745v-9.322h-18.745C208.317,19.502,202.472,21.376,198.508,25.339z" /><path fill="#8B9098" d="M276.123,51.259c-0.008,2.674-0.661,4.412-1.759,5.508c-1.093,1.095-2.832,1.749-5.504,1.754h-15.173
										c-2.537-0.002-4.238-0.599-5.328-1.586c-0.9-0.815-1.514-1.993-1.772-3.71l31.168-7.093c5.155-1.023,7.789-5.672,7.681-12.21
										c0.017-4.59-1.373-8.345-4.282-10.823c-2.901-2.477-7.051-3.589-12.294-3.592h-15.173c-5.273-0.002-9.495,1.328-12.374,4.208
										c-2.876,2.876-4.211,7.101-4.206,12.374v15.169c-0.005,5.275,1.33,9.497,4.206,12.377c2.879,2.876,7.101,4.209,12.374,4.202h15.173
										c0.011,0,0.025,0,0.036,0c5.257,0.002,9.468-1.332,12.338-4.202c2.878-2.88,4.208-7.102,4.205-12.377v-1.408h-9.316V51.259z
										 M246.427,43.639v-7.549c0.005-2.672,0.66-4.411,1.756-5.506c1.095-1.095,2.832-1.749,5.504-1.754h15.173
										c2.672,0.005,4.412,0.659,5.504,1.754c1.098,1.095,1.75,2.833,1.759,5.506c-0.08,0.538-0.017,0.553-0.801,0.907L246.427,43.639z" /><path fill="#8B9098" d="M297.661,4.207c-2.876,2.88-4.208,7.102-4.203,12.375v2.928h-6.506v9.319h6.506V67.84h9.319V28.826
										l10.838,0.003V19.51h-10.841v-2.928c0.005-2.671,0.66-4.411,1.756-5.506s2.832-1.749,5.507-1.754h5.744V0.003h-5.744
										C304.762-0.002,300.54,1.332,297.661,4.207z" /><path fill="#8B9098" d="M351.218,19.507h-15.173c-5.272-0.004-9.497,1.327-12.376,4.207c-2.876,2.88-4.208,7.102-4.205,12.375
										v1.408h9.321v-1.408c0.006-2.675,0.658-4.412,1.756-5.507c1.093-1.094,2.832-1.75,5.504-1.756v0.003h15.173
										c2.535,0,4.236,0.597,5.328,1.586c0.897,0.816,1.514,1.991,1.772,3.708l-31.168,7.093c-5.154,1.023-7.789,5.674-7.684,12.211
										c-0.015,4.588,1.376,8.342,4.285,10.821c2.897,2.479,7.048,3.591,12.293,3.591h15.173c0.012,0,0.022,0,0.033,0
										c5.257,0,9.468-1.335,12.341-4.205c2.876-2.881,4.208-7.103,4.205-12.376V36.089c0.003-5.273-1.329-9.495-4.205-12.375
										C360.713,20.834,356.491,19.503,351.218,19.507z M358.479,43.71v7.549c-0.006,2.676-0.661,4.409-1.756,5.508
										c-1.093,1.095-2.832,1.747-5.505,1.753h-15.173c-2.672-0.006-4.411-0.658-5.504-1.753c-1.098-1.099-1.75-2.832-1.756-5.508
										c0.074-0.535,0.011-0.553,0.798-0.906L358.479,43.71z" /><path fill="#DD9943" d="M377.227,56.354c-1.663-0.006-3.177,0.424-4.25,1.497c-1.07,1.073-1.5,2.584-1.494,4.247
										c-0.006,1.659,0.424,3.176,1.494,4.246c1.073,1.07,2.587,1.501,4.25,1.494c0.011,0,0.021,0,0.032,0
										c1.646,0,3.148-0.432,4.214-1.494c1.07-1.07,1.503-2.587,1.497-4.246c0.006-1.663-0.427-3.174-1.497-4.247
										C380.399,56.777,378.889,56.348,377.227,56.354z" /><path fill="#DD9943" d="M418.404,19.507h-15.17c-5.273-0.005-9.498,1.328-12.374,4.207c-2.879,2.877-4.214,7.102-4.211,12.375
										v15.172c-0.003,5.271,1.332,9.495,4.211,12.373c2.876,2.877,7.101,4.212,12.374,4.206h15.17c0.011,0,0.021,0,0.033,0
										c5.259,0,9.47-1.335,12.343-4.206c2.876-2.878,4.211-7.103,4.206-12.373v-1.41h-9.322v1.41c-0.005,2.673-0.66,4.409-1.756,5.503
										c-1.093,1.095-2.832,1.752-5.504,1.755h-15.17c-2.676-0.003-4.412-0.66-5.508-1.755c-1.095-1.094-1.75-2.83-1.756-5.503
										l0.003-15.172c0.003-2.675,0.658-4.412,1.753-5.507c1.096-1.094,2.832-1.748,5.508-1.753h15.17
										c2.672,0.005,4.411,0.659,5.504,1.753c1.096,1.096,1.751,2.832,1.756,5.507v1.406h9.322v-1.406
										c0.005-5.273-1.33-9.498-4.206-12.375C427.902,20.835,423.678,19.502,418.404,19.507z" /><path fill="#DD9943" d="M470.42,19.507l-15.167,0.003c-5.278-0.005-9.501,1.327-12.379,4.203c-2.879,2.88-4.211,7.101-4.206,12.375
										v15.171c-0.005,5.273,1.327,9.498,4.206,12.374c2.878,2.88,7.101,4.214,12.379,4.208h15.167c0.011,0,0.022,0,0.036,0
										c5.257,0,9.468-1.335,12.338-4.208c2.879-2.876,4.214-7.101,4.208-12.374V36.088c0.006-5.274-1.329-9.495-4.208-12.375
										C479.918,20.837,475.693,19.505,470.42,19.507z M470.42,28.828c2.673,0.007,4.409,0.659,5.505,1.756
										c1.095,1.094,1.75,2.832,1.756,5.504v15.171c-0.006,2.676-0.661,4.411-1.756,5.508c-1.096,1.094-2.832,1.747-5.505,1.753h-15.167
										c-2.678-0.006-4.414-0.659-5.51-1.753c-1.096-1.097-1.748-2.832-1.756-5.508l0.003-15.171c0.005-2.672,0.657-4.41,1.753-5.504
										c1.096-1.097,2.832-1.749,5.51-1.756H470.42z" /><path fill="#DD9943" d="M496.428,56.354c-1.662-0.006-3.176,0.424-4.249,1.496c-1.07,1.074-1.5,2.587-1.494,4.248
										c-0.006,1.659,0.424,3.176,1.494,4.246c1.073,1.072,2.587,1.501,4.249,1.494c0.014,0,0.025,0,0.036,0
										c1.646,0,3.146-0.429,4.211-1.494c1.07-1.07,1.5-2.587,1.497-4.246c0.003-1.661-0.427-3.174-1.497-4.248
										C499.602,56.777,498.091,56.348,496.428,56.354z" /><path fill="#DD9943" d="M544.866,51.259c-0.003,2.676-0.655,4.412-1.753,5.506c-1.096,1.097-2.832,1.752-5.505,1.755h-15.172
										c-2.673-0.003-4.412-0.658-5.508-1.755c-1.095-1.094-1.747-2.83-1.753-5.506V19.51h-9.321v1.409v30.339
										c-0.003,5.273,1.329,9.495,4.208,12.377c2.879,2.879,7.098,4.209,12.374,4.204h15.172c0.015,0,0.025,0,0.036,0
										c5.257,0,9.465-1.334,12.338-4.204c2.876-2.882,4.208-7.104,4.205-12.377V19.51h-9.321V51.259z" /><polygon fill="#DD9943" points="606.201,19.509 597.805,19.509 567.191,43.47 567.191,0 557.87,0 557.87,67.838 567.191,67.838 
										567.191,55.283 574.449,49.622 597.807,67.838 606.201,67.838 606.201,62.623 581.987,43.716 606.201,24.767 	" /></g></svg></a></div></div></div><div class="col-xs-12 col-sm-3 text-center visible-xs-block"><br><div class="mainfooter_bottom_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/facebook_white.png?v20211705075208" alt="Facebook" loading="lazy"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/twitter_white.png?v20211705075208" alt="Twitter" loading="lazy"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/youtube_white.png?v20211705075208" alt="YouTube" loading="lazy"></a></div></div><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center"><br><p style="color: #bdc0c2"><small>Zetha LTD, company registered on 03/02/2005 in England with registration number: 05352323 and VAT registration number: GB991652682. Zetha LTD registered 7 Bell Yard, London, England, WC2A 2JR.</small></p></div></div></div></div></footer><div id="cookies-message">Ta strona używa plików cookie. Kontynuując przeglądanie witryny, wyrażasz zgodę na ich używanie przez nasz serwis. Dodatkowo kiedy odwiedzasz naszą stronę, wstępnie wybrane firmy mogą odczytywać i korzystać z określonych informacji zapisanych na Twoim urządzeniu, aby wyświetlać odpowiednie reklamy bądź spersonalizowane treści. <a href="http://www.polishexpress.co.uk/tcpolityka-prywatnosci">Dowiedz się więcej.</a><a href="#" id="accept-cookies-checkbox">OK</a></div><script data-cfasync="false" src="/assets/js/portals/polishexpress/vendors.min.js?v20211705075208"></script><script data-cfasync="false" src="/assets/js/portals/polishexpress/modal.min.js?v20211705075208"></script><script data-cfasync="false" src="https://www.polishexpress.co.uk/translations/javascript?locales=pl,en&amp;20211705075208"></script><script data-cfasync="false" src="/assets/js/portals/polishexpress/main.min.js?v20211705075208"></script><script>
navigator.serviceWorker.getRegistrations().then(
    function(registrations) {
        for(let registration of registrations) {  
            registration.unregister();
        }
});
</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P8G8S6R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">document.BridIframeBurst=true;</script><script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script><script type="text/javascript"> $bos("Brid_15225010", {"id":"17700","width":"300","height":"250"}); </script><script type="text/javascript" src="https://sac.ayads.co/sublime/33668"></script><script type="text/javascript" src="https://sac.ayads.co/sublime/33910"></script></body></html>