
<!DOCTYPE html><html lang="pl"><head><meta charset="UTF-8"><meta name="sunseco"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Gigantyczna wygrana w EuroMillions w piątek. Szczęśliwiec nie został jeszcze ujawniony</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large" /><meta name="keywords" content="pieniądze,rekordowa wygrana,wygrana,wygrana loteria,wygrana na loterii,wygrana w EuroMillions" /><meta name="description" content="Właściciel kuponu z Wielkiej Brytanii wygrał ponad 171 mln funt&oacute;w w EuroMillions. Zwycięskie liczby w piątkowej loterii&nbsp;to: 14, 15, 22, 35, 48, a &bdquo;lucky stars&rdquo; to: 03,08." /><link rel="canonical" href="https://www.polishexpress.co.uk/gigantyczna-wygrana-w-euromillions-w-piatek-szczesliwiec-nie-zostal-jeszcze-ujawniony" /><meta itemprop="name" content="Gigantyczna wygrana w EuroMillions w piątek. Szczęśliwiec nie został jeszcze ujawniony"><meta itemprop="description" content="Właściciel kuponu z Wielkiej Brytanii wygrał ponad 171 mln funtów w EuroMillions. Zwycięskie liczby w piątkowej loterii to: 14, 15, 22, 35, 48, a „lucky stars” to: 03,08."><meta itemprop="image" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2022/09/euromillions.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Gigantyczna wygrana w EuroMillions w piątek. Szczęśliwiec nie został jeszcze ujawniony"><meta name="twitter:description" content="Właściciel kuponu z Wielkiej Brytanii wygrał ponad 171 mln funtów w EuroMillions. Zwycięskie liczby w piątkowej loterii to: 14, 15, 22, 35, 48, a „lucky stars” to: 03,08."><meta name="twitter:image" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2022/09/euromillions.jpg" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.polishexpress.co.uk/gigantyczna-wygrana-w-euromillions-w-piatek-szczesliwiec-nie-zostal-jeszcze-ujawniony" /><meta property="og:title" content="Gigantyczna wygrana w EuroMillions w piątek. Szczęśliwiec nie został jeszcze ujawniony" /><meta property="og:description" content="Właściciel kuponu z Wielkiej Brytanii wygrał ponad 171 mln funtów w EuroMillions. Zwycięskie liczby w piątkowej loterii to: 14, 15, 22, 35, 48, a „lucky stars” to: 03,08." /><meta property="og:site_name" content="Polishexpress" /><meta property="og:image" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2022/09/euromillions.jpg" /><meta itemprop="og:image:secure_url" content="https://www.polishexpress.co.uk/media/cache/830x400/uploads/article/2022/09/euromillions.jpg"><meta property="og:image:width" content="830"><meta property="og:image:height" content="400"><meta property="og:locale" content="pl_PL"><meta name="theme-color" content="#f43a2d"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-72px.png" sizes="72x72"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-96px.png" sizes="96x96"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-128px.png" sizes="128x128"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-144px.png" sizes="144x144"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-152px.png" sizes="152x152"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-192px.png" sizes="192x192"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-384px.png" sizes="384x384"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-512px.png" sizes="512x512"><link rel="apple-touch-icon" href="/uploads/logo/PE-logo-180px.png" sizes="180x180"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Polish Express"><meta name="apple-mobile-web-app-status-bar-style" content="#f43a2d"><link rel="icon shortcut" type="image/png" href="/assets/img/polishexpress/favicon.png?v20220602090802"><link rel="stylesheet" href="/assets/css/portals/polishexpress/vendors.min.css?v20220602090802"><link rel="stylesheet" href="/assets/css/portals/polishexpress/main.min.css?v20220602090802"><style>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</style><style>
        .peArticle__mainCategory {
            border-bottom-color: #d9091f;
            color: #d9091f;
        }
        .peArticle__pagination a {
            border-color: #d9091f;
            color: #d9091f
        }
        .peArticle__pagination a:hover {
            background: #d9091f
        }
    </style><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:300,400,500&display=swap&subset=latin-ext&display=swap" rel="stylesheet" rel="preload"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" type="text/css" rel="preload"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-19064600-2"></script><script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-19064600-2');
	</script><meta name="google-site-verification" content="3UnluwhMar7siEYuHi2W6jpblEDUrAApBt1Bk2Hc70E" /><link href="/manifest.json" rel="manifest"><script type="module" src="https://cdn.jsdelivr.net/npm/@pwabuilder/pwaupdate"></script><pwa-update></pwa-update><script charset='UTF-8' id='pushAdScript' src='https://polishexpress-co-uk.push-ad.com/integration.php' async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8G8S6R');</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-under-menu', [[728, 90], [750, 300], [750, 100], [970, 90], [300, 250], [320, 50], [250, 250], [320, 100], [360, 300], [300, 300], [336, 280], [750, 200], [970, 250], [300, 90]], 'div-gpt-ad-1587971865618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/article-1', [[360, 300], [300, 300], [750, 100], [320, 100], [300, 90], [320, 50], [250, 250], [336, 280], [728, 90], [300, 250]], 'div-gpt-ad-1587971383032-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-site-1', [[320, 50], [336, 280], [750, 100], [250, 250], [320, 100], [360, 300], [300, 300], [728, 90], [300, 250], [300, 90]], 'div-gpt-ad-1587971723442-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-site-2', [[320, 50], [336, 280], [750, 100], [250, 250], [728, 90], [300, 250], [320, 100], [360, 300], [750, 300], [300, 300], [750, 200], [300, 90]], 'div-gpt-ad-1587971794940-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-rct-1', [[320, 100], [320, 50], [360, 300], [300, 250], [300, 90], [300, 300], [250, 250], [336, 280]], 'div-gpt-ad-1587971615246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PolishExpress/home-category-1', [[728, 90], [300, 250], [300, 90], [320, 100], [300, 300], [320, 50], [360, 300], [250, 250], [336, 280], [750, 100]], 'div-gpt-ad-1587971488770-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head><body data-ng-app="zeta" itemscope itemtype="https://schema.org/WebSite"><meta itemprop="url" content="http://www.polishexpress.co.uk/gigantyczna-wygrana-w-euromillions-w-piatek-szczesliwiec-nie-zostal-jeszcze-ujawniony" /><header id="mainheader"><div class="peTopbar"><div class="container-fluid peTopbar__container text-center"></div></div><div class="container-fluid" id="mainmenu_mobile_box"><div class="peHeader"><div class="peHeader__nav"><button class="btn peHeader__mobileMenu" data-ng-click="mobileMenu = !mobileMenu" data-ng-init="mobileMenu = false" aria-label="Pokaż menu"><i class="fa fa-bars" aria-hidden="true"></i></button><div class="peHeader__language visible-xs-block"><a href="https://en.polishexpress.co.uk" title="English version">
EN
</a></div><a class="peHeader__logo" href="/" title="Polish Express"><h2><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 518.79 187.7"><defs><style>.cls-logo-1{opacity:0.6;}.cls-logo-2{fill:#313b47;}.cls-logo-3{fill:#f43a2d;}</style></defs><title>Polish Express</title><g id="logo-warstwa-2" data-name="Warstwa 2"><g id="logo-warstwa-1-2" data-name="Warstwa 1"><g class="cls-logo-1"><path class="cls-logo-2" d="M52,18.44c-10.17,0-16.24,5.88-16.24,15.73C35.8,44.54,42.2,51,52.51,51c11.87,0,16.1-8.27,16.1-16C68.61,24.46,62.57,18.44,52,18.44Zm-8.47,16.3c0-8.18,3.39-13.47,8.64-13.47s8.63,5,8.63,13.47c0,8.69-3.07,13.47-8.63,13.47S43.57,43.18,43.57,34.74Z" /><path class="cls-logo-2" d="M17.52,18.44a12,12,0,0,0-7.36,3.08V18.09L0,21.56v3H2.43V66.36H12.68V63.48l-2.52-.86V49.32A14.42,14.42,0,0,0,17,51c11.88,0,16.11-8.27,16.11-16C33.14,24.46,25.39,18.44,17.52,18.44ZM10.16,44.27V25.92a7.52,7.52,0,0,1,6.57-4.65c5.41,0,8.63,5,8.63,13.47,0,8.69-3.06,13.47-8.63,13.47A7.33,7.33,0,0,1,10.16,44.27Z" /><path class="cls-logo-2" d="M115.25,30.88l-1.73-.64c-3.82-1.36-6.16-2.35-6.16-5.17,0-2,2.07-2.88,4.12-2.88a7.53,7.53,0,0,1,6.56,4,8.25,8.25,0,0,1,.61,2l.11.74h2.86V22.11l-1-.53c-.7-.38-1.58-.86-2.24-1.18l-.44-.23a13.28,13.28,0,0,0-5.23-1.64h0c-.34,0-.73-.06-1.16-.07h-.05a3.11,3.11,0,0,0-.68,0h-.45l-.5,0-.86.1v.05c-4.83.84-7.91,4.21-7.91,8.75,0,6.65,5.86,8.74,9.37,10,2.73,1,7.33,3,7.33,5.88a3.38,3.38,0,0,1-2,3,9.73,9.73,0,0,1-4,.95,7.53,7.53,0,0,1-6.56-4,8.31,8.31,0,0,1-.62-2l-.1-.74h-2.86v6.89l1,.53c.71.38,1.58.86,2.24,1.18l.45.23a13.21,13.21,0,0,0,5.2,1.64h.06l.18,0,0,.07H112l.48,0,.21,0h.23l.51,0,.24,0,0,0c6.4-.64,10.52-4.44,10.52-9.72C124.19,34.82,117.35,31.69,115.25,30.88Z" /><polygon class="cls-logo-2" points="94.89 18.09 84.73 21.56 84.73 24.6 87.16 24.6 87.16 50.31 97.41 50.31 97.41 47.42 94.89 46.56 94.89 18.09" /><polygon class="cls-logo-2" points="79.28 0 69.12 3.48 69.12 6.51 71.55 6.51 71.55 50.31 81.8 50.31 81.8 47.42 79.28 46.56 79.28 0" /><path class="cls-logo-2" d="M91.07,16.36a4.17,4.17,0,1,0-4.17-4.17A4.17,4.17,0,0,0,91.07,16.36Z" /><path class="cls-logo-2" d="M157.74,46.56v-11h0v-.88c0-.22,0-.44,0-.66v-.24h0c-.4-10.07-6.1-15.38-15-15.38a14.51,14.51,0,0,0-7.6,2.67V0L125,3.48v3h2.43v43.8h10.25V47.42l-2.51-.86v-19a6.65,6.65,0,0,1,7-5.8c6.76,0,7.9,7,7.9,13v.87h0v14.7h10.24V47.42Z" /></g><path class="cls-logo-3" d="M292.28,68.19c-6.34,1.79-11.91,6.89-15.17,11.47V65.35l-25.76,8.81v7.7h6.16V147h26v-7.31l-6.37-2.18V91.87c3.58-4.57,12.75-14.14,23.75-14.14l2.65,9.51h7.29l.76-17.32S301.92,65.47,292.28,68.19Z" /><polygon class="cls-logo-3" points="149.87 133.86 127.14 103.92 148.18 76.2 160.31 71.75 160.31 67.68 154.52 67.68 154.2 67.68 150.78 67.68 145.77 67.68 145.17 67.68 145 67.68 122.32 97.56 99.64 67.68 98.86 67.68 73.56 67.68 73.56 71.75 73.56 74.81 79.76 76.93 87.38 80.21 111.39 111.95 91.07 138.73 78.95 143.18 78.95 147.25 84.73 147.25 85.05 147.25 88.47 147.25 93.48 147.25 94.08 147.25 94.26 147.25 116.21 118.32 138.1 147.25 140.38 147.25 165.69 147.25 165.69 143.18 165.69 140.13 159.49 138.01 149.87 133.86" /><path class="cls-logo-3" d="M210.47,66.23c-5.91,0-15.14,3.83-18.64,7.81V65.35l-25.76,8.81v7.7h6.16V187.7h26v-7.31l-6.36-2.18V144.49a36.23,36.23,0,0,0,17.4,4.21c30.1,0,40.82-20.95,40.82-40.56C250.05,81.51,230.4,66.23,210.47,66.23Zm-2,75.46c-7.2,0-12.88-3.53-16.64-10V85.19c2.53-6.45,9.56-11.78,16.64-11.78,13.7,0,21.88,12.76,21.88,34.14C230.35,129.57,222.58,141.69,208.47,141.69Z" /><path class="cls-logo-3" d="M433.35,97.85c-1.46-.57-2.93-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.1,19.1,0,0,1,440.42,86,21.26,21.26,0,0,1,442,91.2l.27,1.89h7.24V75.61L447,74.28c-1.78-1-4-2.18-5.67-3l-1.13-.58A33.48,33.48,0,0,0,427,66.54h-.09c-.86-.09-1.87-.17-2.95-.19h-.13a8.94,8.94,0,0,0-1.71,0l-.54,0H421c-.41,0-.82,0-1.27.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.95,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.42,24.42,0,0,1-10.11,2.4,19.09,19.09,0,0,1-16.62-10.2,21.26,21.26,0,0,1-1.56-5.17l-.27-1.89h-7.24V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58a33.44,33.44,0,0,0,13.17,4.16h.15l.47.05,0,.16H425c.4,0,.81,0,1.21-.07l.53,0h.59c.42,0,.83,0,1.28-.06l.62,0,.12-.09c16.23-1.63,26.68-11.25,26.68-24.63C456,107.83,438.67,99.9,433.35,97.85Z" /><path class="cls-logo-3" d="M496.13,97.85c-1.47-.57-2.94-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.07,19.07,0,0,1,503.19,86a20.82,20.82,0,0,1,1.56,5.17l.28,1.89h7.23V75.61l-2.44-1.33c-1.78-1-4-2.18-5.68-3L503,70.71a33.36,33.36,0,0,0-13.25-4.17h-.08c-.86-.09-1.87-.17-3-.19h-.13a9,9,0,0,0-1.71,0l-.54,0h-.59c-.42,0-.83,0-1.28.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.94,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.46,24.46,0,0,1-10.11,2.4,19.07,19.07,0,0,1-16.62-10.2,20.82,20.82,0,0,1-1.56-5.17l-.28-1.89h-7.23V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58A33.32,33.32,0,0,0,484,148.56h.15l.46.05,0,.16h3.18c.4,0,.81,0,1.22-.07l.53,0h.59c.41,0,.83,0,1.28-.06l.61,0,.13-.09c16.23-1.63,26.67-11.25,26.67-24.63C518.79,107.83,501.45,99.9,496.13,97.85Z" /><path class="cls-logo-3" d="M69,123.73c-1.33,6.52-3.92,11.89-12.55,16.12-2.25,1-21.56,8.82-31.44-8.1-2.84-4.85-4.6-11.36-5.11-19.27h60v-5c-.26-26.22-13.31-41.24-39.78-41.24-25.77,0-40,14.91-40,39.88,0,.45,0,.89,0,1.34H0c.26,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92H69.22ZM40.48,73.41c13.05,0,19.07,11.6,19.62,31.19H19.76C20.45,85.55,27.83,73.41,40.48,73.41Z" /><path class="cls-logo-3" d="M352.91,66.23c-25.77,0-40.05,14.91-40.05,39.88,0,.45,0,.89,0,1.34h0c.25,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92h-5.63l-.27,1.81c-1.33,6.52-3.92,11.89-12.55,16.12-2.24,1-21.56,8.82-31.44-8.1-2.84-4.85-4.59-11.36-5.1-19.27h60v-5C392.43,81.25,379.38,66.23,352.91,66.23ZM332.62,104.6c.69-19,8.06-31.19,20.71-31.19,13.06,0,19.08,11.6,19.62,31.19Z" /></g></g></svg></h2></a></div><form class="peTopbar__section peTopbar__section--search" data-ng-class="{'peTopbar__section--searchShow': mobileSearch}" method="get" action="/search/page/1" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><meta itemprop="target" content="/search/page/1?term={term}" /><div class="peTopbar__search"><input required type="text" placeholder="Szukaj w serwisie..." name="term" itemprop="query-input" aria-label="Szukaj w serwisie..."><button aria-label="Search"><i class="fa fa-search" aria-hidden="true"></i></button></div></form><div class="peNav__portals"><div class="peHeader__language hidden-xs"><a href="https://en.polishexpress.co.uk" title="English version">
EN&nbsp;&#9656;
</a></div></div></div></div><div style="position: relative"><nav class="peNav" data-ng-class="{'peNav--show': mobileMenu}"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-10" style="position: static"><ul class="peNav__list js-navigation"><li class="peNav__category peNav__category--breakingnews "><a href="/category/breaking-news" data-category_slug=breakingnews class="">
BREAKING NEWS
</a><hr></li><li class="peNav__category peNav__category--wideo "><a href="/category/films" data-category_slug=wideo class="">
WIDEO
</a><hr></li><li class="peNav__category peNav__category--polacywuk "><a href="/category/polacy-w-uk" data-category_slug=polacywuk class="">
POLACY W UK
</a><hr></li><li class="peNav__category peNav__category--stylycia "><a href="/category/styl-zycia" data-category_slug=stylycia class="">
STYL ŻYCIA
</a><hr></li><li class="peNav__category peNav__category--pracaipienidze "><a href="/category/praca-i-pieniadze" data-category_slug=pracaipienidze class="">
PRACA I PIENIĄDZE
</a><hr></li><li class="peNav__category peNav__category--kryzysnawyspach peNav__category_featured"><a href="/category/kryzys-na-wyspach" data-category_slug=kryzysnawyspach class="">
KRYZYS NA WYSPACH
</a><hr></li></ul></div><div class="col-md-2 text-right hidden-sm col-xs-12"><div id="header_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/facebook_white.png?v20220602090802" alt="Facebook" loading="lazy"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/twitter_white.png?v20220602090802" alt="Twitter" loading="lazy"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/youtube_white.png?v20220602090802" alt="YouTube" loading="lazy"></a></div></div></div></div></nav></div><div class="advert"><div class="advert-inner"><div style="min-height:90px; width:100%"><div id='div-gpt-ad-1587971865618-0'><script defer>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587971865618-0'); });
  </script></div></div></div></div></header><main class="container-fluid" data-ng-controller="mainController" data-ng-style="mainStyle()"><div class="row"><div class="col-xs-12 col-md-8 maincontent"><script>
		gtag('event','50%', {
			'event_category': 'NTG article milestone',
			'event_label': 'Gigantyczna wygrana w EuroMillions w piątek. Szczęśliwiec nie został jeszcze ujawniony',
			'event_value': 25 ,
			'non_interaction' : true
		});
	</script><ol class="breadcrumb" aria-label="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" title="PolishExpress" itemprop="item"><span itemprop="name">PolishExpress</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/category/breaking-news" title="BREAKING NEWS" itemprop="item"><span itemprop="name">BREAKING NEWS</span><meta itemprop="position" content="2" /></a></li><li class="active" aria-current="page" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.polishexpress.co.uk/gigantyczna-wygrana-w-euromillions-w-piatek-szczesliwiec-nie-zostal-jeszcze-ujawniony" title="Gigantyczna wygrana w EuroMillions w piątek. Szczęśliwiec nie został jeszcze ujawniony" itemprop="item"><span itemprop="name">Gigantyczna wygrana w EuroMillions w piątek. Szczęśliwiec nie został j...</span><meta itemprop="position" content="3" /></a></li></ol><article class="peArticle" data-ng-controller="ArticleShowController" itemscope itemtype="http://schema.org/Article"><input type="hidden" name="increaseView" data-ng-model="increaseView" data-ng-init="increaseView='gigantyczna-wygrana-w-euromillions-w-piatek-szczesliwiec-nie-zostal-jeszcze-ujawniony'"><header class="peArticle__header"><div class="peArticle__mainCategory">BREAKING NEWS</div><h1 class="peArticle__title" itemprop="name">Gigantyczna wygrana w EuroMillions w piątek. Szczęśliwiec nie został jeszcze ujawniony</h1><time class="peArticle__time" datetime="2022-09-24" itemprop="datePublished" content="2022-09-24">24.09.2022</time><p style="display:none" itemprop="author">Paulina Markowska</p><time style="display:none" itemprop="dateModified">2022-09-24</time><div style="display:none" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><b itemprop="name">Polish Express</b><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="/uploads/logo/pe.png" alt="Polish Express logo" loading="lazy" /><meta itemprop="url" content="/uploads/logo/pe.png"></div></div><ul class="peArticle__categories"><li><a href="/category/breaking-news" itemprop="headline" content="BREAKING NEWS" title="BREAKING NEWS">BREAKING NEWS</a></li></ul><br><div style="position: relative"><img src="https://www.polishexpress.co.uk/media/cache/original/uploads/article/2022/09/euromillions.jpg" alt="Gigantyczna wygrana w EuroMillions w piątek. Szczęśliwiec nie został jeszcze ujawniony" itemprop="image" loading="lazy"><div style="position: absolute; top: 0px; left:0; right:0; margin: 0 auto; padding: 3px; width: 100%; background-color: rgba(0,0,0,0.5)"><p style="color: white; margin:0;">Gigantyczna wygrana w EuroMillions</p></div></div></header><div class="pe_summary"><p>W piątek posiadacz szczęśliwego kuponu w EuroMillions wygrał 171 mln funt&oacute;w.</p><p>Nie ujawniono jeszcze tożsamości milionera.</p></div><div class="article-content" itemprop="articleBody"><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Właściciel kuponu z Wielkiej Brytanii wygrał ponad 171 mln funt&oacute;w w EuroMillions. Zwycięskie liczby w piątkowej loterii&nbsp;to: 14, 15, 22, 35, 48, a &bdquo;lucky stars&rdquo; to: 03,08. </strong></span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;">Jeszcze żadne dane na temat szczęśliwca, kt&oacute;ry otrzyma 171 mln funt&oacute;w, nie zostały podane do wiadomości publicznej. Kwota wygranej jest &bdquo;zaledwie&rdquo; o 24 mln funt&oacute;w niższa od rekordowej wygranej w EuroMillions.</span></span></p><ul><li style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Polecane:&nbsp;<a href="https://www.polishexpress.co.uk/brytyjczyk-zrozpaczony-po-tym-jak-rzucila-go-dziewczyna-ktora-wygrala-ponad-3-mln-funtow-na-loterii">Brytyjczyk zrozpaczony po tym, jak rzuciła go dziewczyna, kt&oacute;ra wygrała ponad 3 mln funt&oacute;w na loterii</a></strong></span></span></li></ul><h2 style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Rekordowa wygrana w EuroMillions</strong></span></span></h2><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;">W lipcu anonimowy posiadacz kuponu zgarnął aż 195 mln funt&oacute;w, co było najwyższą wygraną w loterii w UK. Poprzednimi rekordzistami byli Joe i Jess Thwaite z Gloucester, kt&oacute;rzy zgarnęli aż 184&nbsp;262&nbsp;899 funt&oacute;w&nbsp;w maju tego roku.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;">Za sprawą szczęśliwych liczb stali się bogatsi niż piosenkarze pop &ndash; Adele, kt&oacute;rej majątek szacowany jest na 150 mln funt&oacute;w, i Tom Jones, kt&oacute;rego wartość majątku wynosi 180 mln funt&oacute;w &ndash; zgodnie z tegoroczną listą bogaczy &bdquo;Sunday Times&rdquo;.</span></span></p><h2 style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Reakcje szczęśliwc&oacute;w</strong></span></span></h2><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;">Zwycięzca EuroMillions, Joe Thwaite powiedział na konferencji prasowej niedaleko Cheltenham:</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;">- Spojrzałem na kwotę i odłożyłem telefon. Ponownie podniosłem słuchawkę i ponownie spojrzałem na kwotę. Najpierw myślałem, że to tysiące, ale potem zacząłem liczyć cyfry.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;">W październiku 2019 roku anonimowy posiadacz szczęśliwego kuponu wygrał 170&nbsp;221&nbsp;000 funt&oacute;w. Innymi zwycięzcami byli Colin i Chris Weir z North Ayrshire, kt&oacute;rzy w lipcu 2011 roku zabrali do domu 161&nbsp;653&nbsp;000 funt&oacute;w. Z kolei w sierpniu 2012 roku Adrian i Gillian Bayford z Cambridgeshire wygrali 148&nbsp;656&nbsp;000 funt&oacute;w.</span></span></p><p style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;">Do piątku 15 graczy z Wielkiej Brytanii wygrało jackpot o wartości ponad 100 mln funt&oacute;w. Losowanie EuroMillions odbywa się dwa razy w tygodniu, we wtorki i piątki &ndash; w dziewięciu krajach europejskich.</span></span></p><ul><li style="text-align: justify;"><span style="font-size:16px;"><span style="font-family:Verdana,Geneva,sans-serif;"><strong>Przeczytaj koniecznie:&nbsp;<a href="https://www.polishexpress.co.uk/synowie-zdewastowali-samochody-ojca-bo-nie-podzielil-sie-wygrana-z-loterii">Synowie zdewastowali samochody ojca, bo nie podzielił się z nimi wygraną z loterii</a></strong></span></span></li></ul><form action="https://www.getrevue.co/profile/polishexpress" class="peArticle__newsletter"><label for="newsletter_email">Newsy z UK na Twoją skrzynkę - subskrybuj! </label><input type="email" class="form-control" id="newsletter_email" placeholder="e-mail"><button type="submit" class="btn btn-primary">Zapisz mnie!</button></form><div class="article-createdby"><div class="article-createdby-top"><span><img src="/uploads/avatar/2021/04/paulina-markowska.png" alt="Paulina Markowska" class="avatar" width="40" height="40" loading="lazy"><a href="/redakcja/paulina-markowska" title="Paulina Markowska">Paulina Markowska</a></span><span class="icons"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" rel="noopener noreferrer" title="PolishExpress on Facebook"><img src="/assets/img/icon/FB-icon.png?v20220602090802" alt="Facebook" width="30" height="30" loading="lazy"></a><a href="https://twitter.com/PolishExpress" target="_blank" rel="noopener noreferrer" title="PolishExpress on Twitter"><img src="/assets/img/icon/TT-icon.png?v20220602090802" alt="Twitter" width="30" height="30" loading="lazy"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" rel="noopener noreferrer" title="PolishExpress on Youtube"><img src="/assets/img/icon/YT-icon.png?v20220602090802" alt="Youtube" width="30" height="30" loading="lazy"></a></span></div><div class="article-createdby-bottom"><p><strong>Redaktor serwisu</strong></p><p>Uwielbia latać na paralotni, czuć wiatr we włosach i patrzeć na świat z dystansu. Fascynuje ją historia Wielkiej Brytanii sięgająca czasów Stonehenge i Ring of Brodgar. W każdej wolnej chwili eksploruje zakątki tego kraju, który nieustannie ją fascynuje. A fascynacją tą &#039;zaraża&#039; też kolegów i koleżanki w redakcji:) Pochodzi z Wrocławia i często tam wraca, jednak prawdziwy dom znalazła na Wyspach i nie wyobraża sobie wyjazdu z tego kraju, dlatego szczególnie bliskie są jej historie imigrantów, Polaków, którzy także w tym kraju znaleźli swój azyl.
</p><p class="mb-0"><a href="/cdn-cgi/l/email-protection#dcacbda9b0b5b2bdf2b1bdaeb7b3abafb7bd9cacb3b0b5afb4b9a4acaeb9afaff2bfb3f2a9b7" title="paulina.markowska@polishexpress.co.uk"><span class="__cf_email__" data-cfemail="cbbbaabea7a2a5aae5a6aab9a0a4bcb8a0aa8bbba4a7a2b8a3aeb3bbb9aeb8b8e5a8a4e5bea0">[email&#160;protected]</span></a></p></div></div></div><div class="banner-observe-us"><p>Obserwuj PolishExpress.co.uk na Google News, aby śledzić wiadomości z UK</p><a href="https://news.google.com/publications/CAAqMAgKIipDQklTR1FnTWFoVUtFM0J2YkdsemFHVjRjSEpsYzNNdVkyOHVkV3NvQUFQAQ?oc=3&ceid=PL:pl&hl=pl&gl=PL" class="button-observe-us" title="Obserwuj Polishexpress.co.uk" target="_blank"><img src="https://www.polishexpress.co.uk/assets/img/icon/Google_News_icon.png" alt="Google News Icon" loading="lazy">
Obserwuj
</a></div><p class="text-left"><b>Chcesz się z nami podzielić czymś, co dzieje się blisko Ciebie? Wyślij nam zdjęcie, film lub informację na: <a href="/cdn-cgi/l/email-protection#295b4c4d48424a434869594645405a414c51595b4c5a5a074a46075c42" title="Contact with us"><span class="__cf_email__" data-cfemail="2c5e49484d474f464d6c5c4340455f4449545c5e495f5f024f43025947">[email&#160;protected]</span></a></b></p><div class="advert"><div class="advert-inner"><div id="taboola-below-article-thumbnails"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><br /></div></div><footer class="peArticle__footer"><p class="text-center"><a href="https://lp.polishexpress.co.uk/samozatrudnienie-w-anglii" title="Samozatrudnienie w Anglii" target="_blank" rel="sponsored"><img src="/assets/img/polishexpress/article/PE-Samozatrudnienie-w-Anglii.png?v20220602090802" alt="Samozatrudnienie w Anglii" loading="lazy"></a></p><p>Chcesz na bieżąco czytać o wydarzeniach w UK? Pobierz aplikację Polish Express News na <a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=zetha.website.polishexpress&hl=pl&gl=US" title="Androida">Androida</a>.<br>
Materiał chroniony prawem autorskim. Kopiowanie i publikowanie wyłącznie za zgodą wydawcy.
</p></footer></article><div class="advert"><div class="advert-inner"><div id='div-gpt-ad-1587971383032-0'><script defer>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587971383032-0'); });
  </script></div><br /></div></div><hr><meta property="fb:admins" content="100003037491814" /><div class="fb-comments" data-href="http://www.polishexpress.co.uk/gigantyczna-wygrana-w-euromillions-w-piatek-szczesliwiec-nie-zostal-jeszcze-ujawniony" data-numposts="5"></div><div class="advert"><div class="advert-inner"><interaction data-token="56530178ab85074b2a252ba3" data-context="true" data-tags="" data-fallback="true"></interaction></div></div></div><div class="col-xs-12 col-md-4 sidebar"><div class="advert"><div class="advert-inner"><iframe id="ls_embed_1663683735" src="https://livestream.com/accounts/30886593/events/9905467/player?width=640&height=360&enableInfoAndActivity=true&defaultDrawer=&autoPlay=true&mute=false" width="640" height="360" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1663683735" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script></div></div><section class="peSection peSection--exclusive"><header class="peSection__header"><h3 class="peSection__headerText">exclusive</h3></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/boris-johnson-dziekuje-w-parlamencie-putinowi-za-inspirujace-przywodztwo-nowa-wpadka-bylego-premiera"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/wpadka-Borisa-Johnsona.jpg" alt="Boris Johnson zaliczył wpadkę w parlamencie" width="190" height="124" loading="lazy"></span><span class="text">Boris Johnson dziękuje w parlamencie… Putinowi za „inspirujące przywództwo”. Nowa wpadka byłego premiera [wideo]<br><span>2022-09-23 15:30</span></span></a></li><li><a href="/kiedy-odbedzie-sie-koronacja-krola-karola-iii-oto-plany-sekretnej-operacji-golden-orb"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/koronacja-karola-bank-holiday.jpg" alt="Kiedy koronacja króla Karola III?" width="190" height="124" loading="lazy"></span><span class="text">Przewidywana data koronacji Karola. Czy będzie to Bank Holiday?<br><span>2022-09-22 10:06</span></span></a></li><li><a href="/pogrzeb-krolowej-harmonogram-kluczowych-momentow-dnia-zobacz-relacje-wideo-z-ceremonii"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/pogrzeb-krolowej-elzbiety.jpg" alt="Pogrzeb królowej Elżbiety II" width="190" height="124" loading="lazy"></span><span class="text">Pogrzeb królowej: harmonogram kluczowych momentów dnia. Zobacz relację wideo z ceremonii<br><span>2022-09-19 10:16</span></span></a></li><li><a href="/zaskakujaca-reakcja-krola-karola-po-tym-jak-mezczyzna-z-tlumu-zapytal-go-czy-pojdzie-z-nim-na-piwo-wideo"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/krol-Karol-dowcip.jpg" alt="Dowcip króla Karola" width="190" height="124" loading="lazy"></span><span class="text">Zaskakująca reakcja króla Karola po tym, jak mężczyzna z tłumu zapytał go, czy pójdzie z nim na piwo [wideo]<br><span>2022-09-16 11:20</span></span></a></li><li><a href="/co-zaplanowano-na-najblizsze-dni-do-czasu-pogrzebu-krolowej-elzbiety-i-jak-bedzie-wygladac-ceremonia-pogrzebowa"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/rodzina-krolewska-pogrzeb-krolowej.jpg" alt="Procesja za trumną królowej Elżbiety" width="190" height="124" loading="lazy"></span><span class="text">Co zaplanowano na najbliższe dni do czasu pogrzebu królowej Elżbiety? I jak będzie wyglądać ceremonia pogrzebowa?<br><span>2022-09-15 14:30</span></span></a></li><li><a href="/krol-karol-stracil-cierpliwosc-znowu-przy-podpisywaniu-dokumentu-wideo"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/krol-karol-pioro.jpg" alt="Król Karol stracił cierpliwość. Znowu przy podpisywaniu dokumentu [wideo]" width="190" height="124" loading="lazy"></span><span class="text">Król Karol stracił cierpliwość. Znowu przy podpisywaniu dokumentu [wideo]<br><span>2022-09-14 10:15</span></span></a></li></ul></div></section><div class="advert"><div class="advert-inner"><iframe id="ls_embed_1660293469" src="https://livestream.com/accounts/31126851/events/10412332/player?width=640&height=360&enableInfoAndActivity=true&defaultDrawer=&autoPlay=true&mute=false" width="640" height="360" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1660293469" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script><br /><br /><center><a href="https://ravenlegal.co.uk/" rel="sponsored" target="_blank"><img src="/uploads/gallery/2022/01/Doradztwo-prawn-w-przystepnych-cenach.png" width="300" height="90" alt="Affordable legal services" loading="lazy"></a></center><br /><br /><center><a href="https://www.polskidompogrzebowy.co.uk/" rel="sponsored" target="_blank" title="Dom pogrzebowy"><img src="/uploads/gallery/2021/08/artur-galla-dom-pogrzebowy.png" alt="Dom pogrzebowy" width="300" height="90" loading="lazy"></a></center><br /><br /><div id='div-gpt-ad-1587971615246-0'><script defer>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587971615246-0'); });
  </script></div><br /><br /><center><a href="https://strefa.co.uk/pl/1357,masz-problem-z-piciem" rel="sponsored" target="_blank" title="Problemy z piciem"><img src="https://cms.polishexpress.co.uk/uploads/gallery/2019/12/AA_baner_300x90.jpg" alt="Problemy z piciem" width="300" height="90" loading="lazy"></a></center><br /><br /><center><a href="https://my-fit-food.com/pl/dostawa-diet-londyn/" rel="sponsored" target="_blank" title="MyFit Food"><img src="/uploads/gallery/2021/09/MyFit.jpg" alt="MyFit Food" width="300" height="90" loading="lazy"></a></center><br /><br /><center><a href="https://www.languagecert.org/en/selt2022?utm_source=Banner&utm_medium=Online&utm_campaign=selt2022&utm_id=selt2022" rel="sponsored" target="_blank" title="Language Cert"><img src="/uploads/gallery/2022/05/Londynek-Polish-banner.gif" alt="Language Cert" width="300" height="90" loading="lazy"></a></center><br /><br /><center><a href="https://kokokamper.pl/" rel="sponsored" target="_blank"><img src="/uploads/gallery/2022/08/Kokokamper-300x90.jpg" width="300" height="90" alt="KokoKamper" loading="lazy"></a></center><br /><br /><center><a href="https://www.facebook.com/PolstarLondyn" rel="sponsored" target="_blank"><img src="/uploads/gallery/2018/09/Polstar-new.png" width="300" height="250" alt="Kurs CScs na 5-letnią kartę w j. polskim" loading="lazy"></a></center><br /></div></div><section class="peSection peSection--rozrywka"><header class="peSection__header"><h3 class="peSection__headerText">Wideo</h3></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/beata-kozidrak-i-zespol-bajm-ruszaja-w-jesienna-trase-koncertowa-po-uk"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/5P9A1563-FIN.jpg" alt="BAJM i Beata Kozidrak" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20220602090802" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">Beata Kozidrak i zespół BAJM ruszają w jesienną trasę koncertową po UK<br><span>2022-09-21 07:30</span></span></a></li><li><a href="/po-spotkaniu-andrzeja-dudy-z-liz-truss-polska-waznym-partnerem-i-sojusznikiem-wielkiej-brytanii-wideo"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/prezydent-RP-Downing-Street-10.jpg" alt="Po spotkaniu Andrzeja Dudy z Liz Truss" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20220602090802" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">Po spotkaniu Andrzeja Dudy z Liz Truss - "Polska ważnym partnerem i sojusznikiem Wielkiej Brytanii" [WIDEO]<br><span>2022-09-20 10:15</span></span></a></li><li><a href="/kamila-wspomina-poczucie-humoru-krolowej-gdy-miala-wpadke-z-butami-w-dniu-slubu-z-karolem"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/kamila-elzbieta-buty.jpg" alt="Poczucie humoru królowej Elżbiety II" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20220602090802" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">Kamila wspomina poczucie humoru królowej Elżbiety, gdy miała wpadkę z butami w dniu ślubu z Karolem [WIDEO]<br><span>2022-09-19 15:30</span></span></a></li><li><a href="/zobacz-rozbrajajaco-smieszna-parodie-liz-truss-w-wykonaniu-nerine-skinner-wideo"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/liv-truss.png" alt="Kim jest Liv Truss?" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20220602090802" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">ZOBACZ rozbrajająco śmieszną parodię Liz Truss w wykonaniu Nerine Skinner [WIDEO]<br><span>2022-09-17 11:00</span></span></a></li><li><a href="/incydent-w-westminster-hall-mezczyzna-rzucil-sie-na-trumne-z-cialem-krolowej-wideo"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/GettyImages-1424433417.jpg" alt="Incydent w Westminster Hall" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20220602090802" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">Incydent w Westminster Hall - mężczyzna "rzucił" się na trumnę z ciałem królowej [WIDEO]<br><span>2022-09-17 08:30</span></span></a></li><li><a href="/synoptycy-zapowiedzieli-deszcz-i-silny-wiatr-dla-czekajacych-w-kolejce-do-krolewskiej-trumny-w-westminsterze"><span class="image"><img class="lazy" src="https://www.polishexpress.co.uk/image-provider/resolve/190x124/assets/img/polishexpress/placeholder.png" data-src="https://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2022/09/pogoda-londyn.jpg" alt="Pogoda Londyn" width="190" height="124" loading="lazy"><img src="/assets/img/polishexpress/sidebar/play.png?v20220602090802" class="play" alt="Play" width="30" height="30" loading="lazy"></span><span class="text">Synoptycy zapowiedzieli deszcz i wiatr dla czekających w kolejce do królewskiej trumny w Westminsterze<br><span>2022-09-14 13:20</span></span></a></li></ul></div></section></div></div></main><footer class="ebFooter"><div id="mainfooter"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-3 text-center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 518.79 187.7"><defs><style>.cls-1{fill:#fff;}</style></defs><title>Polish Express</title><g id="Warstwa_2" data-name="Warstwa 2"><g id="Warstwa_1-2" data-name="Warstwa 1"><path class="cls-1" d="M52,18.44c-10.17,0-16.24,5.88-16.24,15.73C35.8,44.54,42.2,51,52.51,51c11.87,0,16.1-8.27,16.1-16C68.61,24.46,62.57,18.44,52,18.44Zm-8.47,16.3c0-8.18,3.39-13.47,8.64-13.47s8.63,5,8.63,13.47c0,8.69-3.07,13.47-8.63,13.47S43.57,43.18,43.57,34.74Z" /><path class="cls-1" d="M17.52,18.44a12,12,0,0,0-7.36,3.08V18.09L0,21.56v3H2.43V66.36H12.68V63.48l-2.52-.86V49.32A14.42,14.42,0,0,0,17,51c11.88,0,16.11-8.27,16.11-16C33.14,24.46,25.39,18.44,17.52,18.44ZM10.16,44.27V25.92a7.52,7.52,0,0,1,6.57-4.65c5.41,0,8.63,5,8.63,13.47,0,8.69-3.06,13.47-8.63,13.47A7.33,7.33,0,0,1,10.16,44.27Z" /><path class="cls-1" d="M115.25,30.88l-1.73-.64c-3.82-1.36-6.16-2.35-6.16-5.17,0-2,2.07-2.88,4.12-2.88a7.53,7.53,0,0,1,6.56,4,8.25,8.25,0,0,1,.61,2l.11.74h2.86V22.11l-1-.53c-.7-.38-1.58-.86-2.24-1.18l-.44-.23a13.28,13.28,0,0,0-5.23-1.64h0c-.34,0-.73-.06-1.16-.07h-.05a3.11,3.11,0,0,0-.68,0h-.45l-.5,0-.86.1v.05c-4.83.84-7.91,4.21-7.91,8.75,0,6.65,5.86,8.74,9.37,10,2.73,1,7.33,3,7.33,5.88a3.38,3.38,0,0,1-2,3,9.73,9.73,0,0,1-4,.95,7.53,7.53,0,0,1-6.56-4,8.31,8.31,0,0,1-.62-2l-.1-.74h-2.86v6.89l1,.53c.71.38,1.58.86,2.24,1.18l.45.23a13.21,13.21,0,0,0,5.2,1.64h.06l.18,0,0,.07H112l.48,0,.21,0h.23l.51,0,.24,0,0,0c6.4-.64,10.52-4.44,10.52-9.72C124.19,34.82,117.35,31.69,115.25,30.88Z" /><polygon class="cls-1" points="94.89 18.09 84.73 21.56 84.73 24.6 87.16 24.6 87.16 50.31 97.41 50.31 97.41 47.42 94.89 46.56 94.89 18.09" /><polygon class="cls-1" points="79.28 0 69.12 3.48 69.12 6.51 71.55 6.51 71.55 50.31 81.8 50.31 81.8 47.42 79.28 46.56 79.28 0" /><path class="cls-1" d="M91.07,16.36a4.17,4.17,0,1,0-4.17-4.17A4.17,4.17,0,0,0,91.07,16.36Z" /><path class="cls-1" d="M157.74,46.56v-11h0v-.88c0-.22,0-.44,0-.66v-.24h0c-.4-10.07-6.1-15.38-15-15.38a14.51,14.51,0,0,0-7.6,2.67V0L125,3.48v3h2.43v43.8h10.25V47.42l-2.51-.86v-19a6.65,6.65,0,0,1,7-5.8c6.76,0,7.9,7,7.9,13v.87h0v14.7h10.24V47.42Z" /><path class="cls-1" d="M292.28,68.19c-6.34,1.79-11.91,6.89-15.17,11.47V65.35l-25.76,8.81v7.7h6.16V147h26v-7.31l-6.37-2.18V91.87c3.58-4.57,12.75-14.14,23.75-14.14l2.65,9.51h7.29l.76-17.32S301.92,65.47,292.28,68.19Z" /><polygon class="cls-1" points="149.87 133.86 127.14 103.92 148.18 76.2 160.31 71.75 160.31 67.68 154.52 67.68 154.2 67.68 150.78 67.68 145.77 67.68 145.17 67.68 145 67.68 122.32 97.56 99.64 67.68 98.86 67.68 73.56 67.68 73.56 71.75 73.56 74.81 79.76 76.93 87.38 80.21 111.39 111.95 91.07 138.73 78.95 143.18 78.95 147.25 84.73 147.25 85.05 147.25 88.47 147.25 93.48 147.25 94.08 147.25 94.26 147.25 116.21 118.32 138.1 147.25 140.38 147.25 165.69 147.25 165.69 143.18 165.69 140.13 159.49 138.01 149.87 133.86" /><path class="cls-1" d="M210.47,66.23c-5.91,0-15.14,3.83-18.64,7.81V65.35l-25.76,8.81v7.7h6.16V187.7h26v-7.31l-6.36-2.18V144.49a36.23,36.23,0,0,0,17.4,4.21c30.1,0,40.82-20.95,40.82-40.56C250.05,81.51,230.4,66.23,210.47,66.23Zm-2,75.46c-7.2,0-12.88-3.53-16.64-10V85.19c2.53-6.45,9.56-11.78,16.64-11.78,13.7,0,21.88,12.76,21.88,34.14C230.35,129.57,222.58,141.69,208.47,141.69Z" /><path class="cls-1" d="M433.35,97.85c-1.46-.57-2.93-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.1,19.1,0,0,1,440.42,86,21.26,21.26,0,0,1,442,91.2l.27,1.89h7.24V75.61L447,74.28c-1.78-1-4-2.18-5.67-3l-1.13-.58A33.48,33.48,0,0,0,427,66.54h-.09c-.86-.09-1.87-.17-2.95-.19h-.13a8.94,8.94,0,0,0-1.71,0l-.54,0H421c-.41,0-.82,0-1.27.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.95,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.42,24.42,0,0,1-10.11,2.4,19.09,19.09,0,0,1-16.62-10.2,21.26,21.26,0,0,1-1.56-5.17l-.27-1.89h-7.24V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58a33.44,33.44,0,0,0,13.17,4.16h.15l.47.05,0,.16H425c.4,0,.81,0,1.21-.07l.53,0h.59c.42,0,.83,0,1.28-.06l.62,0,.12-.09c16.23-1.63,26.68-11.25,26.68-24.63C456,107.83,438.67,99.9,433.35,97.85Z" /><path class="cls-1" d="M496.13,97.85c-1.47-.57-2.94-1.09-4.38-1.61-9.68-3.47-15.61-6-15.61-13.12,0-5,5.24-7.29,10.43-7.29A19.07,19.07,0,0,1,503.19,86a20.82,20.82,0,0,1,1.56,5.17l.28,1.89h7.23V75.61l-2.44-1.33c-1.78-1-4-2.18-5.68-3L503,70.71a33.36,33.36,0,0,0-13.25-4.17h-.08c-.86-.09-1.87-.17-3-.19h-.13a9,9,0,0,0-1.71,0l-.54,0h-.59c-.42,0-.83,0-1.28.06l-2.19.25v.12c-12.25,2.14-20,10.66-20,22.17,0,16.86,14.85,22.16,23.73,25.33,6.94,2.46,18.59,7.65,18.59,14.88,0,3.18-1.77,5.76-5.18,7.62a24.46,24.46,0,0,1-10.11,2.4,19.07,19.07,0,0,1-16.62-10.2,20.82,20.82,0,0,1-1.56-5.17l-.28-1.89h-7.23V139.5l2.44,1.32c1.78,1,4,2.19,5.68,3l1.13.58A33.32,33.32,0,0,0,484,148.56h.15l.46.05,0,.16h3.18c.4,0,.81,0,1.22-.07l.53,0h.59c.41,0,.83,0,1.28-.06l.61,0,.13-.09c16.23-1.63,26.67-11.25,26.67-24.63C518.79,107.83,501.45,99.9,496.13,97.85Z" /><path class="cls-1" d="M69,123.73c-1.33,6.52-3.92,11.89-12.55,16.12-2.25,1-21.56,8.82-31.44-8.1-2.84-4.85-4.6-11.36-5.11-19.27h60v-5c-.26-26.22-13.31-41.24-39.78-41.24-25.77,0-40,14.91-40,39.88,0,.45,0,.89,0,1.34H0c.26,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92H69.22ZM40.48,73.41c13.05,0,19.07,11.6,19.62,31.19H19.76C20.45,85.55,27.83,73.41,40.48,73.41Z" /><path class="cls-1" d="M352.91,66.23c-25.77,0-40.05,14.91-40.05,39.88,0,.45,0,.89,0,1.34h0c.25,25.9,15.17,41.22,41.06,41.22,15.73,0,28.21-6.32,33.79-13.29V121.92h-5.63l-.27,1.81c-1.33,6.52-3.92,11.89-12.55,16.12-2.24,1-21.56,8.82-31.44-8.1-2.84-4.85-4.59-11.36-5.1-19.27h60v-5C392.43,81.25,379.38,66.23,352.91,66.23ZM332.62,104.6c.69-19,8.06-31.19,20.71-31.19,13.06,0,19.08,11.6,19.62,31.19Z" /></g></g></svg></div><div class="col-md-6 hidden-xs hidden-sm"><div class="row" id="mainfooter_articles"><div class="col-xs-12 col-sm-4 peNav__category--breakingnews"><h3><a href="/category/breaking-news">BREAKING NEWS</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--wideo"><h3><a href="/category/films">WIDEO</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--polacywuk"><h3><a href="/category/polacy-w-uk">POLACY W UK</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--stylycia"><h3><a href="/category/styl-zycia">STYL ŻYCIA</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--pracaipienidze"><h3><a href="/category/praca-i-pieniadze">PRACA I PIENIĄDZE</a></h3><hr></div><div class="col-xs-12 col-sm-4 peNav__category--kryzysnawyspach"><h3><a href="/category/kryzys-na-wyspach">KRYZYS NA WYSPACH</a></h3><hr></div></div></div><div class="col-xs-12 col-md-3 text-center"><div id="mainfooter_alert"><a href="/alert24-masz-zdjecia-wideo-przeslij-do-polish-express" title="Napisz do nas"><strong>Alert</strong> - napisz do nas
</a></div></div></div></div></div><div id="mainfooter_bottom"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-3 text-center hidden-xs"><br><div class="mainfooter_bottom_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs" rel="noopener noreferrer" title="PolishExpress - Facebook"><img src="/assets/img/polishexpress/social/facebook_white.png?v20220602090802" alt="Facebook" loading="lazy" width="58" height="44"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs" rel="noopener noreferrer" title="PolishExpress - Twitter"><img src="/assets/img/polishexpress/social/twitter_white.png?v20220602090802" alt="Twitter" loading="lazy" width="58" height="44"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs" rel="noopener noreferrer" title="PolishExpress - YouTube"><img src="/assets/img/polishexpress/social/youtube_white.png?v20220602090802" alt="YouTube" loading="lazy" width="58" height="44"></a><a href="https://news.google.com/publications/CAAqMAgKIipDQklTR1FnTWFoVUtFM0J2YkdsemFHVjRjSEpsYzNNdVkyOHVkV3NvQUFQAQ?oc=3&ceid=PL:pl&hl=pl&gl=PL" target="_blank" rel="noopener noreferrer" title="PolishExpress - Google News"><img src="/assets/img/icon/Google_News_icon_small.png?v20220602090802" alt="Google News" loading="lazy" width="29" height="24"></a></div></div><div class="col-xs-12 col-sm-9"><div class="row"><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/redakcja">Redakcja</a></li><li><a href="/kariera">Kariera</a></li><li><a href="/praktyki-staze">Praktyki i staże</a></li><li><a href="/aplikacje-mobilne">Aplikacja Mobilna</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/ogloszenia-i-reklama">Reklama</a></li><li><a href="/poradnik-emigranta">Poradnik emigranta</a></li><li><a href="/partnerzy">Partnerzy</a></li><li><a href="/kontakt">Kontakt</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/wesprzyj-polish-express">Wesprzyj Polish Express</a></li><li><a href="/tcpolityka-prywatnosci">Polityka Prywatności</a></li><li><a href="/dobre-praktyki">Dobre praktyki</a></li></ul></div><div class="col-xs-12 col-sm-4" id="footermain_bottom_add_ad_box"><br><p style="color: #bdc0c2; text-align: left">Dodaj ogłoszenie:</p><a href="https://strefa.co.uk" target="_blank" rel="noopener noreferrer" title="strefa.co.uk"><img src="/assets/img/polishexpress/logo_strefa.png?v20220602090802" alt="Strefa.co.uk" width="1000" height="135" loading="lazy" class="img-responsive"></a></div></div></div><div class="col-xs-12 col-sm-3 text-center visible-xs-block"><br><div class="mainfooter_bottom_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/facebook_white.png?v20220602090802" alt="Facebook" loading="lazy" width="58" height="44"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/twitter_white.png?v20220602090802" alt="Twitter" loading="lazy" width="58" height="44"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs" rel="noopener noreferrer"><img src="/assets/img/polishexpress/social/youtube_white.png?v20220602090802" alt="YouTube" loading="lazy" width="58" height="44"></a></div></div><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center"><br><p style="color: #bdc0c2"><small>Zetha LTD, company registered on 03/02/2005 in England with registration number: 05352323 and VAT registration number: GB991652682. Zetha LTD registered 7 Bell Yard, London, England, WC2A 2JR.</small></p></div></div></div></div></footer><div id="cookies-message">Ta strona używa plików cookie. Kontynuując przeglądanie witryny, wyrażasz zgodę na ich używanie przez nasz serwis. Dodatkowo kiedy odwiedzasz naszą stronę, wstępnie wybrane firmy mogą odczytywać i korzystać z określonych informacji zapisanych na Twoim urządzeniu, aby wyświetlać odpowiednie reklamy bądź spersonalizowane treści. <a href="http://www.polishexpress.co.uk/tcpolityka-prywatnosci">Dowiedz się więcej.</a><a href="#" id="accept-cookies-checkbox">OK</a></div><script data-cfasync="false" src="/assets/js/portals/polishexpress/vendors.min.js?v20220602090802"></script><script data-cfasync="false" src="/assets/js/portals/polishexpress/modal.min.js?v20220602090802"></script><script data-cfasync="false" src="https://www.polishexpress.co.uk/translations/javascript?locales=pl,en&amp;20220602090802"></script><script data-cfasync="false" src="/assets/js/portals/polishexpress/main.min.js?v20220602090802"></script><script>
navigator.serviceWorker.getRegistrations().then(
    function(registrations) {
        for(let registration of registrations) {  
            registration.unregister();
        }
});
</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P8G8S6R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script defer>document.BridIframeBurst=true;</script><script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script><script defer> $bos("Brid_15225010", {"id":"17700","width":"300","height":"250"}); </script><script defer>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script data-cfasync="false" defer id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader59315";
                                        c.src = "//scripts.cleverwebserver.com/141fb4ce29ac97faa9486e95765dbb92.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script></body></html>