
<!DOCTYPE html><html lang="pl"><head><meta charset="UTF-8"><meta name="sunseco"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Dziecka urodzone bez matki</title><meta name="robots" content="index,follow" /><meta name="keywords" content="Wielka Brytania, praca UK, praca w Anglii, mieszkanie UK, wiadomości UK, wiadomości Anglia, londynek, Londyn" /><meta name="description" content="Już wkr&oacute;tce w Wielkiej Brytanii urodzi się pierwsze dziecko, kt&oacute;re z prawnego punktu widzenie nie będzie miało żadnej matki. Jak do tego bezprecedensowego wydarzenia doszło?" /><meta itemprop="name" content="Trwa bezprecedensowy proces - Sąd Najwyższy ustali czy w UK urodziło się pierwsze dziecko... bez matki!"><meta itemprop="description" content="Już wkrótce w Wielkiej Brytanii może okazać się, że urodziło się dziecko, które z prawnego punktu widzenia nie ma i nie miało matki. Jak do tego bezprecedensowego wydarzenia doszło?"><meta itemprop="image" content="http://www.polishexpress.co.uk/image-provider/resolve/830x400/uploads/article/2018/06/sad-najwyzszy.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Trwa bezprecedensowy proces - Sąd Najwyższy ustali czy w UK urodziło się pierwsze dziecko... bez matki!"><meta name="twitter:description" content="Już wkrótce w Wielkiej Brytanii może okazać się, że urodziło się dziecko, które z prawnego punktu widzenia nie ma i nie miało matki. Jak do tego bezprecedensowego wydarzenia doszło?"><meta name="twitter:image" content="http://www.polishexpress.co.uk/image-provider/resolve/830x400/uploads/article/2018/06/sad-najwyzszy.jpg" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.polishexpress.co.uk/trwa-bezprecedensowy-proces-sad-najwyzszy-ustali-czy-w-uk-urodzilo-sie-pierwsze-dziecko-bez-matki" /><meta property="og:title" content="Trwa bezprecedensowy proces - Sąd Najwyższy ustali czy w UK urodziło się pierwsze dziecko... bez matki!" /><meta property="og:description" content="Już wkrótce w Wielkiej Brytanii może okazać się, że urodziło się dziecko, które z prawnego punktu widzenia nie ma i nie miało matki. Jak do tego bezprecedensowego wydarzenia doszło?" /><meta property="og:site_name" content="Polishexpress" /><meta property="og:image" content="http://www.polishexpress.co.uk/image-provider/resolve/830x400/uploads/article/2018/06/sad-najwyzszy.jpg" /><link rel="icon shortcut" type="image/png" href="/assets/img/polishexpress/favicon.png?v20180528150732"><link rel="stylesheet" href="/assets/css/portals/polishexpress/vendors.min.css?v20180528150732"><link rel="stylesheet" href="/assets/css/portals/polishexpress/main.min.css?v20180528150732"><style>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</style><style>
        .peArticle__mainCategory {
            border-bottom-color: #d9091f;
            color: #d9091f;
        }
        .peArticle__pagination a {
            border-color: #d9091f;
            color: #d9091f
        }
        .peArticle__pagination a:hover {
            background: #d9091f
        }
    </style><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,300&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css"><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" type="text/css"><script data-cfasync="false" type="text/javascript">
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-19064600-2', 'auto');
        ga('send', 'pageview');
    </script><script data-cfasync="false" async src="https://www.google-analytics.com/analytics.js"></script><script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8G8S6R');</script></head><body data-ng-app="zeta"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P8G8S6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--[if lt IE 10]><p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p><![endif]--><header id="mainheader"><div class="peTopbar"><div class="container-fluid peTopbar__container text-center"><div class="advert"><div class="advert-inner"><center><a href="http://lp.polishexpress.co.uk/brexit-alert" rel="nofollow" target="_blank"><img src="http://cms.polishexpress.co.uk/uploads/gallery/2018/03/baner_800x50_3.jpg"></a></center></div></div></div></div><div class="container-fluid" id="mainmenu_mobile_box"><div class="peHeader"><div class="peHeader__nav"><button class="btn peHeader__mobileMenu" data-ng-click="mobileMenu = !mobileMenu" data-ng-init="mobileMenu = false"><i class="fa fa-bars" aria-hidden="true"></i></button><div class="peHeader__language visible-xs-block"><a href="http://en.polishexpress.co.uk">
EN
</a></div><a class="peHeader__logo" href="/"><img src="/assets/img/polishexpress/pe_logo.png?v20180528150732" alt="Polish Express"></a></div><form class="peTopbar__section peTopbar__section--search" data-ng-class="{'peTopbar__section--searchShow': mobileSearch}" method="get" action="/search/page/1"><div class="peTopbar__search"><input required type="text" placeholder="Szukaj w serwisie..." name="term"><button><i class="fa fa-search" aria-hidden="true"></i></button></div></form><div class="peNav__portals"><a href="http://lajt.co.uk" target="_blank"><svg viewBox="0 0 381.3 124.7"><title>lajt magazine</title><polygon points="223.2,109.3 223.2,124.7 222,124.7 222,114.1 216.1,124.7 210.3,114.2 210.3,124.7 209.1,124.7 209.1,109.3 216.2,121.9 " /><polygon points="242.3,110.6 241.5,109.2 240.7,110.7 240.7,110.7 233.4,124.7 234.8,124.7 241.5,111.9 248.3,124.7 249.6,124.7 " /><path d="M275.5,119c-0.5,1.7-1.5,3-2.9,4.1c-1.4,1.1-3,1.6-4.8,1.6c-2.2,0-4.1-0.8-5.7-2.3c-1.6-1.6-2.3-3.5-2.3-5.7s0.8-4.1,2.3-5.7c1.6-1.6,3.5-2.3,5.7-2.3c1.9,0,3.5,0.6,5,1.7c1.4,1.1,2.4,2.6,2.8,4.3h-1.3c-0.4-1.4-1.2-2.6-2.4-3.4c-1.2-0.9-2.6-1.4-4.1-1.4c-1.9,0-3.5,0.7-4.8,2c-1.3,1.3-2,2.9-2,4.8s0.7,3.5,2,4.8c1.3,1.3,2.9,2,4.8,2c1.2,0,2.3-0.3,3.4-0.9c1-0.6,1.8-1.4,2.4-2.4h-8.5V119H275.5z" /><polygon points="294.7,110.6 293.9,109.2 293.1,110.7 293.1,110.7 285.8,124.7 287.2,124.7 293.9,111.9 300.7,124.7 302,124.7 " /><polygon points="314.5,123.6 323.9,123.6 323.9,124.7 312.3,124.7 321.8,110.4 312.2,110.4 312.2,109.3 323.9,109.3 " /><rect x="334.1" y="109.3" width="1.1" height="15.4" /><polygon points="359.3,109.3 359.3,124.7 359.3,124.7 358.2,123.6 346.5,112 346.5,124.7 345.4,124.7 345.4,109.3 346.5,110.4 358.2,122 358.2,109.3 " /><path d="M381.3,110.4h-10.6v13.2h10.6v1.1h-11.8v-15.5h11.8V110.4z M381.3,120.3h-8.8v-1.1h8.8V120.3z" /><path d="M185.4,60.3h-70.9l18.3-37.6C136.6,15,141.3,10,150,10c8.6,0,13.3,5,17.1,12.8L185.4,60.3z M381.3,11.3v-10H266.8h-1.4h-9.6v59.3c0,20.1-9.7,27.8-34.8,27.8h-9.6L178,20.3C171.4,7,163.8,0,150,0c-13.8,0-21.6,7-28.1,20.3L88.7,88.4H46c-25.2,0-34.8-7.6-34.8-27.8V1.3H0v59.3C0,88,14.3,99.3,46,99.3h37.4h9.5h2.4l14.2-29.1h81l14.2,29.1h2.4h9.6h4.3c31.5,0,45.9-11.3,45.9-38.7V11.3h51v88h11v-88H381.3z" /></svg></a><a href="http://strefa.co.uk" target="_blank" style="margin-left: 10px"><svg viewBox="0 0 606.201 82.024" enable-background="new 0 0 606.201 82.024" xml:space="preserve"><pattern x="-123.078" y="465.678" width="69" height="69" patternUnits="userSpaceOnUse" id="Polka_Dot_Pattern" viewBox="2.125 -70.896 69 69" overflow="visible"><g><polygon fill="none" points="71.125,-1.896 2.125,-1.896 2.125,-70.896 71.125,-70.896 		" /><polygon fill="#E7BC59" points="71.125,-1.896 2.125,-1.896 2.125,-70.896 71.125,-70.896 		" /><g><path fill="#FFFFFF" d="M61.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.439-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.439-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.772-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.105-71.653c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.439-71.653c0.018,0.072,0.008,0.127-0.026,0.19C0.361-71.362,0.3-71.4,0.248-71.335
										c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-71.653c0.018,0.072,0.008,0.127-0.026,0.19c-0.052,0.101-0.113,0.063-0.165,0.128
										c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><path fill="#FFFFFF" d="M0.495-71.653c0.018,0.072,0.008,0.127-0.026,0.19c-0.052,0.101-0.113,0.063-0.165,0.128
									c-0.051,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
									c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
									c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
									c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
									c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
									c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
									c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224C0.5-71.68,0.503-71.744,0.51-71.626
									c-0.021,0.011-0.021-0.005-0.03-0.025" /><g><g><path fill="#FFFFFF" d="M69.439-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-64.001c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143C2-61.45,2.217-61.397,2.391-61.46c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-56.348c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-56.374,0.503-56.438,0.51-56.32
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-48.695c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											C8.15-41.004,8.149-41.02,8.14-41.04" /><path fill="#FFFFFF" d="M0.495-41.042c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-33.39c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-33.416,0.503-33.48,0.51-33.362
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-25.736c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-18.084c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224C0.5-18.11,0.503-18.175,0.51-18.057
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g><g><path fill="#FFFFFF" d="M69.439-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362C69-9.692,69.159-9.523,69.154-9.4c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.009,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											c0.177,0.042,0.384-0.104,0.543-0.143c0.18-0.043,0.397,0.01,0.571-0.053C17.933-7.969,17.839-8.227,18-8.34
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M8.156-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											C7.915-10.05,7.866-9.836,7.886-9.75C7.717-9.692,7.876-9.523,7.871-9.4C7.868-9.351,7.83-9.295,7.826-9.239
											c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
											C9.114-7.652,9.321-7.799,9.48-7.837c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M0.495-10.431c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
											C0.254-10.05,0.205-9.836,0.225-9.75C0.056-9.692,0.215-9.523,0.21-9.4c-0.002,0.05-0.041,0.105-0.045,0.161
											c-0.01,0.119,0.017,0.266,0.068,0.37C0.33-8.671,0.501-8.456,0.668-8.325c0.19,0.148,0.365,0.572,0.608,0.631
											C1.454-7.652,1.66-7.799,1.819-7.837C2-7.88,2.217-7.827,2.391-7.89c0.222-0.079,0.127-0.337,0.288-0.45
											c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46C3.477-8.933,3.471-8.995,3.5-9.071
											c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
											c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
											c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
											c-0.021,0.011-0.021-0.005-0.03-0.025" /></g></g><g><path fill="#FFFFFF" d="M69.439-2.778c0.018,0.072,0.008,0.127-0.026,0.19C69.361-2.487,69.3-2.525,69.248-2.46
										c-0.051,0.063-0.099,0.276-0.079,0.362C69-2.04,69.159-1.871,69.154-1.748c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C70.397,0,70.604-0.146,70.763-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.215,0.124-0.215,0.224c0.002,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M61.778-2.778c0.018,0.072,0.007,0.127-0.026,0.19C61.7-2.487,61.64-2.525,61.587-2.46
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C62.737,0,62.943-0.146,63.103-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C61.915-3.117,61.78-3.02,61.781-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M54.118-2.778c0.018,0.072,0.007,0.127-0.026,0.19C54.04-2.487,53.98-2.525,53.927-2.46
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C55.077,0,55.283-0.146,55.442-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C54.255-3.117,54.12-3.02,54.121-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M46.458-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C47.416,0,47.623-0.146,47.782-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C46.594-3.117,46.459-3.02,46.46-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M38.797-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C39.756,0,39.962-0.146,40.122-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C38.934-3.117,38.799-3.02,38.8-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M31.137-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C32.095,0,32.302-0.146,32.461-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224C31.273-3.117,31.139-3.02,31.14-2.92c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M23.477-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C24.435,0,24.642-0.146,24.801-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										c-0.021,0.011-0.021-0.005-0.03-0.025" /><path fill="#FFFFFF" d="M15.816-2.778c0.018,0.072,0.007,0.127-0.026,0.19c-0.053,0.101-0.112,0.063-0.165,0.128
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C16.774,0,16.981-0.146,17.14-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789c-0.18,0.034-0.287,0.126-0.442,0.207
										c-0.17,0.088-0.139,0.166-0.318,0.224c-0.081,0.026-0.216,0.124-0.215,0.224c0.001,0.115,0.005,0.051,0.012,0.169
										C15.81-2.74,15.809-2.756,15.8-2.776" /><path fill="#FFFFFF" d="M8.156-2.778c0.018,0.072,0.007,0.127-0.026,0.19C8.077-2.487,8.018-2.525,7.965-2.46
										c-0.05,0.063-0.099,0.276-0.079,0.362c-0.169,0.058-0.01,0.227-0.015,0.35C7.868-1.698,7.83-1.643,7.826-1.587
										c-0.01,0.119,0.017,0.266,0.068,0.37c0.097,0.198,0.268,0.413,0.435,0.544c0.19,0.148,0.365,0.572,0.608,0.631
										C9.114,0,9.321-0.146,9.48-0.185c0.18-0.043,0.397,0.01,0.571-0.053c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.069,0.339-0.263,0.376-0.46c0.016-0.082,0.01-0.145,0.039-0.221
										c0.039-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.052-0.12-0.064-0.187c-0.022-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789C8.954-3.54,8.847-3.448,8.692-3.367
										c-0.17,0.088-0.139,0.166-0.318,0.224C8.292-3.117,8.158-3.02,8.159-2.92C8.16-2.805,8.164-2.869,8.17-2.751
										C8.15-2.74,8.149-2.756,8.14-2.776" /><path fill="#FFFFFF" d="M0.495-2.778c0.018,0.072,0.008,0.127-0.026,0.19C0.417-2.487,0.356-2.525,0.304-2.46
										C0.253-2.397,0.205-2.184,0.225-2.098C0.056-2.04,0.215-1.871,0.21-1.748c-0.002,0.05-0.041,0.105-0.045,0.161
										c-0.01,0.119,0.017,0.266,0.068,0.37C0.33-1.019,0.501-0.804,0.668-0.673c0.19,0.148,0.365,0.572,0.608,0.631
										C1.454,0,1.66-0.146,1.819-0.185C2-0.228,2.217-0.175,2.391-0.237c0.222-0.079,0.127-0.337,0.288-0.45
										c0.104-0.074,0.287-0.01,0.406-0.051c0.2-0.07,0.339-0.263,0.376-0.46C3.477-1.28,3.471-1.343,3.5-1.419
										c0.038-0.103,0.111-0.16,0.09-0.293c-0.01-0.062-0.051-0.12-0.064-0.187c-0.021-0.114,0.002-0.224,0-0.337
										c-0.003-0.2,0.017-0.379-0.078-0.55c-0.38-0.688-1.236-0.929-1.975-0.789C1.293-3.54,1.187-3.448,1.031-3.367
										c-0.17,0.088-0.139,0.166-0.318,0.224C0.632-3.117,0.498-3.02,0.498-2.92C0.5-2.805,0.503-2.869,0.51-2.751
										C0.489-2.74,0.488-2.756,0.479-2.776" /></g></g></pattern><path fill="#DD9943" d="M83.454,37.879c0-16.719-18.682-30.276-41.729-30.276C18.685,7.603,0,21.16,0,37.879
							C0,47.98,6.817,56.925,17.292,62.425c0.421,0.22,0.729,0.609,0.838,1.069c0.133,0.583,0.241,1.181,0.306,1.786
							c0.597,5.493-1.801,10.858-6.293,15.362c-0.578,0.575-0.025,1.557,0.769,1.354c10.482-2.701,18.667-7.666,22.17-13.325
							c0.313-0.509,0.896-0.795,1.494-0.744c1.687,0.151,3.405,0.231,5.149,0.231C64.772,68.159,83.454,54.604,83.454,37.879z" /><g><path fill="#8B9098" d="M111.815,23.17c-2.515,2.52-3.668,6.201-3.663,10.751c-0.005,4.551,1.148,8.231,3.663,10.749
								c2.519,2.517,6.201,3.668,10.75,3.663h19.507c1.952,0.005,3.146,0.478,3.878,1.214c0.735,0.731,1.208,1.929,1.214,3.88
								c-0.005,1.951-0.479,3.146-1.214,3.88c-0.732,0.735-1.926,1.206-3.878,1.212h-33.92v9.321h1.409h32.511c0.011,0,0.022,0,0.033,0
								c4.536,0,8.204-1.153,10.714-3.663c2.518-2.518,3.671-6.197,3.663-10.75c0.008-4.551-1.145-8.231-3.663-10.751
								c-2.516-2.514-6.198-3.669-10.748-3.663h-19.507c-1.951-0.006-3.146-0.478-3.88-1.212c-0.735-0.732-1.208-1.928-1.214-3.879
								c0.006-1.95,0.479-3.147,1.214-3.882c0.735-0.732,1.929-1.206,3.88-1.212h33.918v-9.32h-33.918
								C118.016,19.505,114.333,20.657,111.815,23.17z" /><path fill="#8B9098" d="M177.743,56.765c-1.092-1.095-1.748-2.833-1.753-5.503V28.829h10.835v-9.322H175.99V8.672h-9.322v10.835
								h-6.5v9.322h6.5v22.433c-0.002,5.273,1.33,9.494,4.208,12.371c2.87,2.873,7.081,4.208,12.34,4.208c0.011,0,0.022,0,0.033,0h5.744
								V58.52h-5.744C180.578,58.514,178.839,57.861,177.743,56.765z" /><path fill="#8B9098" d="M198.508,25.339c-3.96,3.96-5.837,9.81-5.832,17.25v25.251h9.321V42.59c0.006-4.84,1.2-8.204,3.377-10.381
								c2.183-2.18,5.543-3.375,10.387-3.38h18.745v-9.322h-18.745C208.317,19.502,202.472,21.376,198.508,25.339z" /><path fill="#8B9098" d="M276.123,51.259c-0.008,2.674-0.661,4.412-1.759,5.508c-1.093,1.095-2.832,1.749-5.504,1.754h-15.173
								c-2.537-0.002-4.238-0.599-5.328-1.586c-0.9-0.815-1.514-1.993-1.772-3.71l31.168-7.093c5.155-1.023,7.789-5.672,7.681-12.21
								c0.017-4.59-1.373-8.345-4.282-10.823c-2.901-2.477-7.051-3.589-12.294-3.592h-15.173c-5.273-0.002-9.495,1.328-12.374,4.208
								c-2.876,2.876-4.211,7.101-4.206,12.374v15.169c-0.005,5.275,1.33,9.497,4.206,12.377c2.879,2.876,7.101,4.209,12.374,4.202h15.173
								c0.011,0,0.025,0,0.036,0c5.257,0.002,9.468-1.332,12.338-4.202c2.878-2.88,4.208-7.102,4.205-12.377v-1.408h-9.316V51.259z
								 M246.427,43.639v-7.549c0.005-2.672,0.66-4.411,1.756-5.506c1.095-1.095,2.832-1.749,5.504-1.754h15.173
								c2.672,0.005,4.412,0.659,5.504,1.754c1.098,1.095,1.75,2.833,1.759,5.506c-0.08,0.538-0.017,0.553-0.801,0.907L246.427,43.639z" /><path fill="#8B9098" d="M297.661,4.207c-2.876,2.88-4.208,7.102-4.203,12.375v2.928h-6.506v9.319h6.506V67.84h9.319V28.826
								l10.838,0.003V19.51h-10.841v-2.928c0.005-2.671,0.66-4.411,1.756-5.506s2.832-1.749,5.507-1.754h5.744V0.003h-5.744
								C304.762-0.002,300.54,1.332,297.661,4.207z" /><path fill="#8B9098" d="M351.218,19.507h-15.173c-5.272-0.004-9.497,1.327-12.376,4.207c-2.876,2.88-4.208,7.102-4.205,12.375
								v1.408h9.321v-1.408c0.006-2.675,0.658-4.412,1.756-5.507c1.093-1.094,2.832-1.75,5.504-1.756v0.003h15.173
								c2.535,0,4.236,0.597,5.328,1.586c0.897,0.816,1.514,1.991,1.772,3.708l-31.168,7.093c-5.154,1.023-7.789,5.674-7.684,12.211
								c-0.015,4.588,1.376,8.342,4.285,10.821c2.897,2.479,7.048,3.591,12.293,3.591h15.173c0.012,0,0.022,0,0.033,0
								c5.257,0,9.468-1.335,12.341-4.205c2.876-2.881,4.208-7.103,4.205-12.376V36.089c0.003-5.273-1.329-9.495-4.205-12.375
								C360.713,20.834,356.491,19.503,351.218,19.507z M358.479,43.71v7.549c-0.006,2.676-0.661,4.409-1.756,5.508
								c-1.093,1.095-2.832,1.747-5.505,1.753h-15.173c-2.672-0.006-4.411-0.658-5.504-1.753c-1.098-1.099-1.75-2.832-1.756-5.508
								c0.074-0.535,0.011-0.553,0.798-0.906L358.479,43.71z" /><path fill="#DD9943" d="M377.227,56.354c-1.663-0.006-3.177,0.424-4.25,1.497c-1.07,1.073-1.5,2.584-1.494,4.247
								c-0.006,1.659,0.424,3.176,1.494,4.246c1.073,1.07,2.587,1.501,4.25,1.494c0.011,0,0.021,0,0.032,0
								c1.646,0,3.148-0.432,4.214-1.494c1.07-1.07,1.503-2.587,1.497-4.246c0.006-1.663-0.427-3.174-1.497-4.247
								C380.399,56.777,378.889,56.348,377.227,56.354z" /><path fill="#DD9943" d="M418.404,19.507h-15.17c-5.273-0.005-9.498,1.328-12.374,4.207c-2.879,2.877-4.214,7.102-4.211,12.375
								v15.172c-0.003,5.271,1.332,9.495,4.211,12.373c2.876,2.877,7.101,4.212,12.374,4.206h15.17c0.011,0,0.021,0,0.033,0
								c5.259,0,9.47-1.335,12.343-4.206c2.876-2.878,4.211-7.103,4.206-12.373v-1.41h-9.322v1.41c-0.005,2.673-0.66,4.409-1.756,5.503
								c-1.093,1.095-2.832,1.752-5.504,1.755h-15.17c-2.676-0.003-4.412-0.66-5.508-1.755c-1.095-1.094-1.75-2.83-1.756-5.503
								l0.003-15.172c0.003-2.675,0.658-4.412,1.753-5.507c1.096-1.094,2.832-1.748,5.508-1.753h15.17
								c2.672,0.005,4.411,0.659,5.504,1.753c1.096,1.096,1.751,2.832,1.756,5.507v1.406h9.322v-1.406
								c0.005-5.273-1.33-9.498-4.206-12.375C427.902,20.835,423.678,19.502,418.404,19.507z" /><path fill="#DD9943" d="M470.42,19.507l-15.167,0.003c-5.278-0.005-9.501,1.327-12.379,4.203c-2.879,2.88-4.211,7.101-4.206,12.375
								v15.171c-0.005,5.273,1.327,9.498,4.206,12.374c2.878,2.88,7.101,4.214,12.379,4.208h15.167c0.011,0,0.022,0,0.036,0
								c5.257,0,9.468-1.335,12.338-4.208c2.879-2.876,4.214-7.101,4.208-12.374V36.088c0.006-5.274-1.329-9.495-4.208-12.375
								C479.918,20.837,475.693,19.505,470.42,19.507z M470.42,28.828c2.673,0.007,4.409,0.659,5.505,1.756
								c1.095,1.094,1.75,2.832,1.756,5.504v15.171c-0.006,2.676-0.661,4.411-1.756,5.508c-1.096,1.094-2.832,1.747-5.505,1.753h-15.167
								c-2.678-0.006-4.414-0.659-5.51-1.753c-1.096-1.097-1.748-2.832-1.756-5.508l0.003-15.171c0.005-2.672,0.657-4.41,1.753-5.504
								c1.096-1.097,2.832-1.749,5.51-1.756H470.42z" /><path fill="#DD9943" d="M496.428,56.354c-1.662-0.006-3.176,0.424-4.249,1.496c-1.07,1.074-1.5,2.587-1.494,4.248
								c-0.006,1.659,0.424,3.176,1.494,4.246c1.073,1.072,2.587,1.501,4.249,1.494c0.014,0,0.025,0,0.036,0
								c1.646,0,3.146-0.429,4.211-1.494c1.07-1.07,1.5-2.587,1.497-4.246c0.003-1.661-0.427-3.174-1.497-4.248
								C499.602,56.777,498.091,56.348,496.428,56.354z" /><path fill="#DD9943" d="M544.866,51.259c-0.003,2.676-0.655,4.412-1.753,5.506c-1.096,1.097-2.832,1.752-5.505,1.755h-15.172
								c-2.673-0.003-4.412-0.658-5.508-1.755c-1.095-1.094-1.747-2.83-1.753-5.506V19.51h-9.321v1.409v30.339
								c-0.003,5.273,1.329,9.495,4.208,12.377c2.879,2.879,7.098,4.209,12.374,4.204h15.172c0.015,0,0.025,0,0.036,0
								c5.257,0,9.465-1.334,12.338-4.204c2.876-2.882,4.208-7.104,4.205-12.377V19.51h-9.321V51.259z" /><polygon fill="#DD9943" points="606.201,19.509 597.805,19.509 567.191,43.47 567.191,0 557.87,0 557.87,67.838 567.191,67.838 
								567.191,55.283 574.449,49.622 597.807,67.838 606.201,67.838 606.201,62.623 581.987,43.716 606.201,24.767 	" /></g></svg></a><div class="peHeader__language hidden-xs"><a href="http://en.polishexpress.co.uk">
EN&nbsp;&#9656;
</a></div></div></div></div><div style="position: relative"><nav class="peNav" data-ng-class="{'peNav--show': mobileMenu}"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-md-9" style="position: static"><ul class="peNav__list js-navigation"><li class="peNav__category peNav__category--news"><a href="/category/news" data-category_slug=news class="peNav__category_show_subcategory">
NEWS
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--news"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/news">NEWS</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/news/wielka-brytania">Wielka Brytania<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/terroryzm">Terroryzm<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/brexit">Brexit<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/londyn-news">Londyn<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/swiat">Świat<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/polska">Polska<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/przestepczosc">Przestępczość<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/religia">Religia<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/biznes-1">Biznes<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/news/nauka-i-technika">Nauka i technika<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li><li class="peNav__category peNav__category--brexit"><a href="/category/brexit" data-category_slug=brexit class="peNav__category_show_subcategory">
Brexit
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--brexit"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/brexit">Brexit</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/brexit/negocjacje-z-uk">Negocjacje z UK<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/brexit/brytyjskie-obywatelstwo">Brytyjskie obywatelstwo<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/brexit/stala-rezydentura">Stała rezydentura<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/brexit/prawa-polakow-po-brexicie">Prawa Polaków po Brexicie<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/brexit/powrot-do-polski">Powrót do Polski<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li><li class="peNav__category peNav__category--poradniki"><a href="/category/poradniki" data-category_slug=poradniki class="peNav__category_show_subcategory">
PORADNIKI
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--poradniki"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/poradniki">PORADNIKI</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/poradniki/zasilki-poradniki">zasiłki<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/sluzba-zdrowia">służba zdrowia<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/prawo">prawo<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/pieniadze">pieniądze<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/kariera">kariera<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/dom">dom<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/moto">moto<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/dziecko">dziecko<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/poradniki/ciaza-i-porod">ciąża i poród<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li><li class="peNav__category peNav__category--rozrywka"><a href="/category/rozrywka" data-category_slug=rozrywka class="peNav__category_show_subcategory">
ROZRYWKA
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--rozrywka"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/rozrywka">ROZRYWKA</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/rozrywka/kultura">kultura<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/rozrywka/imprezy">imprezy<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/rozrywka/konkursy">konkursy<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/rozrywka/ciekawostki">ciekawostki<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/rozrywka/plotki">plotki<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li><li class="peNav__category peNav__category--yciewuk"><a href="/category/zycie-w-uk" data-category_slug=yciewuk class="peNav__category_show_subcategory">
ŻYCIE W UK
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--yciewuk"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/zycie-w-uk">ŻYCIE W UK</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/zycie-w-uk/top-stories">top stories<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/temat-numeru">temat numeru<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/wiadomosci">wiadomości<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/polishchoice">Polish Choice<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/wasze-sprawy">wasze sprawy<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/prawo-w-uk">Prawo w UK<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/zycie-w-uk/wywiady-i-felietony">wywiady i felietony<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li><li class="peNav__category peNav__category--pracaifinanse"><a href="/category/praca-i-finanse" data-category_slug=pracaifinanse class="peNav__category_show_subcategory">
PRACA I FINANSE
<i class="fa fa-caret-down" aria-hidden="true"></i></a><hr><div class="peNav__subcategory peNav__subcategory--pracaifinanse"><div class="container"><div class="row text-left"><div class="col-md-2"><h3><a href="/category/praca-i-finanse">PRACA I FINANSE</a></h3></div><div class="col-md-8"><div class="row"><div class="col-md-3"><a href="/category/praca-i-finanse/skarbonka">Skarbonka Tomasza<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/praca-i-finanse/praca">praca<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/praca-i-finanse/finanse">finanse<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/praca-i-finanse/biznes">biznes<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div><div class="col-md-3"><a href="/category/praca-i-finanse/edukacja">edukacja<i class="fa fa-caret-right visible-xs-block" aria-hidden="true"></i></a></div></div></div></div></div></div></li></ul></div><div class="col-md-3 text-right hidden-sm col-xs-12"><div id="header_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/facebook_white.png?v20180528150732" alt="Facebook"></a><a href="https://plus.google.com/u/0/107179518876326020955/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/google_plus_white.png?v20180528150732" alt="Google Plus"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/twitter_white.png?v20180528150732" alt="Twitter"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/youtube_white.png?v20180528150732" alt="YouTube"></a></div></div></div></div></nav></div><div class="advert"><div class="advert-inner"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PE_Leaderboard_750x100', [[300, 250], [250, 45], [300, 50], [768, 1024], [750, 150], [320, 480], [320, 50], [120, 90], [184, 150], [250, 250], [300, 300], [210, 147], [300, 100], [200, 100], [120, 600], [750, 200], [237, 60], [750, 30], [240, 400], [250, 200], [216, 54], [234, 60], [300, 75], [168, 28], [250, 600], [120, 20], [120, 240], [230, 120], [120, 30], [468, 60], [168, 42], [237, 70], [300, 600], [216, 36], [728, 90], [628, 100], [480, 320], [750, 300], [120, 60], [160, 600], [200, 200], [250, 130], [750, 100], [180, 150], [125, 125], [336, 280]], 'div-gpt-ad-1504886056840-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><div id='div-gpt-ad-1504886056840-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504886056840-0'); });
</script></div><br><script charset="UTF-8" src="http://cdn.pushpushgo.com/js/5a2f9d38641e020011453bfc.js" async="async"></script></div></div></header><main class="container-fluid" data-ng-controller="mainController" data-ng-style="mainStyle()"><div class="row"><div class="col-xs-12 col-md-8 maincontent"><article class="peArticle" data-ng-controller="ArticleShowController" itemscope itemtype="http://schema.org/Article"><input type="hidden" name="increaseView" data-ng-model="increaseView" data-ng-init="increaseView='trwa-bezprecedensowy-proces-sad-najwyzszy-ustali-czy-w-uk-urodzilo-sie-pierwsze-dziecko-bez-matki'"><header class="peArticle__header"><div class="peArticle__mainCategory">Wielka Brytania</div><h1 class="peArticle__title" itemprop="name">Trwa bezprecedensowy proces - Sąd Najwyższy ustali czy w UK urodziło się pierwsze dziecko... bez matki!</h1><time class="peArticle__time" datetime="2018-06-08" itemprop="datePublished" content="2018-06-08">08.06.2018</time><p style="display:none" itemprop="author">Redakcja PolishExpress</p><time style="display:none" itemprop="dateModified">2018-06-08</time><div style="display:none" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><b itemprop="name">Polish Express</b><img itemprop="logo" src="http://cms.polishexpress.co.uk/uploads/gallery/2018/02/PolishExpress-logo.png" alt="Polish Express logo"></div><ul class="peArticle__categories"><li><a href="/category/news/wielka-brytania" itemprop="headline" content="Wielka Brytania">Wielka Brytania</a></li><li><a href="/category/news">NEWS</a></li><li><a href="/category/zycie-w-uk/wiadomosci">wiadomości</a></li></ul><br><div class="peArticle__social" style="margin-top: 10px; width: 100%;"><div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.polishexpress.co.uk/trwa-bezprecedensowy-proces-sad-najwyzszy-ustali-czy-w-uk-urodzilo-sie-pierwsze-dziecko-bez-matki"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_google_plus"></a><a class="a2a_button_wykop"></a><a class="a2a_dd" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-url="http://www.polishexpress.co.uk/trwa-bezprecedensowy-proces-sad-najwyzszy-ustali-czy-w-uk-urodzilo-sie-pierwsze-dziecko-bez-matki"><a class="a2a_button_twitter_tweet"></a><a class="a2a_button_facebook_like"></a><a class="a2a_button_pinterest_pin"></a><a class="a2a_button_google_plusone"></a></div></div><div style="position: relative"><img src="http://www.polishexpress.co.uk/media/cache/original/uploads/article/2018/06/sad-najwyzszy.jpg" alt="Trwa bezprecedensowy proces - Sąd Najwyższy ustali czy w UK urodziło się pierwsze dziecko... bez matki!" itemprop="image"></div></header><div class="advert"><div class="advert-inner"><script type="text/javascript" src="http://www.connectignite.com/srv/inimage/15663/add.js?serve=1" id="cibn-ads"></script><br><style type="text/css">
.adslot_5 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_5 { width: 728px; height: 90px; } }
</style><ins class="adsbygoogle adslot_5" data-ad-client="ca-pub-5512390705137507" data-ad-slot="5263146749/3646686149"></ins><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="article-content" itemprop="articleBody"><p style="text-align: justify;"><strong>Już wkr&oacute;tce w Wielkiej Brytanii może okazać się, że urodziło się dziecko, kt&oacute;re z prawnego punktu widzenia nie ma i nie miało matki.</strong><strong> Jak do tego bezprecedensowego wydarzenia doszło?</strong></p><p style="text-align: justify;">W Sądzie Najwyższym Zjednoczonego Kr&oacute;lestwa trwa właśnie batalia, kt&oacute;ra może mieć historyczne znaczenie. Samotny rodzic, kt&oacute;ry urodził się kobietą, ale po operacji stał się mężczyzną, walczy o to, aby w akcie urodzenia jego dziecka identyfikowano go jako &quot;ojca&quot; lub &quot;rodzica&quot;, a nie &quot;matkę&quot; - dodajmy, że z prawnego, a nie biologiczne punktu widzenia. Tym samym jego potomek stałby się pierwszym brytyjskim dzieckiem, kt&oacute;ry urodziłby się całkowicie bez matki.</p><p style="text-align: justify;">Brzmi absurdalnie?</p><p><a href="http://www.polishexpress.co.uk/irlandia-polnocna-policja-aresztowala-trzech-nastolatkow-w-zwiazku-ze-smiercia-piotra-krowki"><strong>Irlandia P&oacute;łnocna: policja aresztowała trzech nastolatk&oacute;w w związku ze śmiercią Piotra Kr&oacute;wki</strong></a></p><p style="text-align: justify;">W chwili obecnej brytyjskie prawo wymaga, aby osoba, kt&oacute;ra urodziło dziecko, była (z legalnego punktu widzenia) określana, jako matka. Mężczyzna nie zgadza się z takim stanem rzeczy i uważa, że doszło do dyskryminacji. Czuje się zmuszony do zarejestrowania się jak matka, co ma naruszać jego prawa człowieka.</p><p style="text-align: justify;">Matka-ojciec zwraca uwagę, że obecne regulacje nie przystają do zmian, kt&oacute;re zaszły w społeczeństwie. Sędzia w czwartek wysłuchał wstępnej argumentacji prawnik&oacute;w reprezentujących mężczyznę i prawnik&oacute;w reprezentujących General Register Office podczas przesłuchania w Sądzie Najwyższym w Londynie.</p><div class="apester-media" data-media-id="5b1a6ffa42cbb7814d1a64a6" height="364">&nbsp;</div><script async src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js"></script><p style="text-align: justify;">&nbsp;</p><p><a href="http://www.polishexpress.co.uk/wahania-kursu-funta-gbp-raz-w-gore-raz-w-dol-kiedy-stabilizacja"><strong>Wahania kursu funta - GBP raz w g&oacute;rę, raz w d&oacute;ł. Kiedy stabilizacja?</strong></a></p><p style="text-align: justify;">Dodajmy, że to pierwsza sprawa tego typu w historii Wielkiej Brytanii. Jeśli mężczyzna wygra tę sprawę może dojść do zmian w obowiązujących przepisach w tej kwestii. Do tej pory mieliśmy już do czynienia z porodami ludzi transpłciowych, ale nie było jeszcze przypadku, w kt&oacute;rym taka osoba naciskała na uwzględnienie &quot;nie-bycia matką&quot; w akcie urodzenia.</p><p style="text-align: justify;">Jeśli mężczyzna wygra walkę, dziecko będzie pierwszą osobą urodzoną w Anglii lub w Walii, kt&oacute;ra nie będzie miała prawnie matki z prawnego punktu widzenia. Kolejna rozprawa będzie miała miejsce we wrześniu. Na czas trwania procesu zdecydowano się utajnić wszelkie szczeg&oacute;ły dotyczące mężczyzny i jego dziecka.</p></div><div class="advert"><div class="advert-inner"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><div id='div-gpt-ad-1407836018353-0'><script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/polishexpress.co.uk_d_300x250_1', [300, 250], 'div-gpt-ad-1407836018353-0');
    });
  </script></div><br><br><style type="text/css">
.adslot_10 { display:inline-block; width: 728px; height: 90px; }
@media (max-device-width:970px) { .adslot_10 { display: none; } }
</style><ins class="adsbygoogle adslot_10" data-ad-client="ca-pub-5512390705137507" data-ad-slot="5263146749/5960161798"></ins><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer class="peArticle__footer"><p class="text-center"><a href="/poradnik-emigranta"><img src="/assets/img/polishexpress/article/ad3.png?v20180528150732" alt=""></a></p><p>
Chcesz na bieżąco czytać o wydarzeniach w UK? Pobierz aplikację Polish Express News na <a target="_blank" href="https://play.google.com/store/apps/details?id=com.humanoitgroup.polishexpress&hl=pl">Androida</a>
i <a target="_blank" href="https://itunes.apple.com/GB/app/id732826200">iOS.</a><br>
Materiał chroniony prawem autorskim. Kopiowanie i publikowanie wyłącznie za zgodą wydawcy. </p></footer></article><div class="advert"><div class="advert-inner"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/polishexpress/loader.js',
  'tb_loader_script');
</script><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><hr><section class="peSection"><header class="peSection__header"><h1 class="peSection__headerText">Podobne artykuły</h1></header><div class="peSection__content"><div data-slick data-responsive="[{breakpoint: 1024,settings: {slidesToShow: 3}},{breakpoint: 600,settings: {slidesToShow: 2}},{breakpoint: 400,settings: {slidesToShow: 1}}]" data-infinite="true" data-slides-to-show="3" data-slides-to-scroll="1" class="articleBox__wrapper articleBox__wrapper--3"><div class="articleBox"><a href="/coraz-wiecej-imigrantow-udaje-dzieci-zeby-zwiekszyc-swoje-szanse-na-otrzymanie-azylu"><img src="http://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2016/03/blindimmigrant.jpg" alt="fot. Getty Images"></a><a href="/coraz-wiecej-imigrantow-udaje-dzieci-zeby-zwiekszyc-swoje-szanse-na-otrzymanie-azylu"><h2 class="articleBox__title">
Coraz więcej imigrantów udaje dzieci, żeby zwiększyć swoje szanse na otrzymanie azylu
</h2></a><p class="articleBox__description">
W Wielkiej Brytanii rośnie liczba wniosków o azyl pochodzących od osób niepełnoletnich. Problem jednak w tym, że jako dzieci o przyznanie azylu wnioskuje coraz więcej dorosłych mężczyzn, czasem nawet kilkudziesięcioletnich.
Imigranci...
</p></div><div class="articleBox"><a href="/sprawiedliwosc-dla-baby-p"><img src="http://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2013/12/wpid-1289219204.jpg" alt="Sprawiedliwość dla Baby P."></a><a href="/sprawiedliwosc-dla-baby-p"><h2 class="articleBox__title">
Sprawiedliwość dla Baby P.
</h2></a><p class="articleBox__description">
Odrzucono roszczenia o odszkodowanie za niesprawiedliwe zwolnienie dwóch opiekunek socjalnych odpowiedzialnych za śmierć małego chłopca Baby P.
</p></div><div class="articleBox"><a href="/council-tax-uderzy-nas-po-kieszeni-94-proc-samorzadow-wprowadzi-od-kwietnia-solidne-podwyzki"><img src="http://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2017/03/pound-sterling.jpg" alt="fot. Getty"></a><a href="/council-tax-uderzy-nas-po-kieszeni-94-proc-samorzadow-wprowadzi-od-kwietnia-solidne-podwyzki"><h2 class="articleBox__title">
Council Tax uderzy nas po kieszeni! 94 proc. samorządów wprowadzi od kwietnia solidne podwyżki
</h2></a><p class="articleBox__description">
Aż 94 proc. władz lokalnych planuje skorzystać z możliwości, jakie w grudniu 2016 r. dał im rząd Theresy May i znacząco podnieść kwotę podatku miejskiego. Niektóre samorządy wprowadzą nawet 5-proc. podwyżkę.
</p></div><div class="articleBox"><a href="/marden-dwa-samobojstwa-polakow"><img src="http://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2013/12/wpid-1215438749.jpg" alt="Marden: dwa samobójstwa Polaków"></a><a href="/marden-dwa-samobojstwa-polakow"><h2 class="articleBox__title">
Marden: dwa samobójstwa Polaków
</h2></a><p class="articleBox__description">
Śmierci Wiesława i Piotra towarzyszył alkohol. Na farmie jest on dostępny w sklepiku i barze, a &#8222;integracyjne&#8221; dyskoteki często kończą się libacją. Pracy jest mało. Marazm się pogłębia. W tydzień...
</p></div><div class="articleBox"><a href="/pod-chopinowska-bandera"><img src="http://www.polishexpress.co.uk/image-provider/resolve/235x177/uploads/article/2013/12/wpid-1281522156.jpg" alt="Pod Chopinowską banderą"></a><a href="/pod-chopinowska-bandera"><h2 class="articleBox__title">
Pod Chopinowską banderą
</h2></a><p class="articleBox__description">
Jeśli ktoś nie zauważył, wciąż świętujemy 200. rocznicę urodzin największego ambasadora polskiej kultury, Fryderyka Chopina. Nasz uznany kompozytor dotrze nawet do Londynu na statku swojego imienia.
</p></div><div class="articleBox"><a href="/nie-bedziemy-juz-jadac-dorszy-na-wyspach"><img src="http://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2013/12/wpid-1384512431.jpg" alt="Nie będziemy już jadać dorszy na Wyspach?"></a><a href="/nie-bedziemy-juz-jadac-dorszy-na-wyspach"><h2 class="articleBox__title">
Nie będziemy już jadać dorszy na Wyspach?
</h2></a><p class="articleBox__description">
The Marine Conservation Society, organizacja odpowiedzialna za ochronę środowiska morskiego, uważa, że powinno się podtrzymać zakaz połowu dorszy.
</p></div><div class="articleBox"><a href="/limit-na-emigrantow"><img src="http://www.polishexpress.co.uk/image-provider/resolve/235x177/uploads/article/2013/12/wpid-1237463665.jpg" alt="Limit na emigrantów"></a><a href="/limit-na-emigrantow"><h2 class="articleBox__title">
Limit na emigrantów
</h2></a><p class="articleBox__description">
Rzecznik brytyjskiej Partii Konserwatywnej ds. imigracji Damian Green opowiedział się za wprowadzeniem w Wielkiej Brytanii rocznego limitu dla imigrantów &#8211; poinformował Sky News.
</p></div><div class="articleBox"><a href="/fala-polskiej-imigracji-w-uk-sie-skonczyla-w-polsce-sa-lepsze-perspektywy"><img src="http://www.polishexpress.co.uk/media/cache/235x177/uploads/article/2014/04/witoldsobkow2204.jpg" alt="„Fala polskiej imigracji w UK się skończyła. W Polsce są lepsze perspektywy”"></a><a href="/fala-polskiej-imigracji-w-uk-sie-skonczyla-w-polsce-sa-lepsze-perspektywy"><h2 class="articleBox__title">
„Fala polskiej imigracji w UK się skończyła. W Polsce są lepsze perspektywy”
</h2></a><p class="articleBox__description">
„Fala polskich imigrantów się skończyła. Polacy wolą mieszkać i pracować w ojczyźnie” – stwierdził w wywiadzie dla „The Independent” ambasador RP w Londynie Witold Sobków. Jaki wskazuje powód takiego stanu...
</p></div></div></div></section><div class="advert"><div class="advert-inner"><style type="text/css">
.adslot_6 { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_6 { width: 750px; height: 300px; } }
</style><ins class="adsbygoogle adslot_6" data-ad-client="ca-pub-5512390705137507" data-ad-slot="5263146749/3646686149"></ins><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/polishexpress/loader.js',
  'tb_loader_script');
</script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div><hr><meta property="fb:admins" content="100003037491814" /><div class="fb-comments" data-href="http://www.polishexpress.co.uk/trwa-bezprecedensowy-proces-sad-najwyzszy-ustali-czy-w-uk-urodzilo-sie-pierwsze-dziecko-bez-matki" data-numposts="5"></div><script async src="//static.addtoany.com/menu/page.js"></script></div><div class="col-xs-12 col-md-4 sidebar"><div class="advert"><div class="advert-inner"><iframe src="http://widget.zetha.co.uk/countdown/?date=2019-03-29&text=BREXIT%20NAST%C4%84PI%20ZA:" style="width: 100%; height: 100px; border:none; overflow:hidden;"></iframe><br><script src="http://strefa.co.uk/js/widget.js?20180530"></script><br><a href="http://londyn.san.edu.pl/" target="_blank"><img src="/uploads/gallery/2018/06/spoleczna_akademia_nauk.jpg"></a><br><br></div></div><section class="peSection peSection--poradniki"><header class="peSection__header"><h1 class="peSection__headerText"><a href="/category/poradniki">PORADNIKI</a></h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/google-bedzie-przewidywalo-twoja-smierc"><span class="image"><img src="http://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/06/sztuczna-inteligencja-leczy.jpg" alt="Google będzie przewidywało twoją... śmierć!"></span><span class="text">Google będzie przewidywało twoją... śmierć!<br><span>2018-06-07 20:00</span></span></a></li><li><a href="/rzad-brytyjski-zostal-pozwany-za-przepisy-nakazujace-landlordom-sprawdzanie-statusu-imigracyjnego" class="link">&#9642; Rząd brytyjski został pozwany za przepisy nakazujące landlordom sprawdzanie statusu imigracyjnego</a></li><li><a href="/ciag-dalszy-afery-z-polskimi-modelkami-w-dubaju-ujawniono-stawki-za-seks" class="link">&#9642; Ciąg dalszy afery z polskimi modelkami w Dubaju. Ujawniono stawki za seks!</a></li><li><a href="/sad-ginekolog-ktora-urwala-dziecku-glowke-w-trakcie-porodu-moze-wrocic-do-pracy-na-oddziale-polozniczym" class="link">&#9642; Sąd: Ginekolog, która urwała dziecku główkę w trakcie porodu, może wrócić do pracy na oddziale położniczym</a></li><li><a href="/kursy-walut-funt-nadal-wysoko-wobec-euro-i-zlotego" class="link">&#9642; Kursy walut: funt nadal wysoko wobec euro i złotego!</a></li><li><a href="/zobacz-ile-brytyjscy-rodzice-wydaja-na-dzieci-w-ciagu-wakacji" class="link">&#9642; ZOBACZ ile brytyjscy rodzice wydają na dzieci w ciągu wakacji!</a></li><li><a href="/mezczyzna-chcial-sobie-odciac-noge-poniewaz-poparzyl-go-barszcz" class="link">&#9642; Mężczyzna chciał sobie odciąć nogę, ponieważ poparzył go barszcz!</a></li><li><a href="/nowe-prawo-uderzy-w-firmy-telemarketingowe-ich-wlasciciele-moga-zaplacic-nawet-500-tys-funtow-kary" class="link">&#9642; Nowe prawo uderzy w firmy telemarketingowe! Ich właściciele mogą zapłacić nawet 500 tys. funtów kary!</a></li><li><a href="/lekarze-usuneli-mezczyznie-z-karku-15-kilogramowego-guza-64-latek-mial-go-niemal-cale-zycie" class="link">&#9642; Lekarze usunęli mężczyźnie z karku 15-kilogramowego guza. 64-latek miał go niemal całe życie</a></li><li><a href="/to-prawdziwy-przelom-walia-jako-pierwsza-zakaze-palenia-papierosow-takze-na-wolnym-powietrzu" class="link">&#9642; To prawdziwy przełom: Walia jako pierwsza zakaże palenia papierosów także na wolnym powietrzu</a></li><li><a href="/koszulki-reprezentacji-anglii-sa-szyte-przez-pracownikow-ktorzy-zarabiaja-21-pensow-na-godzine" class="link">&#9642; Koszulki reprezentacji Anglii są szyte przez pracowników, którzy zarabiają... 21 pensów na godzinę!</a></li><li><a href="/wielka-awaria-kart-platniczych-visa-zamkniete-sa-mosty-i-tunele-poniewaz-nie-ma-jak-zaplacic" class="link">&#9642; Wielka awaria kart płatniczych VISA! Zamknięte są mosty i tunele, ponieważ nie ma jak zapłacić</a></li></ul></div></section><div class="advert"><div class="advert-inner"><center><a href="https://strefa.co.uk/pl/1357,masz-problem-z-piciem" rel="nofollow" target="_blank"><img src="http://zetha.co.uk/wp-content/uploads/2018/01/PO_4553106_300x90.gif"></a></center><br><center><a href="http://www.polskatelewizja.co.uk/" rel="nofollow" target="_blank"><img src="http://cms.polishexpress.co.uk/uploads/gallery/2018/01/Polska-Telewizja.png"></a></center><br><center><script src='https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAzlq0-ex_aXU7bKVHNyTKvNpxnqEGR59c'></script><div style='overflow:hidden;height:300px;width:300px;'><div id='gmap_canvas' style='height:300px;width:300px;'></div><style>#gmap_canvas img{max-width:none!important;background:none!important}</style></div><a href='http://maps-generator.com/pl'>Maps-Generator.com/pl</a><script type='text/javascript' src='https://embedmaps.com/google-maps-authorization/script.js?id=62be57707aa0a3eaf6b244b25afdf64663cb34bf'></script><script type='text/javascript'>function init_map(){var myOptions = {zoom:12,center:new google.maps.LatLng(51.5174573,-0.12493849999998474),mapTypeId: google.maps.MapTypeId.ROADMAP};map = new google.maps.Map(document.getElementById('gmap_canvas'), myOptions);marker = new google.maps.Marker({map: map,position: new google.maps.LatLng(51.5174573,-0.12493849999998474)});infowindow = new google.maps.InfoWindow({content:'<strong>London</strong><br>London, United Kingdom<br>WC1A 2SE 40 Bloomsbury Way<br>'});google.maps.event.addListener(marker, 'click', function(){infowindow.open(map,marker);});infowindow.open(map,marker);}google.maps.event.addDomListener(window, 'load', init_map);</script></center><br><br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5512390705137507" data-ad-slot="5263146749/4647079495"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br><center><div id="m-booked-weather-bl250-92548"><div class="booked-wzs-250-175 weather-customize" style="background-color:#137AE9;width:300px;" id="width1"><div class="booked-wzs-250-175_in"><div class="booked-wzs-250-175-data"><div class="booked-wzs-250-175-left-img wrz-18"><a target="_blank" href="http://www.booked.net/"><img src="//s.bookcdn.com/images/letter/logo.gif" alt="booked.net" /></a></div><div class="booked-wzs-250-175-right"><div class="booked-wzs-day-deck"><div class="booked-wzs-day-val"><div class="booked-wzs-day-number"><span class="plus">+</span>17</div><div class="booked-wzs-day-dergee"><div class="booked-wzs-day-dergee-val">&deg;</div><div class="booked-wzs-day-dergee-name">C</div></div></div><div class="booked-wzs-day"><div class="booked-wzs-day-d">H: <span class="plus">+</span>17&deg;</div><div class="booked-wzs-day-n">L: <span class="plus">+</span>13&deg;</div></div></div><div class="booked-wzs-250-175-info"><div class="booked-wzs-250-175-city">London </div><div class="booked-wzs-250-175-date">Tuesday, 12 September</div><div class="booked-wzs-left"><span class="booked-wzs-bottom-l">See 7-Day Forecast</span></div></div></div></div><a target="_blank" href="http://www.booked.net/weather/london-18114"><table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"><tr><td>Wed</td><td>Thu</td><td>Fri</td><td>Sat</td><td>Sun</td><td>Mon</td></tr><tr><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-06"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td><td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td></tr><tr><td class="week-day-val"><span class="plus">+</span>15&deg;</td><td class="week-day-val"><span class="plus">+</span>14&deg;</td><td class="week-day-val"><span class="plus">+</span>14&deg;</td><td class="week-day-val"><span class="plus">+</span>15&deg;</td><td class="week-day-val"><span class="plus">+</span>18&deg;</td><td class="week-day-val"><span class="plus">+</span>18&deg;</td></tr><tr><td class="week-day-val"><span class="plus">+</span>10&deg;</td><td class="week-day-val"><span class="plus">+</span>8&deg;</td><td class="week-day-val"><span class="plus">+</span>7&deg;</td><td class="week-day-val"><span class="plus">+</span>12&deg;</td><td class="week-day-val"><span class="plus">+</span>14&deg;</td><td class="week-day-val"><span class="plus">+</span>11&deg;</td></tr></table></a></div></div></div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-92548'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script><script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=18114&type=3&scode=2&ltid=3457&domid=&anc_id=12030&cmetric=1&wlangID=1&color=137AE9&wwidth=300&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script></center><br><br><center><div style="width:300px"><script language="JavaScript" src="http://www.tfl.gov.uk/tfl/syndication/widgets/tubemap/tubemap-iframe-stretchy.js"></script></div></center><br></div></div><section class="peSection peSection--rozrywka"><header class="peSection__header"><h1 class="peSection__headerText">Filmy</h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/pilne-potezna-eksplozja-bloku-mieszkalnego-w-samym-centrum-derby"><span class="image"><img src="http://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/06/eksplozja-w-derby.png" alt="PILNE! Potężna eksplozja bloku mieszkalnego w samym centrum Derby"><img src="/assets/img/polishexpress/sidebar/play.png?v20180528150732" class="play"></span><span class="text">PILNE! Potężna eksplozja bloku mieszkalnego w samym centrum Derby<br><span>2018-06-05 10:50</span></span></a></li><li><a href="/jak-irlandczykowi-smakuje-tradycyjna-polska-kuchnia-wideo"><span class="image"><img src="http://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/06/polskie-dania.png" alt="Jak Irlandczykowi smakuje tradycyjna polska kuchnia? [wideo]"><img src="/assets/img/polishexpress/sidebar/play.png?v20180528150732" class="play"></span><span class="text">Jak Irlandczykowi smakuje tradycyjna polska kuchnia? [wideo]<br><span>2018-06-04 18:30</span></span></a></li><li><a href="/czy-warto-emigrowac-do-wielkiej-brytanii-zobacz-kontrowersyjny-film-na-youtubie-wideo"><span class="image"><img src="http://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/05/niebezpiecznie-jest-mieszkac-w-Birmingham.jpg" alt="Czy warto emigrować do Wielkiej Brytanii? ZOBACZ kontrowersyjny film na YouTubie [wideo]"><img src="/assets/img/polishexpress/sidebar/play.png?v20180528150732" class="play"></span><span class="text">Czy warto emigrować do Wielkiej Brytanii? ZOBACZ kontrowersyjny film na YouTubie [wideo]<br><span>2018-06-01 16:00</span></span></a></li><li><a href="/wsciekly-atak-rowerzysty-na-kierowce-napastnik-probowal-wymierzyc-londynczykowi-sprawiedliwosc-maczeta"><span class="image"><img src="http://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/06/rowerzysta.jpg" alt="Wściekły atak rowerzysty na kierowcę! Mężczyzna próbował wymierzyć londyńczykowi sprawiedliwość maczetą...[wideo]"><img src="/assets/img/polishexpress/sidebar/play.png?v20180528150732" class="play"></span><span class="text">Wściekły atak rowerzysty na kierowcę! Mężczyzna próbował wymierzyć londyńczykowi sprawiedliwość maczetą...[wideo]<br><span>2018-06-01 12:00</span></span></a></li><li><a href="/wypadek-w-dartford-autobus-stratowal-25-samochod-14-osob-poszkodowanych"><span class="image"><img src="http://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/05/wypadek-w-darford-1-.jpg" alt="Wypadek w Dartford - autobus stratował 25 samochód, 14 osób poszkodowanych"><img src="/assets/img/polishexpress/sidebar/play.png?v20180528150732" class="play"></span><span class="text">Wypadek w Dartford - autobus stratował 25 samochód, 14 osób poszkodowanych<br><span>2018-05-30 11:00</span></span></a></li><li><a href="/brytyjczyk-przylapal-malzenstwo-na-wyrzucaniu-smieci-przy-drodze-ale-czy-sam-nie-zachowal-sie-skandalicznie-wideo"><span class="image"><img src="http://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/05/smieciarze.png" alt="Brytyjczyk przyłapał małżeństwo na wyrzucaniu śmieci przy drodze - ale czy sam nie zachował się skandalicznie? [wideo]"><img src="/assets/img/polishexpress/sidebar/play.png?v20180528150732" class="play"></span><span class="text">Brytyjczyk przyłapał małżeństwo na wyrzucaniu śmieci przy drodze - ale czy sam nie zachował się skandalicznie? [wideo]<br><span>2018-05-29 10:00</span></span></a></li></ul></div></section><div class="advert"><div class="advert-inner"><center><a href="https://www.pocztakwiatowa.pl/walentynki" rel="nofollow" target="_blank"><img src="http://zetha.co.uk/wp-content/uploads/2018/02/Poczta-Kwiatowa.jpg"></a></center><br><br><center><a href="http://polskidompogrzebowy.co.uk/" rel="nofollow" target="_blank"><img src="http://zetha.co.uk/wp-content/uploads/2018/02/Galla-Funerals.png"></a></center><br><br><center><a href="https://strefa.co.uk/pl/1340,skup-zlomu---dojazd-do-klienta-07765509534" rel="nofollow" target="_blank"><img src="http://zetha.co.uk/wp-content/uploads/2018/01/PO_4261007_300x600.gif"></a></center><br><br><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9393854/PE_news_250x45_1', [[300, 300], [250, 200], [250, 45], [250, 250], [300, 250], [300, 90]], 'div-gpt-ad-1517581966449-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><div id='div-gpt-ad-1517581966449-0'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517581966449-0'); });
</script></div></div></div><section class="peSection peSection--brexit"><header class="peSection__header"><h1 class="peSection__headerText"><a href="/category/brexit">BREXIT</a></h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/z-ostatniej-chwili-bruksela-odrzucila-propozycje-wielkiej-brytanii-dotyczaca-unii-celnej"><span class="image"><img src="http://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/06/unia-celna.jpg" alt="Z OSTATNIEJ CHWILI: Bruksela odrzuciła propozycję Wielkiej Brytanii dotyczącą unii celnej"></span><span class="text">Z OSTATNIEJ CHWILI: Bruksela odrzuciła propozycję Wielkiej...<br><span>2018-06-08 16:05</span></span></a></li><li><a href="/theresa-may-wielka-brytania-nie-bedzie-skazana-na-unie-celna-dluzej-niz-do-2021-roku" class="link">&#9642; Theresa May: „Wielka Brytania nie będzie skazana na unię celną dłużej niż do 2021 roku”</a></li><li><a href="/theresa-may-zgodzila-sie-na-tymczasowa-opcje-ochronna-w-sprawie-irlandzkiej-granicy" class="link">&#9642; Theresa May zgodziła się na „tymczasową opcję ochronną” w sprawie irlandzkiej granicy</a></li><li><a href="/david-davis-unia-europejska-sama-strzela-sobie-w-stope-zeby-sprawdzic-czy-bron-dziala" class="link">&#9642; David Davis: Unia Europejska sama strzela sobie w stopę, żeby sprawdzić, czy broń działa</a></li><li><a href="/imigranci-z-europy-wschodniej-moga-miec-problem-z-uzyskaniem-statusu-osoby-osiedlonej" class="link">&#9642; Imigranci z Europy Wschodniej mogą mieć problem z uzyskaniem „statusu osoby osiedlonej”</a></li><li><a href="/przelom-w-sprawie-brexitu-wielka-brytania-przedstawi-zupelnie-nowy-plan-dotyczacy-wyjscia-z-ue" class="link">&#9642; Przełom w sprawie Brexitu: Wielka Brytania przedstawi zupełnie nowy plan dotyczący wyjścia z UE</a></li><li><a href="/theresa-may-nie-opublikuje-w-czerwcu-bialej-ksiegi-ws-przyszlosci-uk-po-brexicie-powodem-ostry-konflikt-w-lonie-rzadu" class="link">&#9642; Theresa May nie opublikuje w czerwcu białej księgi ws. przyszłości UK po Brexicie. Powodem – ostry konflikt w łonie rządu</a></li><li><a href="/brak-paliw-i-lekarstw-wojsko-racjonujace-wode-sunday-times-ujawnia-tajny-rzadowy-raport-dot-skutkow-twardego-brexitu" class="link">&#9642; Brak paliw i lekarstw, wojsko racjonujące wodę - "Sunday Times" ujawnia tajny rządowy raport dot. skutków "twardego Brexitu"</a></li><li><a href="/najpierw-nawolywal-do-brexitu-a-teraz-stara-sie-o-unijna-rezydenture-kolejny-brytyjski-polityk-okazuje-sie-hipokryta" class="link">&#9642; Najpierw nawoływał do Brexitu, a teraz stara się o unijną rezydenturę - kolejny brytyjski polityk okazuje się HIPOKRYTĄ!</a></li><li><a href="/wielka-brytania-chce-wydac-specjalne-monety-z-okazji-brexitu-tak-konserwatysci-zamierzaja-uczcic-wyjscie-z-ue" class="link">&#9642; Wielka Brytania chce wydać specjalne monety z okazji Brexitu! Tak konserwatyści zamierzają uczcić wyjście z UE</a></li><li><a href="/z-powodu-brexitu-medialny-koncern-discovery-rozwaza-przeprowadzke-z-londynu-do-warszawy" class="link">&#9642; Z powodu Brexitu medialny koncern Discovery rozważa przeprowadzkę z Londynu do Warszawy</a></li><li><a href="/theresa-may-zada-od-ue-aby-zaangazowala-sie-bardziej-konstruktywnie-w-negocjacje" class="link">&#9642; Theresa May żąda od UE, aby zaangażowała się bardziej konstruktywnie w negocjacje</a></li></ul></div></section><div class="advert"><div class="advert-inner"><div id='div-gpt-ad-1495187854859-0' style='height:300px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495187854859-0'); });
</script></div></center></div></div><section class="peSection peSection--yciewuk"><header class="peSection__header"><h1 class="peSection__headerText"><a href="/category/zycie-w-uk">ŻYCIE W UK</a></h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/trwa-bezprecedensowy-proces-sad-najwyzszy-ustali-czy-w-uk-urodzilo-sie-pierwsze-dziecko-bez-matki"><span class="image"><img src="http://www.polishexpress.co.uk/image-provider/resolve/190x124/uploads/article/2018/06/sad-najwyzszy.jpg" alt="Trwa bezprecedensowy proces - Sąd Najwyższy ustali czy w UK urodziło się pierwsze dziecko... bez matki!"></span><span class="text">Trwa bezprecedensowy proces - Sąd Najwyższy ustali...<br><span>2018-06-08 18:00</span></span></a></li><li><a href="/z-ostatniej-chwili-bruksela-odrzucila-propozycje-wielkiej-brytanii-dotyczaca-unii-celnej" class="link">&#9642; Z OSTATNIEJ CHWILI: Bruksela odrzuciła propozycję Wielkiej Brytanii dotyczącą unii celnej</a></li><li><a href="/komiczna-wpadka-polskiego-zuzlowca-na-piersiach-wytautowal-sobie-zawsze-sie-poddawaj" class="link">&#9642; Komiczna wpadka polskiego żużlowca - na piersiach wytautował sobie... "Zawsze się poddawaj"</a></li><li><a href="/pilne-odwolane-loty-ryanaira-easyjet-i-flybe-na-lotnisku-w-manchesterze" class="link">&#9642; PILNE: Odwołane loty Ryanaira, EasyJet i Flybe na lotnisku w Manchesterze!</a></li><li><a href="/irlandia-polnocna-policja-aresztowala-trzech-nastolatkow-w-zwiazku-ze-smiercia-piotra-krowki" class="link">&#9642; Irlandia Północna: policja aresztowała trzech nastolatków w związku ze śmiercią Piotra Krówki</a></li><li><a href="/pogoda-na-weekend-nad-wielka-brytanie-nadciaga-afrykanskie-powietrze-bedzie-goraco" class="link">&#9642; Pogoda na weekend: Nad Wielką Brytanię nadciąga afrykańskie powietrze. Będzie gorąco!</a></li><li><a href="/wahania-kursu-funta-gbp-raz-w-gore-raz-w-dol-kiedy-stabilizacja" class="link">&#9642; Wahania kursu funta - GBP raz w górę, raz w dół. Kiedy stabilizacja?</a></li><li><a href="/theresa-may-wielka-brytania-nie-bedzie-skazana-na-unie-celna-dluzej-niz-do-2021-roku" class="link">&#9642; Theresa May: „Wielka Brytania nie będzie skazana na unię celną dłużej niż do 2021 roku”</a></li><li><a href="/home-office-zgubilo-wazne-dokumenty-imigracyjny-status-setek-osob-zawieszony-w-prozni" class="link">&#9642; Home Office zgubiło ważne dokumenty. Imigracyjny status setek osób zawieszony w próżni</a></li><li><a href="/swiatowy-przejazd-rowerem-nago-w-sobote-ulicami-londynu-przejada-nadzy-rowerzysci" class="link">&#9642; Światowy Przejazd Rowerem Nago – W sobotę ulicami Londynu przejadą nadzy rowerzyści</a></li><li><a href="/bialo-czerwone-siostry-godlewskie-nagraly-piosenke-na-mundial-w-rosji-komu-spodoba-sie-taka-promocja-polski-wideo" class="link">&#9642; „Biało-czerwone 2018” - Siostry Godlewskie nagrały piosenkę na mundial w Rosji! Komu spodoba się taka promocja Polski? [wideo]</a></li><li><a href="/theresa-may-zgodzila-sie-na-tymczasowa-opcje-ochronna-w-sprawie-irlandzkiej-granicy" class="link">&#9642; Theresa May zgodziła się na „tymczasową opcję ochronną” w sprawie irlandzkiej granicy</a></li></ul></div></section><div class="advert"><div class="advert-inner"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script type='text/javascript'>
    googletag.cmd.push(function() {
        if (window.innerWidth >= 966) {
            googletag.defineSlot('/53015287/polishexpress.co.uk_d_300x600_1', [300, 600], 'div-gpt-ad-1407836240353-0').addService(googletag.pubads());
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script><div id='div-gpt-ad-1407836240353-0'><script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407836240353-0'); });
    </script></div></div></div><section class="peSection peSection--pracaifinanse"><header class="peSection__header"><h1 class="peSection__headerText"><a href="/category/praca-i-finanse">PRACA I FINANSE</a></h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/kursy-walut-funt-nadal-wysoko-wobec-euro-i-zlotego"><span class="image"><img src="http://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/06/kurs-funta.jpg" alt="Kursy walut: funt nadal wysoko wobec euro i złotego!"></span><span class="text">Kursy walut: funt nadal wysoko wobec euro i złotego!<br><span>2018-06-06 13:00</span></span></a></li><li><a href="/polski-gang-handlarzy-niewolnikami-trafil-przed-brytyjski-sadem" class="link">&#9642; Polski gang handlarzy niewolnikami trafił przed brytyjski sąd!</a></li><li><a href="/nowe-prawo-uderzy-w-firmy-telemarketingowe-ich-wlasciciele-moga-zaplacic-nawet-500-tys-funtow-kary" class="link">&#9642; Nowe prawo uderzy w firmy telemarketingowe! Ich właściciele mogą zapłacić nawet 500 tys. funtów kary!</a></li><li><a href="/placisz-karta-podczas-urlopu-za-granica-dowiedz-sie-dlaczego-lepiej-placic-w-lokalnej-walucie" class="link">&#9642; Płacisz kartą podczas urlopu za granicą? Dowiedz się dlaczego lepiej płacić w lokalnej walucie</a></li><li><a href="/koszulki-reprezentacji-anglii-sa-szyte-przez-pracownikow-ktorzy-zarabiaja-21-pensow-na-godzine" class="link">&#9642; Koszulki reprezentacji Anglii są szyte przez pracowników, którzy zarabiają... 21 pensów na godzinę!</a></li><li><a href="/brytyjscy-rolnicy-apeluja-w-ostrzegawczym-manifescie-do-theresy-may-aby-zapewnila-im-dostep-do-pracownikow-z-ue-po-brexicie" class="link">&#9642; Brytyjscy rolnicy apelują w ostrzegawczym manifeście do Theresy May, aby zapewniła im dostęp do pracowników z UE po Brexicie</a></li><li><a href="/zatrudnieni-w-wielkiej-brytanii-zaplaca-wiecej-w-ramach-income-tax" class="link">&#9642; Zatrudnieni w Wielkiej Brytanii zapłacą więcej w ramach income tax!</a></li><li><a href="/otyly-brytyjczyk-bedzie-mial-wieksze-prawa-w-pracy-niz-ty" class="link">&#9642; Otyły Brytyjczyk będzie miał większe prawa w pracy niż ty!</a></li><li><a href="/na-rzadowym-programie-help-to-buy-korzystaja-najbardziej-ludzie-ktorzy-maja-wysokie-zarobki" class="link">&#9642; Na rządowym programie Help to Buy korzystają najbardziej ludzie, którzy mają wysokie zarobki</a></li><li><a href="/ankieta-na-czym-najbardziej-zalezy-pracownikom-w-uk" class="link">&#9642; Ankieta: na czym najbardziej zależy pracownikom w UK?</a></li><li><a href="/brexit-nie-odstraszyl-polskich-przedsiebiorcow-polacy-zalozyli-w-uk-juz-ponad-60-tys-firm" class="link">&#9642; Brexit nie odstraszył polskich przedsiębiorców. Polacy założyli w UK już ponad 60 tys. firm</a></li><li><a href="/kurs-funta-wysoko-przez-oslabienie-euro-dzisiaj-za-brytyjska-waluta-warta-1-15-euro-i-4-95-zlotego" class="link">&#9642; Kurs funta wysoko przez osłabienie euro! Dzisiaj za brytyjską walutę zapłacimy 1.15 euro i 4.95 złotego</a></li></ul></div></section><section class="peSection peSection--rozrywka"><header class="peSection__header"><h1 class="peSection__headerText"><a href="/category/rozrywka">ROZRYWKA</a></h1></header><div class="peSection__content"><ul class="peSection__articlesList"><li><a href="/google-bedzie-przewidywalo-twoja-smierc"><span class="image"><img src="http://www.polishexpress.co.uk/media/cache/190x124/uploads/article/2018/06/sztuczna-inteligencja-leczy.jpg" alt="Google będzie przewidywało twoją... śmierć!"></span><span class="text">Google będzie przewidywało twoją... śmierć!<br><span>2018-06-07 20:00</span></span></a></li><li><a href="/swiatowy-przejazd-rowerem-nago-w-sobote-ulicami-londynu-przejada-nadzy-rowerzysci" class="link">&#9642; Światowy Przejazd Rowerem Nago – W sobotę ulicami Londynu przejadą nadzy rowerzyści</a></li><li><a href="/bialo-czerwone-siostry-godlewskie-nagraly-piosenke-na-mundial-w-rosji-komu-spodoba-sie-taka-promocja-polski-wideo" class="link">&#9642; „Biało-czerwone 2018” - Siostry Godlewskie nagrały piosenkę na mundial w Rosji! Komu spodoba się taka promocja Polski? [wideo]</a></li><li><a href="/lotnisko-stansted-drugim-najgorszym-portem-lotniczym-na-swiecie" class="link">&#9642; Lotnisko Stansted drugim najgorszym portem lotniczym na świecie!</a></li><li><a href="/zobacz-jak-2-czerwca-asteroida-pedzaca-30-tys-mil-na-godzine-eksplodowala-tuz-przed-uderzeniem-w-ziemie" class="link">&#9642; Zobacz, jak 2 czerwca meteoryt pędzący 30 tys. mil na godzinę eksplodował tuż przed uderzeniem w Ziemię</a></li><li><a href="/czy-w-wielkiej-brytanii-zostanie-wprowadzone-prawo-szariatu-poznajcie-prawde-o-muzulmanskich-sadach" class="link">&#9642; Czy w Wielkiej Brytanii zostanie wprowadzone prawo szariatu? Poznajcie prawdę o muzułmańskich sądach</a></li><li><a href="/brytyjczycy-podchodza-do-wszystkiego-zbyt-powaznie-i-sa-na-to-naukowe-dowody" class="link">&#9642; Brytyjczycy podchodzą do wszystkiego ZBYT POWAŻNIE - i są na to naukowe dowody!</a></li><li><a href="/mezczyzna-chcial-sobie-odciac-noge-poniewaz-poparzyl-go-barszcz" class="link">&#9642; Mężczyzna chciał sobie odciąć nogę, ponieważ poparzył go barszcz!</a></li><li><a href="/lekarze-usuneli-mezczyznie-z-karku-15-kilogramowego-guza-64-latek-mial-go-niemal-cale-zycie" class="link">&#9642; Lekarze usunęli mężczyźnie z karku 15-kilogramowego guza. 64-latek miał go niemal całe życie</a></li><li><a href="/londynowi-moze-grozic-trzesienie-ziemi-naukowcy-odkryli-dwa-uskoki-pod-centrum-miasta" class="link">&#9642; Londynowi może grozić TRZĘSIENIE ZIEMI! Naukowcy odkryli dwa uskoki pod centrum miasta</a></li><li><a href="/para-brytyjczykow-nie-wiedziala-ze-wygrala-ponad-20-mln-funtow-na-loterii-uswiadomil-ich-sprzedawca-w-sklepie" class="link">&#9642; Para Brytyjczyków nie wiedziała, że wygrała ponad 20 mln funtów na loterii. Uświadomił ich sprzedawca w sklepie</a></li><li><a href="/w-birmingham-spotkali-sie-zwolennicy-teorii-o-plaskiej-ziemii-stwierdzili-ze-australia-nie-istnieje" class="link">&#9642; W Birmingham spotkali się zwolennicy teorii o płaskiej Ziemi! Stwierdzili, że Australia... nie istnieje</a></li></ul></div></section><section class="peSection peSection--news" data-ng-controller="NewsletterController"><header class="peSection__header"><h1 class="peSection__headerText">Newsletter</h1></header><form name="form" novalidate class="peNewsletter" data-ng-cloak><label for="newsletter_email" class="peNewsletter__text">Dołącz do Newslettera</label><input data-ng-show="!messageSent" required="required" data-ng-model="data['email']" name="email" type="email" id="newsletter_email" class="peNewsletter__input" placeholder="Adres e-mail"><button data-ng-show="!messageSent" data-ng-disabled="form.$invalid" class="peNewsletter__submit" data-ng-click="send(form.$valid)" type="submit">Wpisz się</button><p data-ng-show="hasFormError" class="alert-danger ng-cloak" style="margin: 0px;">
[[ message ]]
</p><p data-ng-show="messageSent" class="alert alert-success ng-cloak" style="margin: 0px;">
Dziękujemy za zapisanie się do naszego newslettera. </p></form></section></div></div></main><div class="advert"><div class="advert-inner"><a href="http://www.wundafloorheating.co.uk/" rel="nofollow" target="_blank"><img src="http://zetha.co.uk/wp-content/uploads/2018/01/PO_4456013_940x300.gif"></a><br><div id="facebook2_2" class="hidden-xs"><img src="/assets/img/facebook_sidebar.png" alt="Facebook" width="33" height="101"><div class="fb-like-box" data-href="https://www.facebook.com/PolishExpress.co.uk/" data-width="300" data-height="350" data-show-faces="true" data-stream="true" data-header="false"></div></div><script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script></div></div><footer class="ebFooter"><div id="mainfooter"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-3 text-center"><div class="row"><div class="col-xs-6 col-sm-12"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 187.5 49.3" enable-background="new 0 0 187.5 49.3" xml:space="preserve"><title>Polish Express</title><path fill="#FFFFFF" d="M50,38.4h1.4l-0.6,4.1h4.6l0.6-4.1h1.4L55.9,49h-1.4l0.7-5.1h-4.6L49.9,49h-1.5L50,38.4z M47.2,39.8L46,40.6
								c-0.5-0.7-1.2-1.1-1.9-1.1c-0.5,0-0.9,0.2-1.3,0.5c-0.4,0.3-0.6,0.7-0.6,1.1c0,0.4,0.1,0.7,0.4,0.9c0.3,0.3,0.8,0.6,1.6,1
								c0.8,0.4,1.4,0.8,1.8,1.3c0.4,0.5,0.6,1.1,0.6,1.8c0,0.9-0.4,1.6-1.1,2.2c-0.7,0.6-1.5,1-2.5,1c-0.8,0-1.5-0.2-2.2-0.6
								c-0.7-0.4-1.2-1-1.5-1.7l1.3-0.6c0.6,0.9,1.3,1.4,2.3,1.4c0.5,0,1-0.2,1.5-0.5c0.4-0.4,0.6-0.8,0.6-1.2c0-0.4-0.1-0.7-0.4-0.9
								c-0.3-0.3-0.8-0.6-1.6-1c-0.8-0.4-1.4-0.8-1.8-1.3c-0.4-0.5-0.6-1.1-0.6-1.8c0-0.9,0.3-1.6,1-2.2c0.7-0.6,1.4-0.9,2.4-0.9
								C45.4,38.1,46.5,38.6,47.2,39.8 M37.1,38.4h1.4L37,49h-1.4L37.1,38.4z M30.3,38.4h1.4l-1.3,9.1h3.1L33.2,49h-4.5L30.3,38.4z
								 M25.5,43.6c0-1.2-0.4-2.1-1.2-2.9c-0.8-0.8-1.7-1.1-2.9-1.1c-1.2,0-2.3,0.4-3.1,1.2c-0.9,0.8-1.3,1.8-1.3,3c0,1.2,0.4,2.2,1.2,2.9
								c0.8,0.8,1.8,1.1,3,1.1c1.2,0,2.2-0.4,3.1-1.2C25.1,45.8,25.5,44.8,25.5,43.6 M15.5,43.8c0-1.6,0.6-3,1.7-4.1
								c1.2-1.1,2.6-1.7,4.3-1.7c1.6,0,2.9,0.5,4,1.6c1.1,1,1.6,2.3,1.6,3.9c0,1.6-0.6,3-1.7,4.2c-1.2,1.1-2.6,1.7-4.2,1.7
								c-1.6,0-3-0.5-4-1.6C16,46.7,15.5,45.4,15.5,43.8 M9.8,39.7l-0.5,3.7c1.2,0,2-0.2,2.5-0.6c0.5-0.4,0.8-0.9,0.8-1.4
								c0-0.4-0.1-0.8-0.4-1.1c-0.2-0.3-0.5-0.5-0.8-0.6C11.1,39.7,10.5,39.7,9.8,39.7 M8.6,38.4h2.2c1,0,1.7,0.3,2.4,0.9
								c0.6,0.6,0.9,1.3,0.9,2.2c0,0.8-0.3,1.6-1,2.3c-0.7,0.7-1.8,1-3.2,1c-0.3,0-0.5,0-0.7,0L8.4,49H7L8.6,38.4z" /><path fill="#FFFFFF" d="M10.8,13.1h13.7c-0.4-3.6-2.6-5.4-6.5-5.4C14.6,7.7,12.3,9.5,10.8,13.1 M80.2,26.1c2.3,0,4.3-0.9,5.9-2.8
								c1.6-1.8,2.3-4.2,2.3-7c0-2.5-0.7-4.4-2-5.8c-1.3-1.4-3.2-2-5.6-2c-2,0-3.8,1-5.4,3.1c-1.6,2-2.4,4.4-2.4,7c0,2.1,0.7,3.9,2,5.4
								c1.3,1.4,3,2.1,5,2.1H80.2z M126.4,13.1h13.7c-0.4-3.6-2.6-5.4-6.5-5.4C130.2,7.7,127.8,9.5,126.4,13.1 M146.9,26.3l2.8-2.2
								c1.6,2.4,3.3,3.6,5.2,3.6c1,0,1.8-0.3,2.6-0.8c0.7-0.6,1.1-1.3,1.1-2.1c0-0.9-0.4-1.6-1.1-2.3c-0.8-0.7-2.2-1.6-4.3-2.7
								c-1.8-1-3.2-2.1-4.2-3.4c0.1,1.1,0.1,2.3,0.1,3.5h-23c0.6,4.8,3,7.2,7.2,7.2c2.9,0,5.3-1.4,7.4-4.1L146.9,26.3z M167,25.6l1.9-1.5
								c1.6,2.4,3.3,3.6,5.2,3.6c1,0,1.9-0.3,2.6-0.8c0.7-0.6,1.1-1.3,1.1-2.1c0-0.9-0.4-1.6-1.2-2.3c-0.8-0.7-2.2-1.6-4.3-2.7
								c-4.1-2.2-6.2-5.2-6.2-9.1c0-1.7,0.3-3.2,1-4.5l-3.7,3.8c-1.9-1.7-3.5-2.6-4.9-2.6c-0.7,0-1.4,0.3-2.1,0.8c-0.7,0.5-1.1,1.2-1.1,2
								c0,1.1,0.4,2,1.1,2.7c0.7,0.8,2.2,1.7,4.4,2.7c2.2,1.1,3.8,2.3,4.8,3.6c1,1.3,1.6,3,1.6,5.1C167.1,24.7,167.1,25.2,167,25.6
								 M187.5,4.9l-5,5c-1.9-1.7-3.5-2.6-4.9-2.6c-0.7,0-1.4,0.3-2.1,0.8c-0.7,0.5-1.1,1.2-1.1,2c0,1.1,0.4,2,1.1,2.7
								c0.7,0.8,2.2,1.7,4.4,2.7c2.2,1.1,3.8,2.3,4.8,3.6c1,1.3,1.6,3,1.6,5.1c0,2.9-1.2,5.4-3.6,7.5c-2.4,2.1-5.2,3.2-8.4,3.2
								c-3.8,0-6.9-1.6-9.4-4.6c-0.4,0.5-0.9,1-1.4,1.4c-2.4,2.1-5.2,3.2-8.4,3.2c-4.2,0-7.6-1.9-10.2-5.7c-3.9,3.7-8.2,5.6-13,5.6
								c-4.8,0-8.7-1.5-11.7-4.6c-3.1-3-4.6-6.9-4.6-11.6c0-3.2,0.7-6.1,2-8.7c-0.9-0.4-2.1-0.6-3.4-0.6c-4.5,0-7.1,3-8,8.9l-2.4,15.9h-9.7
								l1.1-7.2c-0.5,0.8-1.1,1.6-1.7,2.4c-3.2,3.7-7,5.6-11.4,5.6c-3.3,0-6.7-1.5-10.1-4.5l-2.9,18.8h-9.7l2.2-15h-9.1l-6.3-9.9l-8.4,9.9
								H27l14.7-17.2L31.4,0.8h10.2l5.9,9.4l8-9.4h10.9L52.1,17.5L61.8,33l4.7-32.2h9.9L76,3.2c1.9-1.1,3.5-1.9,4.8-2.4
								c1.3-0.5,2.9-0.7,4.7-0.7c3.7,0,6.7,1.5,9.1,4.4c1.4,1.8,2.5,3.9,3,6.3l1.5-10h9.7l-0.3,2.4c2.7-2.1,5.3-3.2,7.9-3.2
								c1.2,0,2.5,0.3,3.7,1l-2.2,8.4c0.8-1.3,1.7-2.6,2.8-3.8c3.5-3.7,7.6-5.5,12.4-5.5c4.8,0,8.7,1.6,11.6,4.9c0.9,1.1,1.7,2.3,2.3,3.7
								c0.4-2.2,1.4-4,3.2-5.6c2.2-2,5-3,8.3-3c3.5,0,6.6,1.5,9.5,4.6c0.4-0.5,0.9-1.1,1.4-1.6c2.2-2,5-3,8.3-3
								C181.4,0.1,184.6,1.7,187.5,4.9 M33.4,19.8h-23c0.6,4.8,3,7.2,7.2,7.2c2.9,0,5.3-1.4,7.4-4.1l6.9,3.6c-4.5,5.6-9.7,8.3-15.6,8.3
								c-4.8,0-8.7-1.5-11.7-4.6C1.5,27.3,0,23.4,0,18.7c0-5.1,1.7-9.5,5.2-13.1c3.5-3.7,7.6-5.5,12.4-5.5c4.8,0,8.7,1.6,11.6,4.9
								C32.1,8.2,33.5,13.2,33.4,19.8" /></svg></div><div class="col-xs-6 col-sm-12"><div id="mainfooter_alert"><a href="/alert24-masz-zdjecia-wideo-przeslij-do-polish-express" title="&lt;strong&gt;Alert&lt;/strong&gt; - napisz do nas"><strong>Alert</strong> - napisz do nas
</a></div></div></div></div><div class="col-sm-9 hidden-xs"><div class="row" id="mainfooter_articles"><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--news"><h3><a href="/category/news">NEWS</a></h3><hr><ul><li><a href="/category/news/wielka-brytania">Wielka Brytania</a></li><li><a href="/category/news/terroryzm">Terroryzm</a></li><li><a href="/category/brexit">Brexit</a></li><li><a href="/category/news/londyn-news">Londyn</a></li><li><a href="/category/news/swiat">Świat</a></li></ul></div><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--brexit"><h3><a href="/category/brexit">Brexit</a></h3><hr><ul><li><a href="/category/brexit/negocjacje-z-uk">Negocjacje z UK</a></li><li><a href="/category/brexit/brytyjskie-obywatelstwo">Brytyjskie obywatelstwo</a></li><li><a href="/category/brexit/stala-rezydentura">Stała rezydentura</a></li><li><a href="/category/brexit/prawa-polakow-po-brexicie">Prawa Polaków po Brexicie</a></li><li><a href="/category/brexit/powrot-do-polski">Powrót do Polski</a></li></ul></div><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--poradniki"><h3><a href="/category/poradniki">PORADNIKI</a></h3><hr><ul><li><a href="/category/poradniki/zasilki-poradniki">zasiłki</a></li><li><a href="/category/poradniki/sluzba-zdrowia">służba zdrowia</a></li><li><a href="/category/poradniki/prawo">prawo</a></li><li><a href="/category/poradniki/pieniadze">pieniądze</a></li><li><a href="/category/poradniki/kariera">kariera</a></li></ul></div><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--rozrywka"><h3><a href="/category/rozrywka">ROZRYWKA</a></h3><hr><ul><li><a href="/category/rozrywka/kultura">kultura</a></li><li><a href="/category/rozrywka/imprezy">imprezy</a></li><li><a href="/category/rozrywka/konkursy">konkursy</a></li><li><a href="/category/rozrywka/ciekawostki">ciekawostki</a></li><li><a href="/category/rozrywka/plotki">plotki</a></li></ul></div><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--yciewuk"><h3><a href="/category/zycie-w-uk">ŻYCIE W UK</a></h3><hr><ul><li><a href="/category/zycie-w-uk/top-stories">top stories</a></li><li><a href="/category/zycie-w-uk/temat-numeru">temat numeru</a></li><li><a href="/category/zycie-w-uk/wiadomosci">wiadomości</a></li><li><a href="/category/zycie-w-uk/polishchoice">Polish Choice</a></li><li><a href="/category/zycie-w-uk/wasze-sprawy">wasze sprawy</a></li></ul></div><div class="col-xs-12 col-sm-4 col-lg-2 peNav__category--pracaifinanse"><h3><a href="/category/praca-i-finanse">PRACA I FINANSE</a></h3><hr><ul><li><a href="/category/praca-i-finanse/skarbonka">Skarbonka Tomasza</a></li><li><a href="/category/praca-i-finanse/praca">praca</a></li><li><a href="/category/praca-i-finanse/finanse">finanse</a></li><li><a href="/category/praca-i-finanse/biznes">biznes</a></li><li><a href="/category/praca-i-finanse/edukacja">edukacja</a></li></ul></div></div></div></div></div></div><div id="mainfooter_bottom"><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-3 text-center hidden-xs"><br><div class="mainfooter_bottom_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/facebook_white.png?v20180528150732" alt="Facebook"></a><a href="https://plus.google.com/u/0/107179518876326020955/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/google_plus_white.png?v20180528150732" alt="Google Plus"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/twitter_white.png?v20180528150732" alt="Twitter"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/youtube_white.png?v20180528150732" alt="YouTube"></a></div></div><div class="col-xs-12 col-sm-9"><div class="row"><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/o-nas">O nas</a></li><li><a href="/patronaty">Patronaty</a></li><li><a href="/promo">Reklama</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/kariera">Kariera</a></li><li><a href="/tcpolityka-prywatnosci">Polityka prywatności</a></li><li><a href="/poradnik-emigranta-pe">Poradnik emigranta</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/partnerzy">Partnerzy</a></li><li><a href="/aplikacje-mobilne">Aplikacje mobilne</a></li><li><a href="/praktyki-staze">Praktyki i staże</a></li></ul></div><div class="col-xs-6 col-sm-4 col-lg-2"><ul><li><a href="/kontakt">Kontakt</a></li><li><a href="/zasady-komentowania">Zasady komentowania</a></li><li><a href="/polish-express-extra">Polish Express EXTRA</a></li></ul></div><div class="col-xs-12 col-sm-4" id="footermain_bottom_add_ad_box"><br><a href="/ogloszenia-i-reklama" title="dodaj <strong>ogłoszenie</strong>" id="footermain_bottom_add_ad"><i class="glyphicon glyphicon-plus"></i> dodaj <strong>ogłoszenie</strong></a></div></div></div><div class="col-xs-12 col-sm-3 text-center visible-xs-block"><br><div class="mainfooter_bottom_social" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="/"><a href="https://www.facebook.com/PolishExpress.co.uk/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/facebook_white.png?v20180528150732" alt="Facebook"></a><a href="https://plus.google.com/u/0/107179518876326020955/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/google_plus_white.png?v20180528150732" alt="Google Plus"></a><a href="https://twitter.com/PolishExpress" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/twitter_white.png?v20180528150732" alt="Twitter"></a><a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" target="_blank" itemprop="sameAs"><img src="/assets/img/polishexpress/social/youtube_white.png?v20180528150732" alt="YouTube"></a></div></div></div></div></div></footer><div id="cookies-message">Ta strona używa plików cookie. Kontynuując przeglądanie witryny, wyrażasz zgodę na ich używanie przez nasz serwis. <a href="http://www.polishexpress.co.uk/tcpolityka-prywatnosci">Dowiedz się więcej.</a><a href="#" id="accept-cookies-checkbox">OK</a></div><script data-cfasync="false" src="/assets/js/portals/polishexpress/apester-javascript-sdk.min.js?v20180528150732"></script><script data-cfasync="false" src="/assets/js/portals/polishexpress/vendors.min.js?v20180528150732"></script><script data-cfasync="false" src="http://www.polishexpress.co.uk/translations/javascript?locales=pl,en&amp;20180528150732"></script><script data-cfasync="false" src="/assets/js/portals/polishexpress/main.min.js?v20180528150732"></script></body></html>