<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="pl-PL"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="pl-PL"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="pl-PL"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="pl-PL"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pl-PL"> <!--<![endif]-->
<head> <!-- TW cache test -->
    <title>Po Londynie piechotą? Zobacz nowy plan Transport for London</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="Content-Language" content="pl">
    <meta name="verification" content="fb5ecb526be65d9949e7e97bbd8dec53" />
    <meta name="apple-itunes-app" content="app-id=732826200" />
	<meta name="google-play-app" content="app-id=com.humanoitgroup.polishexpress">
	<meta name="verification" content="fb5ecb526be65d9949e7e97bbd8dec53" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	    <meta name="author" content="PolishExpress">
    <link rel="pingback" href="http://www.polishexpress.co.uk/xmlrpc.php" />

    <link rel="icon" type="image/png" href="http://www.polishexpress.co.uk/wp-content/uploads/2013/12/fav.png">
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.19 - http://yoast.com/wordpress/seo/ -->
<meta name="description" content="Transport for London będzie zachęcał do poruszania się piechotą między poszczególnymi stacjami metra zamiast wykorzystywać do tego środki transportu."/>
<link rel="canonical" href="http://www.polishexpress.co.uk/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Po Londynie piechotą? Zobacz nowy plan Transport for London" />
<meta property="og:description" content="Transport for London będzie zachęcał do poruszania się piechotą między poszczególnymi stacjami metra zamiast wykorzystywać do tego środki transportu." />
<meta property="og:url" content="http://www.polishexpress.co.uk/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/" />
<meta property="og:site_name" content="Polish Express" />
<meta property="article:section" content="Londyn" />
<meta property="article:section" content="NEWS" />
<meta property="article:section" content="wiadomości" />
<meta property="article:section" content="Wielka Brytania" />
<meta property="article:section" content="ŻYCIE W UK" />
<meta property="article:published_time" content="2016-09-17T09:00:08+00:00" />
<meta property="article:modified_time" content="2016-09-16T16:36:09+00:00" />
<meta property="og:image" content="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/Londyn-nowa-mapa-metra.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Polish Express &raquo; Feed" href="http://www.polishexpress.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Polish Express &raquo; Comments Feed" href="http://www.polishexpress.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Polish Express &raquo; Po Londynie piechotą? Zobacz nowy plan Transport for London Comments Feed" href="http://www.polishexpress.co.uk/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/add-local-avatar/avatars.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.polishexpress.co.uk/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.polishexpress.co.uk/wp-includes/js/thickbox/thickbox.css?ver=20121105' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/download-manager/css/front.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='finalTilesGallery_stylesheet-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/final-tiles-gallery/scripts/ftg.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_stylesheet-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='issuu-painel-documents-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/issuu-panel/css/issuu-painel-documents.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-settings-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-captions-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/revslider/rs-plugin/css/captions.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sl_advpoll_site-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/advpolls/css/site.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='adv_bootstrap3_css.min-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/advpolls/css/bootstrap3.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.polishexpress.co.uk/wp-content/themes/Newspaper/external/td-bootstrap-980-responsive.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.polishexpress.co.uk/wp-content/themes/Newspaper/style.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.polishexpress.co.uk?sccss=1&#038;ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.polishexpress.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/widgets-controller/widgets_controller.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/anti-spam/js/anti-spam.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/cookie-law-info/js/jquery.cookie.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/final-tiles-gallery/scripts/jquery.easing.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/final-tiles-gallery/scripts/jquery.finalTilesGallery.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=3.7.1'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/advpolls/js/google_load.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/advpolls/js/bootstrap3.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sl_ajax = {"ajax_url":"http:\/\/www.polishexpress.co.uk\/wp-admin\/admin-ajax.php","text_select_one":"You must select at least one item to vote!","check_other_input":"Please enter your answer!","back_poll":"Back Poll","display_type":"1","bootstrap_version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/advpolls/js/site.js?ver=3.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.polishexpress.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.polishexpress.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.7.1" />
<link rel='shortlink' href='http://www.polishexpress.co.uk/?p=114763' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();}},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.tracking_callback=['ready',wpa2a.script_onready];
//--></script>

<!-- This site is using AdRotate v3.11 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:230px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <script language="JavaScript">
    <!--
      jQuery(function(){
          
          jQuery('.wpdm-popup').click(function(){
              tb_show(jQuery(this).html(),this.href+'&modal=1&width=600&height=400');
              return false;
          });
          
          jQuery('.haspass').click(function(){
              var url = jQuery(this).attr('href');
              var id = jQuery(this).attr('rel');
              var password = jQuery('#pass_'+id).val();
              jQuery.post('http://www.polishexpress.co.uk/',{download:id,password:password},function(res){
                  
                  if(res=='error') {
                    
                      jQuery('#wpdm_file_'+id+' .perror').html('Wrong Password');
                      setTimeout("jQuery('#wpdm_file_"+id+" .perror').html('');",3000);
                      return false;
                  } else {
                      location.href = 'http://www.polishexpress.co.uk/?wpdmact=process&did='+res;
                  }
                  //if(res.url!='undefined') location.href=res.url;
                                           
              });
               
              return false;
          });
      })
    //-->
    </script>
    <meta property="fb:app_id" content="https://www.facebook.com/Tygodnik.Polish.Express"/>
<meta property="fb:admins" content=""/>
<style type='text/css'>
.wrap-advpolls-title, .advpolls-buttons {
	background: #FFFFFF;
} 
.advpolls .advpolls-title, .advpolls-buttons {
	color: #111111;
} 
.advpolls .advpolls-body {
	background-color: #ffffff;
} 
.advpolls .advpolls-body {
	color: #4D4D4D;
} 
.advpolls {
	border: 1px solid #ffffff;
} </style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c4c4c4; }
</style>

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
}

    
var td_ajax_url="http://www.polishexpress.co.uk/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.polishexpress.co.uk/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var td_search_url="http://www.polishexpress.co.uk/search/";
var td_responsive="980_responsive";
</script>

	<link rel="stylesheet" href="http://www.polishexpress.co.uk/wp-content/themes/Newspaper/css/jquery.smartbanner.css" type="text/css" media="screen">
	<link rel="stylesheet" href="http://www.polishexpress.co.uk/wp-content/themes/Newspaper/css/style.css?1" type="text/css" media="screen">
        <style type="text/css">
            * {box-sizing: content-box;}
        </style>
	
	<script type="text/javascript" src="http://www.polishexpress.co.uk/wp-content/themes/Newspaper/js/popup-newsletter.js"></script>
        
        <script type="text/javascript" src="http://www.polishexpress.co.uk/wp-content/themes/Newspaper/js/cookies.js"></script>
	
		<script type="text/javascript">
			var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();	
		</script>	
	
		<script type="text/javascript">(function(s,o,g,a,m){a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.defer=1;a.src=g;m.parentNode.insertBefore(a,m)})(document,'script','https://usabilitytools.com/clicktracker/script/131938/tracker.js');</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_Leaderboard_750x100', [[750, 100], [750, 150], [750, 200]], 'div-gpt-ad-1389865703977-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_glowna_468x60', [468, 60], 'div-gpt-ad-1389803404139-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script> 

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_srodtekstowy_468x60', [468, 60], 'div-gpt-ad-1389803385887-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_glowna_250x250', [250, 250], 'div-gpt-ad-1389865959430-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_news_250x250', [[250, 45], [250, 250]], 'div-gpt-ad-1389866580707-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_news_250x45_1', [[250, 45], [250, 200], [250, 250]], 'div-gpt-ad-1389866188650-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_news_250x45_2', [250, 45], 'div-gpt-ad-1389866367680-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_news_250x45_3', [250, 45], 'div-gpt-ad-1389803338884-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_news_250x45_4', [250, 45], 'div-gpt-ad-1389803317595-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});
		</script> 

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_news_250x45_5', [250, 45], 'div-gpt-ad-1389803290313-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_news_250x45_6', [250, 45], 'div-gpt-ad-1389803267491-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});   
		</script>
		  
		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_news_250x45_7', [250, 45], 'div-gpt-ad-1389803246515-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});
		</script> 
		 
		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_news_250x45_8', [250, 45], 'div-gpt-ad-1389803225107-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);		  
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});
		</script> 

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_news_250x45_9', [250, 45], 'div-gpt-ad-1389803200812-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
		});
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_news_250x45_10', [250, 45], 'div-gpt-ad-1389803163418-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true); 
		googletag.enableServices();
		});
		</script>
		
		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_dodatek_2_250x250', [[250, 250], [250, 600]], 'div-gpt-ad-1401968609782-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
	
		<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/9393854/PE_dodatek_250x250', [250, 250], 'div-gpt-ad-1401968240118-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
		
		<script type='text/javascript'>
		
		var slots = {};
		
		googletag.cmd.push(function() {
		slots['ads1'] = googletag.defineSlot('/9393854/PE_galeria_750x250', [750, 250], 'div-gpt-ad-1400301774097-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
	
		<script type='text/javascript'>
		googletag.cmd.push(function() {
		slots['ads2'] = googletag.defineSlot('/9393854/PE_galeria_250x250', [250, 250], 'div-gpt-ad-1400301688292-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});
		</script>
<!-- Twitter embed Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
	
</head>

<body class="single single-post postid-114763 single-format-standard td-boxed-layout td_980_resp td_responsive po-londynie-piechota-zobacz-nowy-plan-transport-for-london wpb-js-composer js-comp-ver-3.6.8 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	
	<script src="http://www.polishexpress.co.uk/wp-content/themes/Newspaper/js/jquery.smartbanner.js"></script>
	<script type="text/javascript">
		jQuery.smartbanner({
			icon : 'http://www.polishexpress.co.uk/wp-content/uploads/2014/04/pe_news.png',
			daysHidden: 0,
			daysReminder: 0
		});
	</script>
		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ZAMKNIJ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-kategorie-container"><ul id="menu-kategorie" class=""><li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-531" ><a href="http://www.polishexpress.co.uk/category/news/" style="background-color:#d9091f; border-color: #d9091f" title="NEWS"><span>NEWS</span></a>
<ul class="sub-menu">
	<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536" ><a href="http://www.polishexpress.co.uk/category/news/wielka-brytania/" style="background-color:#d9091f; border-color: #d9091f" title="Wielka Brytania"><span>Wielka Brytania</span></a></li>
	<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532" ><a href="http://www.polishexpress.co.uk/category/news/londyn-news/" style="background-color:#d9091f; border-color: #d9091f" title="Londyn"><span>Londyn</span></a></li>
	<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535" ><a href="http://www.polishexpress.co.uk/category/news/swiat/" style="background-color:#d9091f; border-color: #d9091f" title="świat"><span>świat</span></a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534" ><a href="http://www.polishexpress.co.uk/category/news/polska/" style="background-color:#d9091f; border-color: #d9091f" title="Polska"><span>Polska</span></a></li>
	<li id="menu-item-83600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83600" ><a href="http://www.polishexpress.co.uk/category/news/strajk-imigrantow-news/" style="background-color:#d9091f; border-color: #d9091f" title="Strajk imigrantów"><span>Strajk imigrantów</span></a></li>
	<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533" ><a href="http://www.polishexpress.co.uk/category/news/nauka-i-technika/" style="background-color:#d9091f; border-color: #d9091f" title="nauka i technika"><span>nauka i technika</span></a></li>
</ul>
</li>
<li id="menu-item-89000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89000" ><a href="http://www.polishexpress.co.uk/category/pokaz-bloga-nasze-akcje/" style="background-color:#0e78e1; border-color: #0e78e1" title="Pokaż Bloga"><span>Pokaż Bloga</span></a>
<ul class="sub-menu">
	<li id="menu-item-89001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89001" ><a href="http://najlepszeblogi.co.uk/#zasady" title="Regulamin Plebiscytu"><span>Regulamin Plebiscytu</span></a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-559" ><a href="http://www.polishexpress.co.uk/category/poradniki/" style="background-color:#ffba00; border-color: #ffba00" title="PORADNIKI"><span>PORADNIKI</span></a>
<ul class="sub-menu">
	<li id="menu-item-51112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51112" ><a href="http://www.polishexpress.co.uk/category/poradniki/zasilki-poradniki/" style="background-color:#ffba00; border-color: #ffba00" title="zasiłki"><span>zasiłki</span></a></li>
	<li id="menu-item-51111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51111" ><a href="http://www.polishexpress.co.uk/category/poradniki/sluzba-zdrowia/" style="background-color:#ffba00; border-color: #ffba00" title="służba zdrowia"><span>służba zdrowia</span></a></li>
	<li id="menu-item-50068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50068" ><a href="http://www.polishexpress.co.uk/category/poradniki/prawo/" style="background-color:#ffba00; border-color: #ffba00" title="prawo"><span>prawo</span></a></li>
	<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562" ><a href="http://www.polishexpress.co.uk/category/poradniki/pieniadze/" style="background-color:#ffba00; border-color: #ffba00" title="pieniądze"><span>pieniądze</span></a></li>
	<li id="menu-item-51120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51120" ><a href="http://www.polishexpress.co.uk/category/poradniki/kariera/" style="background-color:#ffba00; border-color: #ffba00" title="kariera"><span>kariera</span></a></li>
	<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560" ><a href="http://www.polishexpress.co.uk/category/poradniki/dom/" style="background-color:#ffba00; border-color: #ffba00" title="dom"><span>dom</span></a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563" ><a href="http://www.polishexpress.co.uk/category/poradniki/moto/" style="background-color:#ffba00; border-color: #ffba00" title="moto"><span>moto</span></a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561" ><a href="http://www.polishexpress.co.uk/category/poradniki/dziecko/" style="background-color:#ffba00; border-color: #ffba00" title="dziecko"><span>dziecko</span></a></li>
	<li id="menu-item-51110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51110" ><a href="http://www.polishexpress.co.uk/category/poradniki/ciaza-i-porod/" style="background-color:#ffba00; border-color: #ffba00" title="ciąża i poród"><span>ciąża i poród</span></a></li>
</ul>
</li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-548" ><a href="http://www.polishexpress.co.uk/category/rozrywka/" style="background-color:#a000af; border-color: #a000af" title="ROZRYWKA"><span>ROZRYWKA</span></a>
<ul class="sub-menu">
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552" ><a href="http://www.polishexpress.co.uk/category/rozrywka/kultura/" style="background-color:#a000af; border-color: #a000af" title="kultura"><span>kultura</span></a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550" ><a href="http://www.polishexpress.co.uk/category/rozrywka/imprezy/" style="background-color:#a000af; border-color: #a000af" title="imprezy"><span>imprezy</span></a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551" ><a href="http://www.polishexpress.co.uk/category/rozrywka/konkursy/" style="background-color:#a000af; border-color: #a000af" title="konkursy"><span>konkursy</span></a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549" ><a href="http://www.polishexpress.co.uk/category/rozrywka/ciekawostki/" style="background-color:#a000af; border-color: #a000af" title="ciekawostki"><span>ciekawostki</span></a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553" ><a href="http://www.polishexpress.co.uk/category/rozrywka/plotki/" style="background-color:#a000af; border-color: #a000af" title="plotki"><span>plotki</span></a></li>
</ul>
</li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-537" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/" style="background-color:#27a8e0; border-color: #27a8e0" title="ŻYCIE W UK"><span>ŻYCIE W UK</span></a>
<ul class="sub-menu">
	<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/top-stories/" style="background-color:#27a8e0; border-color: #27a8e0" title="top stories"><span>top stories</span></a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/temat-numeru/" style="background-color:#27a8e0; border-color: #27a8e0" title="temat numeru"><span>temat numeru</span></a></li>
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/wiadomosci/" style="background-color:#27a8e0; border-color: #27a8e0" title="wiadomości"><span>wiadomości</span></a></li>
	<li id="menu-item-70430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70430" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/polishchoice/" style="background-color:#27a8e0; border-color: #27a8e0" title="Polish Choice"><span>Polish Choice</span></a></li>
	<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/wasze-sprawy/" style="background-color:#27a8e0; border-color: #27a8e0" title="wasze sprawy"><span>wasze sprawy</span></a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/wywiady-i-felietony/" style="background-color:#27a8e0; border-color: #27a8e0" title="wywiady i felietony"><span>wywiady i felietony</span></a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/" style="background-color:#00a241; border-color: #00a241" title="PRACA I FINANSE"><span>PRACA I FINANSE</span></a>
<ul class="sub-menu">
	<li id="menu-item-70259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70259" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/skarbonka/" style="background-color:#00a241; border-color: #00a241" title="Skarbonka Tomasza"><span>Skarbonka Tomasza</span></a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/praca/" style="background-color:#00a241; border-color: #00a241" title="praca"><span>praca</span></a></li>
	<li id="menu-item-557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/finanse/" style="background-color:#00a241; border-color: #00a241" title="finanse"><span>finanse</span></a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/biznes/" style="background-color:#00a241; border-color: #00a241" title="biznes"><span>biznes</span></a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/edukacja/" style="background-color:#00a241; border-color: #00a241" title="edukacja"><span>edukacja</span></a></li>
</ul>
</li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap" style="padding: 0px;">
    <div class="container" style="padding: 0px;">
        <div class="row" style="margin-right: -15px;">
                            <style type="text/css">
                    #alarm, #ogloszenia {height: 44px !important;}
                    #social-place {float: left; margin-left: 100px;}
                    .social-icon img {display: inline-block; margin: 0px 5px;}
                    #top-search-input {
                        border: 0px solid white !important; 
                        text-align: center; 
                        background-color: transparent !important;
                        width: 150px;
                        padding: 0px;
                        font-size: 12px;
                        height: 18px;
                        margin:0px;
                        float: left;
                        color: white;
                    }
                    .search-block {
                        width: 4px; height: 16px; float: left; border-style: solid; border-color: white;
                    }
                    @media(min-width: 768px) and (max-width: 1028px)
                    {
                        #user-panel {width: 200px;}
                        #alert-box {display: none;}
                        #social-place {margin-left: 0px;}
                    }
                    @media(min-width: 1028px)
                    {
                        #top_widgets {width: 780px;}
                    }
                    #user-panel {margin-top: 8px; margin-left: 0px;}
                </style>
                <div class="span9" id="top_widgets">
                    <div class="widget_top" id="alert-box">			
                        <div class="textwidget">
                            <a href="/alert24/" id="alarm"></a>
                            <a href="http://ogloszenia.polishexpress.co.uk/" id="ogloszenia" target="_blank"></a>
                        </div>
                    </div>
                    <!--
                    <div class="widget_top td_block_wrap td-social-wrap td-social-wrap-16">
                        <div class="td_mod_wrap">
                            <span class="td-social-icon-wrap"><a itemprop="author" target="_blank" href="https://www.facebook.com/Tygodnik.Polish.Express"><span class="td-social-s1-16 td-s-s-16-facebook"></span></a></span>
                            <span class="td-social-icon-wrap"><a itemprop="author" target="_blank" href="https://plus.google.com/u/0/b/107179518876326020955/107179518876326020955/posts"><span class="td-social-s1-16 td-s-s-16-googleplus"></span></a></span>
                            <span class="td-social-icon-wrap"><a itemprop="author" target="_blank" href="https://twitter.com/PolishExpress"><span class="td-social-s1-16 td-s-s-16-twitter"></span></a></span>
                            <span class="td-social-icon-wrap"><a itemprop="author" target="_blank" href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/"><span class="td-social-s1-16 td-s-s-16-youtube"></span></a></span>
                        </div>
                    </div>
                    -->
                    <div id="social-place">
                        <a href="https://www.facebook.com/Tygodnik.Polish.Express" class="social-icon"><img src="/wp-content/themes/Newspaper/images/top/header_006.png" /></a>
                        <a href="https://plus.google.com/u/0/b/107179518876326020955/107179518876326020955/posts" class="social-icon"><img src="/wp-content/themes/Newspaper/images/top/header_005.png" /></a>
                        <a href="https://twitter.com/PolishExpress" class="social-icon"><img src="/wp-content/themes/Newspaper/images/top/header_004.png" /></a>
                        <a href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/" class="social-icon"><img src="/wp-content/themes/Newspaper/images/top/header_003.png" /></a>
                    </div>
                    <div class="widget_top" style="margin-left: 20px;">
                        <form role="search" method="get" class="td-search-form-widget" action="http://www.polishexpress.co.uk/">
                            <div style="padding: 13px 0px;">
                                <div class="search-block" style="border-width: 1px 0px 1px 1px;"></div>
                                <input id="top-search-input" type="text" value="" placeholder="Szukaj " name="s" id="s" autocomplete="off">
                                <div class="search-block" style="border-width: 1px 1px 1px 0px;"></div>
                                <!--<input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value=""> a-->
                            </div>
                        </form>
                    </div>				
            </div>
                            
			<div class="span3 widget_top" id="user-panel">
                            <a style="margin-left:5px; margin-top:1px" href="http://en.polishexpress.co.uk" hreflang="en" title="wiadomości, fakty dla polaków w uk - Polish Express"><img alt="wiadomości, fakty dla polaków w uk - Polish Express" src="http://www.polishexpress.co.uk/wp-content/themes/Newspaper/images/flag_en.png"></a>
				<a style="margin-left:10px; margin-top:1px"  href="http://www.polishexpress.co.uk" hreflang="pl" title="wiadomości, fakty dla polaków w uk - Polish Express"><img alt="wiadomości, fakty dla polaków w uk - Polish Express" src="http://www.polishexpress.co.uk/wp-content/themes/Newspaper/images//flag_pl.png"></a>
				
								<a href="http://www.polishexpress.co.uk/rejestracja" class="logowanie">Rejestracja</a>
					<a href="http://www.polishexpress.co.uk/logowanie" class="logowanie">Logowanie</a>
					
	
						
			</div>
        </div>
    </div>
</div>




<!-- logo and menu -->
<div class="td-header-bg">
	<div class="td-header-bg-logo-menu">
			<div class="container td-logo-rec-wrap">
				<div class="row">
					<div class="span3 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://www.polishexpress.co.uk"><img width="300" itemprop="logo" src="http://www.polishexpress.co.uk/wp-content/uploads/2014/02/PE-glowna_03.png" alt="wiadomości, fakty dla polaków w uk - Polish Express" title="wiadomości, fakty dla polaków w uk - Polish Express"/></a>
								<meta itemprop="name" content="Polish Express">
													</div>
					<div class="span9">
									<div class="row-fluid">

						<div >
							<div id="td-top-mobile-toggle">
								<ul class="sf-menu">
									<li>
										<a href="#">
											<span class="menu_icon td-sp td-sp-ico-menu"></span>
										</a>
									</li>
								</ul>
							</div>

							<div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

									<div class="menu-kategorie-container"><ul id="menu-kategorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-531" ><a href="http://www.polishexpress.co.uk/category/news/" style="background-color:#d9091f; border-color: #d9091f" title="NEWS"><span>NEWS</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536" ><a href="http://www.polishexpress.co.uk/category/news/wielka-brytania/" style="background-color:#d9091f; border-color: #d9091f" title="Wielka Brytania"><span>Wielka Brytania</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532" ><a href="http://www.polishexpress.co.uk/category/news/londyn-news/" style="background-color:#d9091f; border-color: #d9091f" title="Londyn"><span>Londyn</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535" ><a href="http://www.polishexpress.co.uk/category/news/swiat/" style="background-color:#d9091f; border-color: #d9091f" title="świat"><span>świat</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534" ><a href="http://www.polishexpress.co.uk/category/news/polska/" style="background-color:#d9091f; border-color: #d9091f" title="Polska"><span>Polska</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83600" ><a href="http://www.polishexpress.co.uk/category/news/strajk-imigrantow-news/" style="background-color:#d9091f; border-color: #d9091f" title="Strajk imigrantów"><span>Strajk imigrantów</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533" ><a href="http://www.polishexpress.co.uk/category/news/nauka-i-technika/" style="background-color:#d9091f; border-color: #d9091f" title="nauka i technika"><span>nauka i technika</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89000" ><a href="http://www.polishexpress.co.uk/category/pokaz-bloga-nasze-akcje/" style="background-color:#0e78e1; border-color: #0e78e1" title="Pokaż Bloga"><span>Pokaż Bloga</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89001" ><a href="http://najlepszeblogi.co.uk/#zasady" title="Regulamin Plebiscytu"><span>Regulamin Plebiscytu</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-559" ><a href="http://www.polishexpress.co.uk/category/poradniki/" style="background-color:#ffba00; border-color: #ffba00" title="PORADNIKI"><span>PORADNIKI</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51112" ><a href="http://www.polishexpress.co.uk/category/poradniki/zasilki-poradniki/" style="background-color:#ffba00; border-color: #ffba00" title="zasiłki"><span>zasiłki</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51111" ><a href="http://www.polishexpress.co.uk/category/poradniki/sluzba-zdrowia/" style="background-color:#ffba00; border-color: #ffba00" title="służba zdrowia"><span>służba zdrowia</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50068" ><a href="http://www.polishexpress.co.uk/category/poradniki/prawo/" style="background-color:#ffba00; border-color: #ffba00" title="prawo"><span>prawo</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562" ><a href="http://www.polishexpress.co.uk/category/poradniki/pieniadze/" style="background-color:#ffba00; border-color: #ffba00" title="pieniądze"><span>pieniądze</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51120" ><a href="http://www.polishexpress.co.uk/category/poradniki/kariera/" style="background-color:#ffba00; border-color: #ffba00" title="kariera"><span>kariera</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560" ><a href="http://www.polishexpress.co.uk/category/poradniki/dom/" style="background-color:#ffba00; border-color: #ffba00" title="dom"><span>dom</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563" ><a href="http://www.polishexpress.co.uk/category/poradniki/moto/" style="background-color:#ffba00; border-color: #ffba00" title="moto"><span>moto</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561" ><a href="http://www.polishexpress.co.uk/category/poradniki/dziecko/" style="background-color:#ffba00; border-color: #ffba00" title="dziecko"><span>dziecko</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51110" ><a href="http://www.polishexpress.co.uk/category/poradniki/ciaza-i-porod/" style="background-color:#ffba00; border-color: #ffba00" title="ciąża i poród"><span>ciąża i poród</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-548" ><a href="http://www.polishexpress.co.uk/category/rozrywka/" style="background-color:#a000af; border-color: #a000af" title="ROZRYWKA"><span>ROZRYWKA</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552" ><a href="http://www.polishexpress.co.uk/category/rozrywka/kultura/" style="background-color:#a000af; border-color: #a000af" title="kultura"><span>kultura</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550" ><a href="http://www.polishexpress.co.uk/category/rozrywka/imprezy/" style="background-color:#a000af; border-color: #a000af" title="imprezy"><span>imprezy</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551" ><a href="http://www.polishexpress.co.uk/category/rozrywka/konkursy/" style="background-color:#a000af; border-color: #a000af" title="konkursy"><span>konkursy</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549" ><a href="http://www.polishexpress.co.uk/category/rozrywka/ciekawostki/" style="background-color:#a000af; border-color: #a000af" title="ciekawostki"><span>ciekawostki</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553" ><a href="http://www.polishexpress.co.uk/category/rozrywka/plotki/" style="background-color:#a000af; border-color: #a000af" title="plotki"><span>plotki</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-537" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/" style="background-color:#27a8e0; border-color: #27a8e0" title="ŻYCIE W UK"><span>ŻYCIE W UK</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/top-stories/" style="background-color:#27a8e0; border-color: #27a8e0" title="top stories"><span>top stories</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/temat-numeru/" style="background-color:#27a8e0; border-color: #27a8e0" title="temat numeru"><span>temat numeru</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/wiadomosci/" style="background-color:#27a8e0; border-color: #27a8e0" title="wiadomości"><span>wiadomości</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70430" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/polishchoice/" style="background-color:#27a8e0; border-color: #27a8e0" title="Polish Choice"><span>Polish Choice</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/wasze-sprawy/" style="background-color:#27a8e0; border-color: #27a8e0" title="wasze sprawy"><span>wasze sprawy</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542" ><a href="http://www.polishexpress.co.uk/category/zycie-w-uk/wywiady-i-felietony/" style="background-color:#27a8e0; border-color: #27a8e0" title="wywiady i felietony"><span>wywiady i felietony</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-554" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/" style="background-color:#00a241; border-color: #00a241" title="PRACA I FINANSE"><span>PRACA I FINANSE</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70259" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/skarbonka/" style="background-color:#00a241; border-color: #00a241" title="Skarbonka Tomasza"><span>Skarbonka Tomasza</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/praca/" style="background-color:#00a241; border-color: #00a241" title="praca"><span>praca</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/finanse/" style="background-color:#00a241; border-color: #00a241" title="finanse"><span>finanse</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/biznes/" style="background-color:#00a241; border-color: #00a241" title="biznes"><span>biznes</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556" ><a href="http://www.polishexpress.co.uk/category/praca-i-finanse/edukacja/" style="background-color:#00a241; border-color: #00a241" title="edukacja"><span>edukacja</span></a></li>
</ul>
</li>
</ul></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="td-content-wrap">
                <style type="text/css">
                        #tags_ads {position: relative;}
                        .skyscrapper {width: 120px; height: 600px; /*background-color: #F5F6CE;*/ position: absolute; top: 0px;}
                        #left-skyscrapper {left: -130px;}
                        #right-skyscrapper {right: -130px;}
                        @media (max-width: 1000px) 
                        {
                            .skyscrapper {display: none;}
                        }
                </style>
		<div class="container" id="tags_ads">
                    				<div class="row">
					<div class="span12">					
					
						<aside class="widget widget_text"><div class="block-title"><span>Reklama</span></div>			<div class="textwidget">

<!-- PE_Leaderboard_750x100 -->

<div id='div-gpt-ad-1389865703977-0'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389865703977-0'); });

</script>

</div></div>
		</aside><aside class="widget widget_nav_menu"><div class="block-title"><span>Menu z tagami</span></div><div class="menu-tagi-najwazniejsze-container"><ul id="menu-tagi-najwazniejsze" class="menu"><li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-251" ><a href="/category/poradniki/" title="POLECAMY:"><span>POLECAMY:</span></a></li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256" ><a href="/tag/mieszkanie/" title="mieszkanie w UK"><span>mieszkanie w UK</span></a></li>
<li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253" ><a href="/tag/zasilki/" title="benefity w UK"><span>benefity w UK</span></a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255" ><a href="/tag/praca/" title="praca w UK"><span>praca w UK</span></a></li>
<li id="menu-item-61603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61603" ><a href="http://www.polishexpress.co.uk/aplikacje-mobilne/" title="aplikacje mobilne"><span>aplikacje mobilne</span></a></li>
<li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252" ><a href="/category/zycie-w-uk/katalog/" style="background-color:#27a8e0; border-color: #27a8e0" title="katalog usług"><span>katalog usług</span></a></li>
<li id="menu-item-107218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107218" ><a href="/tag/brexit/" title="Brexit"><span>Brexit</span></a></li>
<li id="menu-item-114814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114814" ><a href="http://www.czesciauto24.pl/" title="czesciAUTO24.pl"><span>czesciAUTO24.pl</span></a></li>
</ul></div></aside>		
						
					</div>
				</div>
                </div>
	
	
<!-- menu -->




<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9393854/PE_srodtekstowy_468x60', [468, 60], 'div-gpt-ad-1389803385887-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>	


        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container page_content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
                <div class="entry-crumbs"><a class="entry-crumb" itemprop="breadcrumb" href="http://www.polishexpress.co.uk/category/news/londyn-news/" title="Zobacz więcej Londyn">Londyn</a></div><article id="post-114763" class="post-114763 post type-post status-publish format-standard hentry category-londyn-news category-news category-wiadomosci category-wielka-brytania category-zycie-w-uk" itemscope itemtype="http://schema.org/Article"><header><h1 itemprop="name" class="entry-title">Po Londynie piechotą? Zobacz nowy plan Transport for London</h1><div class="meta-info"><ul class="td-category"><li class="entry-category"><a  style="background-color:#d9091f;" href="http://www.polishexpress.co.uk/category/news/">NEWS</a></li><li class="entry-category"><a  style="background-color:#d9091f;" href="http://www.polishexpress.co.uk/category/news/londyn-news/">Londyn</a></li><li class="entry-category"><a  style="background-color:#27a8e0;" href="http://www.polishexpress.co.uk/category/zycie-w-uk/">ŻYCIE W UK</a></li><li class="entry-category"><a  style="background-color:#27a8e0;" href="http://www.polishexpress.co.uk/category/zycie-w-uk/wiadomosci/">wiadomości</a></li><li class="entry-category"><a  style="background-color:#d9091f;" href="http://www.polishexpress.co.uk/category/news/wielka-brytania/">Wielka Brytania</a></li></ul><time itemprop="dateCreated" class="entry-date updated">17-09-2016</time></div></header><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="700" height="446" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/Londyn-nowa-mapa-metra-700x446.jpg" alt="Po Londynie piechotą? Zobacz nowy plan Transport for London" title="Po Londynie piechotą? Zobacz nowy plan Transport for London"/></div><p><b>Transport for London będzie zachęcał do poruszania się piechotą między poszczególnymi stacjami metra zamiast wykorzystywać do tego środki transportu. </b></p>
<p>Mapy transportu publicznego w miastach na całym świecie są w zasadzie podobne, ponieważ nie zawierają informacji o odległościach między danymi stacjami komunikacji. Transport for London uznał to za błąd i postanowił zmienić dotychczasowe mapy umieszczając na nich informacje o tym, ile kroków potrzeba, żeby przejść między jedną, a drugą stacją.</p>
<p><strong><a href="http://www.polishexpress.co.uk/cyberterrorysci-atakuja-londynskie-metro-celem-kolejnego-zamachu/">Cyberterroryści atakują – londyńskie metro celem kolejnego zamachu?</a></strong></p>
<p>W ten sposób Transport for London chce zachęcić mieszkańców Londynu do większej aktywności fizycznej. Ma to też sprawić, że londyńskie metro przewożące rocznie 1,3 mld pasażerów chociaż trochę zostanie odciążone.</p>
<p>Mapa londyńskiego metra zbytnio się nie różni od tych poprzednich, jednak jeśli przyjrzeć się bliżej to różnice są ciekawe, ponieważ widać na nich, ile kroków jest potrzebnych do przejścia między stacjami metra. I tak na przykład między stacją Piccadilly Circus, a Green Park jest 800 kroków, natomiast między Covent Garden, a Leicester Square jest już tylko 400 kroków. Z mapy wynika, że większość stacji metra w Londynie dzieli odległość nie większa niż 1000 kroków.</p>
<p>Mając na uwadze fakt, że przeciętny człowiek w ciągu dnia robi 10 000 kroków, to przejście z jednej stacji do drugiej nie powinno stanowić dla pasażerów większego problemu. Nie wiadomo natomiast, ile osób ostatecznie skorzysta z mapy i zdecyduje się na pokonywanie niektórych tras na piechotę.</p>
<p><strong><a href="http://www.polishexpress.co.uk/nocne-metro-jeszcze-nie-jezdzi-zwiazkowcy-juz-strasza-strajkiem/">Nocne metro jeszcze nie jeździ, a związkowcy już straszą strajkiem</a></strong></p>
<p>Nowe mapy mają sprawić, że metro londyńskie zostanie przynajmniej trochę odciążone, gdyż już teraz przewozi liczbę pasażerów przekraczającą swoje możliwości.</p>
<p><iframe src="//renderer.qmerce.com/interaction/57d951d060f05dde7e6c5e2b" height="351" width="100%" frameborder="0" scrolling="no"></iframe></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.polishexpress.co.uk%2Fpo-londynie-piechota-zobacz-nowy-plan-transport-for-london%2F&amp;linkname=Po%20Londynie%20piechot%C4%85%3F%20Zobacz%20nowy%20plan%20Transport%20for%20London" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.polishexpress.co.uk%2Fpo-londynie-piechota-zobacz-nowy-plan-transport-for-london%2F&amp;linkname=Po%20Londynie%20piechot%C4%85%3F%20Zobacz%20nowy%20plan%20Transport%20for%20London" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.polishexpress.co.uk%2Fpo-londynie-piechota-zobacz-nowy-plan-transport-for-london%2F&amp;linkname=Po%20Londynie%20piechot%C4%85%3F%20Zobacz%20nowy%20plan%20Transport%20for%20London" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_wykop" href="http://www.addtoany.com/add_to/wykop?linkurl=http%3A%2F%2Fwww.polishexpress.co.uk%2Fpo-londynie-piechota-zobacz-nowy-plan-transport-for-london%2F&amp;linkname=Po%20Londynie%20piechot%C4%85%3F%20Zobacz%20nowy%20plan%20Transport%20for%20London" title="Wykop" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share_save"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div></div><footer class="clearfix"><div id='aps-info'><a href='http://www.polishexpress.co.uk/e-book-wielka-brytania-anglia-uk-poradnik-emigranta'><img src='http://www.polishexpress.co.uk/wp-content/uploads/2015/08/baner_468x60.gif'></a><br><br>Chcesz na bieżąco czytać o wydarzeniach w UK? Pobierz aplikację Polish Express News na <a href='https://play.google.com/store/apps/details?id=com.humanoitgroup.polishexpress&hl=pl' target='_blank' >Androida</a>, <a href='https://itunes.apple.com/GB/app/id732826200' target='_blank' >iOS</a> i <a href='http://www.windowsphone.com/pl-pl/store/app/polish-express-news/314969fa-3282-4ce1-8bdb-52a9c3759369' target='_blank' >Windows</a>!<BR>Materiał chroniony prawem autorskim. Kopiowanie i publikowanie wyłącznie za zgodą wydawcy.</div><div class="td-social-sharing"><ul><li class="td-social-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.polishexpress.co.uk/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/" data-text="Po Londynie piechotą? Zobacz nowy plan Transport for London" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li class="td-social-facebook" style="top:-7px; margin:10px;"><div class="fb-like" data-href="http://www.polishexpress.co.uk/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li><li  class="td-social-google">
                    <div class="g-plusone" data-size="medium" data-href="http://www.polishexpress.co.uk/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/"></div>
                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                            po.src = "https://apis.google.com/js/plusone.js";
                            var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                    </li><li class="td-social-pinterest"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.polishexpress.co.uk/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/&amp;media=" class="pin-it-button" ><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" alt="" /></a></li><li class="td-social-pinterest"><script language="javascript"> var wykop_url=location.href;	 var wykop_title=encodeURIComponent(document.title);  var wykop_desc=encodeURIComponent('Przykładowy opis'); var widget_bg='FFFFFF'; var widget_type='compact2'; var widget_bold=true; var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type)+'&bold='+(widget_bold); document.write('<span class="td-social-wykop"><iframe src="'+widget_url+'" style="border:none;width:100px;height:20px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></span>');</script></li></ul></div></footer></article> <!-- /.post --><div class="art-img-text-down similar-articles"></div>                    <div class="comments 2" id="comments">
										<div id="respond" class="comment-respond">
				<!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 id='fb_comments_title' class='block-title' onClick='hide_comments("normal")'>Komentarz FB</h3><div class="fb-comments" data-href="http://www.polishexpress.co.uk/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/" data-num-posts="3" data-width="607" data-colorscheme="light"></div>				<h3 id="reply-title" class="comment-reply-title" onClick="hide_comments()">Skomentuj <small><a rel="nofollow" id="cancel-comment-reply-link" href="/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/#respond" style="display:none;">Anuluj</a></small></h3>
									<form action="http://www.polishexpress.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-input-wrap">
        <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Imię:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Komentarz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Dodaj komentarz" />
							<input type='hidden' name='comment_post_ID' value='114763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						
	<p class="comment-form-ant-spm" style="clear:both;">
		<strong>Current <span style="display:none;">day</span> <span style="display:none;">month</span> <span style="display:inline;"><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="d2abb792a0">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></span></strong> <span class="required">*</span>
		<input type="hidden" name="ant-spm-a" id="ant-spm-a" value="2016" />
		<input type="text" name="ant-spm-q" id="ant-spm-q" size="30" value="20" />
	</p>
	
	<p class="comment-form-ant-spm-2" style="display:none;">
		<strong>Leave this field empty</strong> <span class="required">*</span>
		<input type="text" name="ant-spm-e-email-url" id="ant-spm-e-email-url" size="30" value=""/>
	</p>
						</form>
								
				
			</div><!-- #respond -->
			                                                                                  <div class="comments-title-wrap">
									<span class="none" id="number-comments-fb"><fb:comments-count href=></fb:comments-count></span>
									
                                                                        <h4 class="block-title"><span>1 komentarz</span></h4>
                                </div>

                                                                    <ol class="comment-list">
                                        			
            <li class="comment " id="li-comment-94121">
                <article>
                    <footer>
                        <img src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=50&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536&amp;r=G' class='avatar avatar-50 avatar-default' height='50' width='50' style='width: 50px; height: 50px;' alt='avatar' />Anonymous<cite></cite>						
                        


                            <a class="comment-link" href="#li-comment-94121">
                                <time pubdate="1474100467">09.17.2016 at 10:21 am</time>
                            </a>

                    </footer>
                    <div class="comment-content">
                        <p>Wolalabym jezdzic rowerem.</p>

                    </div>
                    <div class="comment-meta" id="comment-94121">
                        <a class='comment-reply-link' href='/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/?replytocom=94121#respond' onclick='return addComment.moveForm("comment-94121", "94121", "respond", "114763")'>Odpowiedz</a>                    </div>

                </article>
            </li>
		</li><!-- #comment-## -->
                                    </ol>
                                    <div class="comment-pagination">
                                                                            </div>
                                                                                                                            </div> <!-- /.content -->
                    
     
<aside class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9393854/PE_News_628x100_Bottom', [628, 100], 'div-gpt-ad-1397139639214-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- PE_News_628x100_Bottom -->
<div id='div-gpt-ad-1397139639214-0' style='width:628px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397139639214-0'); });
</script>
</div></div>
		</aside>	


		
				
            </div>
            <div class="span4 column_container ss sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_text"><div class="block-title"><span>Ogłoszenia</span></div>			<div class="textwidget"><ul class="ogloszenia_lista">
<li  id="praca" class="active" onClick="changeOgloszenie('praca')">Praca</li>
<li  id="uslugi" onClick="changeOgloszenie('uslugi')">Uslugi</li>
<li id="nieruchomosci" onClick="changeOgloszenie('nieruchomosci')">Nieruchomości</li>
</ul>

<div class="ogloszenia_box praca active">
<div class="rssmi_wrap"><ul class='wprssmi_bullet_list'><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/kierowca-bce-szukam-pracy/69001 >kierowca BCE szukam pracy</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/praca-w-magazynie-didcot/68985 >Praca w magazynie - Didcot</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/kierowca-kategorii-c-londyn-/68981 >Kierowca kategorii c Londyn</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/pracownik-produkcji-z-podstawowym-j-angielskim/68980 >Pracownik produkcji z podstawowym j. angielskim</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/cambridge-praca-magazynowa-/68979 >Cambridge praca magazynowa</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/pracownik-magazynowy-w-wielkiej-brytanii/68978 >Pracownik magazynowy w Wielkiej Brytanii</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/cukiernik-pastry-chef/68977 >Cukiernik/ Pastry chef</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/tapicer-anglia/68975 >Tapicer Anglia</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/praca-na-budowie-dla-pomocnikow/68966 >Praca na budowie dla pomocnikow</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/sprzatania-londyn-praca-od-zaraz/68960 >SPRZATANIA LONDYN - Praca od zaraz</a>  <span class="date">Thu, Sep 15, 2016</span></li></ul></div>
</div>
<div class="ogloszenia_box uslugi">
<div class="rssmi_wrap"><ul class='wprssmi_bullet_list'><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/przeprowadzki-miedzymiastowe-londynwszystkie-miasta-w-uk/69007 >Przeprowadzki miedzymiastowe londyn-wszystkie miasta w uk</a>  <span class="date">Sat, Sep 17, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/tanie-przeprowadzki-ealinghounslowtwickenhamwembleyacton/69006 >Tanie przeprowadzki Ealing,Hounslow,Twickenham,Wembley,Acton</a>  <span class="date">Sat, Sep 17, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/tanie-przeprowadzki-londyn-poludniowyzachodniwschodni/69005 >Tanie przeprowadzki Londyn poludniowy,zachodni,wschodni</a>  <span class="date">Sat, Sep 17, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/monikatrans-najtanszy-transport-i-przeprowadzki-w-ukpl/69000 >Monika-Trans Najtańszy Transport i Przeprowadzki w UK-PL</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/projektowanie-stron-www-uk-darmowy-hosting/68983 >Projektowanie Stron WWW UK - Darmowy Hosting</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/przeprowadzki-transport-przewozy-rmovals-fasttrans-leicester/68974 >Przeprowadzki Transport Przewozy Rmovals fasttrans leicester</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/przeprowadzki-anglia-polska-anglia-30promocja-cala-uk/68973 >Przeprowadzki Anglia Polska Anglia -30%Promocja! Cala UK</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/-30-p-r-o-m-o-c-j-a-przeprowadzki-angliapolskauk-/68972 >- 30 % P R O M O C J A ! ! Przeprowadzki Anglia-Polska-UK</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/transport-towarowy-i-przeprowadzki-doz-anglii/68968 >Transport towarowy i przeprowadzki do/z Anglii</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/przeprowadzki-miedzynarodowe-cala-europa-zachodnia/68964 >Przeprowadzki międzynarodowe - cała Europa Zachodnia</a>  <span class="date">Fri, Sep 16, 2016</span></li></ul></div>
</div>
<div class="ogloszenia_box nieruchomosci">
<div class="rssmi_wrap"><ul class='wprssmi_bullet_list'><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/pokoj-do-wynajecia-w-derby/68986 >Pokój do wynajęcia w Derby</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/double-rooms-to-rent-in-ilford-gants-hill-redbridge/68984 >Double rooms to rent in Ilford,  Gants Hill, Redbridge</a>  <span class="date">Fri, Sep 16, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/pokoje-flaty-oraz-domu-do-wynajecia-/68847 >Pokoje, Flaty oraz Domu do Wynajęcia</a>  <span class="date">Tue, Sep 13, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/znajdziemy-mieszkanie-na-czas-/68816 >Znajdziemy mieszkanie na CZAS!</a>  <span class="date">Mon, Sep 12, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/do-wynajecia-jedynka-i-dwojka/68801 >do wynajęcia jedynka i dwójka</a>  <span class="date">Sun, Sep 11, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/wynajme-dwie-dwojki/68789 >Wynajmę dwie dwójki</a>  <span class="date">Sun, Sep 11, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/duzyladny-pokoj-dla-1-spokojnej-osoby-/68768 >Duży,ładny pokój dla 1 spokojnej osoby !!</a>  <span class="date">Sat, Sep 10, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/worksop-nowe-i-wyposazone-pokoje-glowny-deptak-wifi-/68708 >worksop  nowe i wyposażone pokoje główny deptak wifi</a>  <span class="date">Thu, Sep 08, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/sutton-in-ashfield-wyremontowane-pokoje-z-lazienkami/68707 >sutton in ashfield wyremontowane pokoje z łazienkami</a>  <span class="date">Thu, Sep 08, 2016</span></li><li class="title"><a target="_blank" href=http://www.strefa.co.uk/ogloszenia/shirebrook-kompleksowo-wyposazone-pokoje-/68706 >shirebrook  kompleksowo wyposażone pokoje</a>  <span class="date">Thu, Sep 08, 2016</span></li></ul></div>,
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center> 

<script type='text/javascript'>

googletag.cmd.push(function() {

googletag.defineSlot('/9393854/PE_news_250x250', [[250, 45], [250, 250]], 'div-gpt-ad-1389866580707-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();

googletag.enableServices();

});

</script>

 

 

<!-- PE_news_250x250 -->

<div id='div-gpt-ad-1389866580707-0'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389866580707-0'); });

</script>

</div></center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/Tygodnik.Polish.Express" data-width="290" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>

<center><a href=http://www.polishexpress.co.uk/zapisz-sie-na-newsletter/><img src=http://www.polishexpress.co.uk/wp-content/uploads/2015/03/baner_dolacz_do_newslettera.png></a> </center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"> 
<a href="http://omniclaim.co.uk/"><img src="http://www.polishexpress.co.uk/wp-content/uploads/2015/10/omni_1_2015_250x250.gif"></a>

</div>
		</aside><script>var block_57dd04630fa27 = new td_block();
block_57dd04630fa27.id = "57dd04630fa27";
block_57dd04630fa27.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"featured","autors_id":"","hide_title":"","installed_post_types":"","limit":"7","header_color":"#3333333","header_text_color":"#","custom_title":"Najcz\u0119\u015bciej czytane","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","choose_post":"0","choose_format":"","widgets_controller":0,"general":0,"category":null,"posts":null,"pages":null}';
block_57dd04630fa27.td_cur_cat = "";
block_57dd04630fa27.td_column_number = "1";
block_57dd04630fa27.block_type = "4";
block_57dd04630fa27.post_count = "7";
block_57dd04630fa27.found_posts = "27976";
block_57dd04630fa27.max_num_pages = "3997";
td_blocks.push(block_57dd04630fa27);
</script><div class="td_block_wrap td_block4"><h4 class="block-title " id="cat_"><span style="background-color:#3333333" >Najczęściej czytane</span></h4><div id=57dd04630fa27 class="td_block_inner "><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/tusk-brexit-rozpocznie-sie-w-styczniu-theresa-may-nie-pojdzie-na-ustepstwa-w-sprawie-imigracji/" rel="bookmark" title="Tusk: Brexit rozpocznie się w styczniu! Theresa May nie pójdzie na ustępstwa w sprawie imigracji"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/Brexit-100x65.jpg" alt="Tusk: Brexit rozpocznie się w styczniu! Theresa May nie pójdzie na ustępstwa w sprawie imigracji" title="Tusk: Brexit rozpocznie się w styczniu! Theresa May nie pójdzie na ustępstwa w sprawie imigracji"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Tusk: Brexit rozpocznie się w styczniu! Theresa May nie... &rarr;</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:6"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/" rel="bookmark" title="Po Londynie piechotą? Zobacz nowy plan Transport for London"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/Londyn-nowa-mapa-metra-100x65.jpg" alt="Po Londynie piechotą? Zobacz nowy plan Transport for London" title="Po Londynie piechotą? Zobacz nowy plan Transport for London"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Po Londynie piechotą? Zobacz nowy plan Transport for London</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:1"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/projektantka-podbija-swiat-mody-swoimi-dzinsami/" rel="bookmark" title="Projektantka podbija świat mody swoimi dżinsami"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/13703203_269974980050687_1234306853_n-100x65.jpg" alt="Projektantka podbija świat mody swoimi dżinsami" title="Projektantka podbija świat mody swoimi dżinsami"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Projektantka podbija świat mody swoimi dżinsami</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:3"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/wlasciciel-pubu-nazwany-nastepca-hitlera-bo-wyprosil-z-lokalu-muzulmanke-w-burce/" rel="bookmark" title="Właściciel pubu nazwany „następcą Hitlera” bo&#8230; wyprosił z lokalu muzułmankę w burce!"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/pubburka-100x65.jpg" alt="Właściciel pubu nazwany „następcą Hitlera” bo&#8230; wyprosił z lokalu muzułmankę w burce!" title="Właściciel pubu nazwany „następcą Hitlera” bo&#8230; wyprosił z lokalu muzułmankę w burce!"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Właściciel pubu nazwany „następcą Hitlera” bo&#8230; wyprosił z lokalu... &rarr;</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:28"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/w-bratyslawie-rozpoczyna-sie-pierwszy-szczyt-unii-europejskiej-bez-wielkiej-brytanii/" rel="bookmark" title="W Bratysławie rozpoczyna się pierwszy szczyt Unii Europejskiej bez Wielkiej Brytanii!"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/bratislavasummit-100x65.jpg" alt="W Bratysławie rozpoczyna się pierwszy szczyt Unii Europejskiej bez Wielkiej Brytanii!" title="W Bratysławie rozpoczyna się pierwszy szczyt Unii Europejskiej bez Wielkiej Brytanii!"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">W Bratysławie rozpoczyna się pierwszy szczyt Unii Europejskiej bez... &rarr;</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:3"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/dramatyczna-ewakuacja-budynku-w-waterloo-szaleniec-grozil-strazakom-bronia/" rel="bookmark" title="Dramatyczna ewakuacja budynku w Waterloo. Szaleniec groził strażakom bronią!"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/waterloo-100x65.jpg" alt="Dramatyczna ewakuacja budynku w Waterloo. Szaleniec groził strażakom bronią!" title="Dramatyczna ewakuacja budynku w Waterloo. Szaleniec groził strażakom bronią!"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Dramatyczna ewakuacja budynku w Waterloo. Szaleniec groził strażakom bronią!</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/zaginela-16-letnia-polka-rodzina-prosi-o-pomoc/" rel="bookmark" title="ZAGINĘŁA 16-LETNIA POLKA. Rodzina prosi o pomoc!"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/zaginietapolka-100x65.jpg" alt="ZAGINĘŁA 16-LETNIA POLKA. Rodzina prosi o pomoc!" title="ZAGINĘŁA 16-LETNIA POLKA. Rodzina prosi o pomoc!"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">ZAGINĘŁA 16-LETNIA POLKA. Rodzina prosi o pomoc!</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:5"/></div></div></a></div></div></div> <!-- ./block1 --><aside class="widget widget_adrotate_widgets"><div class="block-title"><span>TYLKO W PANORAMIE:</span></div><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="widget widget_text">			<div class="textwidget"><br><a href=http://www.polishexpress.co.uk/poradnik-emigranta-wlasna-firma-w-uk><img src=http://www.polishexpress.co.uk/wp-content/uploads/2015/10/baner_292x1601.gif></a>
<br>
<br><a href=http://www.polishexpress.co.uk/e-book-mieszkanie-uk/><img src=http://www.polishexpress.co.uk/wp-content/uploads/2015/10/baner_292x160.gif></a>
<br>
<br><a href=http://www.polishexpress.co.uk/e-book-wielka-brytania-anglia-uk-banki-finanse/><img src=http://www.polishexpress.co.uk/wp-content/uploads/2015/10/baner_292x160_2.gif></a>
<br>
<br><a href=http://www.polishexpress.co.uk/e-book-wielka-brytania-anglia-uk-poradnik-emigranta/><img src=http://www.polishexpress.co.uk/wp-content/uploads/2015/08/baner_292x160.gif></a>
<br>
</div>
		</aside><script>var block_57dd046323cd4 = new td_block();
block_57dd046323cd4.id = "57dd046323cd4";
block_57dd046323cd4.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"10","header_color":"#333333","header_text_color":"#","custom_title":"Najnowsze","custom_url":"\/najnowsze\/","title_style":"td_title_style_1","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","choose_post":"0","choose_format":""}';
block_57dd046323cd4.td_cur_cat = "";
block_57dd046323cd4.td_column_number = "1";
block_57dd046323cd4.block_type = "4";
block_57dd046323cd4.post_count = "10";
block_57dd046323cd4.found_posts = "19594";
block_57dd046323cd4.max_num_pages = "1960";
td_blocks.push(block_57dd046323cd4);
</script><div class="td_block_wrap td_block4"><h4 class="block-title  td_title_style_1" id="cat_"><a style="background-color:#333333" href="/najnowsze/">Najnowsze</a></h4><div id=57dd046323cd4 class="td_block_inner td_title_style_1"><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/tusk-brexit-rozpocznie-sie-w-styczniu-theresa-may-nie-pojdzie-na-ustepstwa-w-sprawie-imigracji/" rel="bookmark" title="Tusk: Brexit rozpocznie się w styczniu! Theresa May nie pójdzie na ustępstwa w sprawie imigracji"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/Brexit-100x65.jpg" alt="Tusk: Brexit rozpocznie się w styczniu! Theresa May nie pójdzie na ustępstwa w sprawie imigracji" title="Tusk: Brexit rozpocznie się w styczniu! Theresa May nie pójdzie na ustępstwa w sprawie imigracji"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Tusk: Brexit rozpocznie się w styczniu! Theresa May nie... &rarr;</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:6"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/" rel="bookmark" title="Po Londynie piechotą? Zobacz nowy plan Transport for London"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/Londyn-nowa-mapa-metra-100x65.jpg" alt="Po Londynie piechotą? Zobacz nowy plan Transport for London" title="Po Londynie piechotą? Zobacz nowy plan Transport for London"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Po Londynie piechotą? Zobacz nowy plan Transport for London</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:1"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/projektantka-podbija-swiat-mody-swoimi-dzinsami/" rel="bookmark" title="Projektantka podbija świat mody swoimi dżinsami"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/13703203_269974980050687_1234306853_n-100x65.jpg" alt="Projektantka podbija świat mody swoimi dżinsami" title="Projektantka podbija świat mody swoimi dżinsami"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Projektantka podbija świat mody swoimi dżinsami</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:3"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/wlasciciel-pubu-nazwany-nastepca-hitlera-bo-wyprosil-z-lokalu-muzulmanke-w-burce/" rel="bookmark" title="Właściciel pubu nazwany „następcą Hitlera” bo&#8230; wyprosił z lokalu muzułmankę w burce!"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/pubburka-100x65.jpg" alt="Właściciel pubu nazwany „następcą Hitlera” bo&#8230; wyprosił z lokalu muzułmankę w burce!" title="Właściciel pubu nazwany „następcą Hitlera” bo&#8230; wyprosił z lokalu muzułmankę w burce!"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Właściciel pubu nazwany „następcą Hitlera” bo&#8230; wyprosił z lokalu... &rarr;</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:28"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/w-bratyslawie-rozpoczyna-sie-pierwszy-szczyt-unii-europejskiej-bez-wielkiej-brytanii/" rel="bookmark" title="W Bratysławie rozpoczyna się pierwszy szczyt Unii Europejskiej bez Wielkiej Brytanii!"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/bratislavasummit-100x65.jpg" alt="W Bratysławie rozpoczyna się pierwszy szczyt Unii Europejskiej bez Wielkiej Brytanii!" title="W Bratysławie rozpoczyna się pierwszy szczyt Unii Europejskiej bez Wielkiej Brytanii!"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">W Bratysławie rozpoczyna się pierwszy szczyt Unii Europejskiej bez... &rarr;</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:3"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/dramatyczna-ewakuacja-budynku-w-waterloo-szaleniec-grozil-strazakom-bronia/" rel="bookmark" title="Dramatyczna ewakuacja budynku w Waterloo. Szaleniec groził strażakom bronią!"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/waterloo-100x65.jpg" alt="Dramatyczna ewakuacja budynku w Waterloo. Szaleniec groził strażakom bronią!" title="Dramatyczna ewakuacja budynku w Waterloo. Szaleniec groził strażakom bronią!"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Dramatyczna ewakuacja budynku w Waterloo. Szaleniec groził strażakom bronią!</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:0"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/zaginela-16-letnia-polka-rodzina-prosi-o-pomoc/" rel="bookmark" title="ZAGINĘŁA 16-LETNIA POLKA. Rodzina prosi o pomoc!"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/zaginietapolka-100x65.jpg" alt="ZAGINĘŁA 16-LETNIA POLKA. Rodzina prosi o pomoc!" title="ZAGINĘŁA 16-LETNIA POLKA. Rodzina prosi o pomoc!"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">ZAGINĘŁA 16-LETNIA POLKA. Rodzina prosi o pomoc!</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:5"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/szok-brytyjscy-rasisci-bija-juz-nawet-szkotow/" rel="bookmark" title="SZOK: Brytyjscy rasiści biją już nawet Szkotów!"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/Christopher-Baxter3-100x65.jpg" alt="SZOK: Brytyjscy rasiści biją już nawet Szkotów!" title="SZOK: Brytyjscy rasiści biją już nawet Szkotów!"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">SZOK: Brytyjscy rasiści biją już nawet Szkotów!</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:8"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/sytuacja-na-brytyjskim-rynku-pracy-coraz-lepsza-mimo-brexitu-ale/" rel="bookmark" title="Sytuacja na brytyjskim rynku pracy coraz lepsza mimo Brexitu! Ale&#8230;"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/bezrobocie-100x65.jpg" alt="Sytuacja na brytyjskim rynku pracy coraz lepsza mimo Brexitu! Ale&#8230;" title="Sytuacja na brytyjskim rynku pracy coraz lepsza mimo Brexitu! Ale&#8230;"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Sytuacja na brytyjskim rynku pracy coraz lepsza mimo Brexitu!... &rarr;</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:10"/></div></div></a></div><div class="td_mod3 td_mod_wrap  a: " itemscope itemtype="http://schema.org/Article"><a class="gray" itemprop="url" href="http://www.polishexpress.co.uk/niemcy-neonazisci-starli-sie-z-imigrantami-kleska-polityki-otwartych-drzwi/" rel="bookmark" title="Niemcy: Neonaziści starli się z imigrantami! To klęska polityki otwartych drzwi?"><div class="thumb-wrap with-tags"><div class="main-tags"></div><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.polishexpress.co.uk/wp-content/uploads/2016/09/zamieszki-budzoiszy-100x65.jpg" alt="Niemcy: Neonaziści starli się z imigrantami! To klęska polityki otwartych drzwi?" title="Niemcy: Neonaziści starli się z imigrantami! To klęska polityki otwartych drzwi?"/></div><div class="item-details"><h3 itemprop="name" class="entry-title">Niemcy: Neonaziści starli się z imigrantami! To klęska polityki... &rarr;</h3><div class="meta-info"><meta itemprop="interactionCount" content="UserComments:18"/></div></div></a></div></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><a href=http://www.polishexpress.co.uk/aplikacje-mobilne/><img align=center border=1 bordercolor=black src=http://www.polishexpress.co.uk/wp-content/uploads/2014/05/baner_pobierz_PE_news_250_250.jpg></a><hr style="margin: 10px 0;"></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>E-WYDANIE</span></div>			<div class="textwidget"><a href="http://www.polishexpress.co.uk/e-wydania/" /><img src="http://www.polishexpress.co.uk/wp-content/uploads/2015/10/okladka606.jpg"></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>JAK PRACUJEMY?</span></div>			<div class="textwidget"><div id="adw">
<center> 
<iframe width="273" height="154" src="//www.youtube.com/embed/ofY4G3oxrqI" frameborder="0" allowfullscreen></iframe>
</center>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center>
<!-- PE_news_250x45_1 -->
<div id='div-gpt-ad-1389866188650-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389866188650-0'); });
</script>
</div></center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center>
<!-- PE_news_250x45_2 -->
<div id='div-gpt-ad-1389866367680-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389866367680-0'); });
</script>
</div></center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center><!-- PE_news_250x45_3 -->
<div id='div-gpt-ad-1389803338884-0' style='width:250px; height:45px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389803338884-0'); });
</script>
</div>
</center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget">

<center>
<!-- PE_news_250x45_4 -->
<div id='div-gpt-ad-1389803317595-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389803317595-0'); });
</script>
</div></center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget">
<center>
<!-- PE_news_250x45_5 -->
<div id='div-gpt-ad-1389803290313-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389803290313-0'); });
</script>
</div></center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PE_250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-1253968652329908"
     data-ad-slot="9949775836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget">
 
 <center>
<!-- PE_news_250x250 -->

<div id='div-gpt-ad-1389866580707-0'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1389866580707-0'); });

</script>
</div>
</center></div>
		</aside><aside class="widget widget_recent_comments"><div class="block-title"><span>Ostatnie komentarze</span></div><ul id="recentcomments"><li class="recentcomments">srampomalenku : <a href="http://www.polishexpress.co.uk/tusk-brexit-rozpocznie-sie-w-styczniu-theresa-may-nie-pojdzie-na-ustepstwa-w-sprawie-imigracji/#comment-94132">Angole nie wiedza co to logika.... a tym bardziej nie rozrozniaja przyczyn od skutkow.... nie mysla samodzielnie.... przyjmuja jako swoje, gotowe wnioski i szablony wprost od szmatlawych tabloidow jak The Sun....  jesli te szmatlawce nie opisza czegos to angol nie wie jak ma sie zachowac.... stad mnostwo zabawnych choc tez irytujacych sytuacji w pracy.... dorosli ludzie maja tok myslenia i doswiadczenie zyciowe 10 latka....  po brexicie nic tu po nas.... mysle, ze wine za pogorszenie stopy zyciowej znow zwala na nas Polakow.... i beda nas gnebic na kazdym kroku....</a></li><li class="recentcomments">Anonymous : <a href="http://www.polishexpress.co.uk/tusk-brexit-rozpocznie-sie-w-styczniu-theresa-may-nie-pojdzie-na-ustepstwa-w-sprawie-imigracji/#comment-94131">Ale sie uśmiałem haha! Jakiś krewny Nostradamusa!</a></li><li class="recentcomments">Anonymous : <a href="http://www.polishexpress.co.uk/tusk-brexit-rozpocznie-sie-w-styczniu-theresa-may-nie-pojdzie-na-ustepstwa-w-sprawie-imigracji/#comment-94130">Dobrze to zformułowałes</a></li><li class="recentcomments">Anonymous : <a href="http://www.polishexpress.co.uk/wlasciciel-pubu-nazwany-nastepca-hitlera-bo-wyprosil-z-lokalu-muzulmanke-w-burce/#comment-94129">Wyglada jak facet w przebraniu a nie baba Te oczyska ! Zreszta to sie robi juz nudne nawiasem mowiac I tak robia co chca</a></li><li class="recentcomments">Anonymous : <a href="http://www.polishexpress.co.uk/wlasciciel-pubu-nazwany-nastepca-hitlera-bo-wyprosil-z-lokalu-muzulmanke-w-burce/#comment-94128">Chciala zobaczyc jak smakuje niewierny czy rozni sie od tych obrzezanych.</a></li><li class="recentcomments">Anonymous : <a href="http://www.polishexpress.co.uk/projektantka-podbija-swiat-mody-swoimi-dzinsami/#comment-94127">Tez zrobiecz dziury w moich ciuchach wejde na podest I powiem Po co placic dodatkowo za niszczenie kiedy moge to sama zrobic Mam swoj styl Trzeba byc naprawde "geniuszem "zeby cos takiego wymyslic</a></li><li class="recentcomments">Anonymous : <a href="http://www.polishexpress.co.uk/wlasciciel-pubu-nazwany-nastepca-hitlera-bo-wyprosil-z-lokalu-muzulmanke-w-burce/#comment-94126">To dziwne bo ja duzo chociaz mieszkam poza Londynem.</a></li><li class="recentcomments">q : <a href="http://www.polishexpress.co.uk/tusk-brexit-rozpocznie-sie-w-styczniu-theresa-may-nie-pojdzie-na-ustepstwa-w-sprawie-imigracji/#comment-94125">Angole będą się stawiać. Jak przed i po brexicie. Ale później będą płakać i zgrzytac zębami. Uczy szkoła , praca logicznego myślenia. Niestety tego narodu nic nie uczy. Ani wyszkoleni ani pracowici. Zapedzili się w kozi róg i dalej w niego brna.</a></li><li class="recentcomments">Baron : <a href="http://www.polishexpress.co.uk/wlasciciel-pubu-nazwany-nastepca-hitlera-bo-wyprosil-z-lokalu-muzulmanke-w-burce/#comment-94124">TO BYLA CZYSTA PROWOKOCJA TEJ MUZULMANKI , W LONDYNIE NIGDY NIE WIDZIALEM W PUBIE MUZULMANKI W BURCE</a></li><li class="recentcomments">Anonymous : <a href="http://www.polishexpress.co.uk/projektantka-podbija-swiat-mody-swoimi-dzinsami/#comment-94123">Masz racje.</a></li></ul></aside><aside class="widget widget-simpletags"><div class="block-title"><span>TRENDING</span></div>
<!-- Generated by Simple Tags 2.3.2 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-tag-cloud">
	<a href="http://www.polishexpress.co.uk/tag/british-gas/" id="tag-link-3917" class="st-tags t2" title="9 topics" rel="tag" style="font-size:11.33pt; color:#b5b5b5;">British Gas</a>
<a href="http://www.polishexpress.co.uk/tag/credit-crunch/" id="tag-link-2525" class="st-tags t1" title="7 topics" rel="tag" style="font-size:10pt; color:#cccccc;">credit crunch</a>
<a href="http://www.polishexpress.co.uk/tag/izrale/" id="tag-link-16666" class="st-tags t1" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">Izrale</a>
<a href="http://www.polishexpress.co.uk/tag/muzeum-lotnictwa/" id="tag-link-9531" class="st-tags t1" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">muzeum lotnictwa</a>
<a href="http://www.polishexpress.co.uk/tag/pijany-rosjanin/" id="tag-link-19214" class="st-tags t1" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pijany Rosjanin</a>
<a href="http://www.polishexpress.co.uk/tag/poles-statistics/" id="tag-link-1635" class="st-tags t1" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">poles statistics</a>
<a href="http://www.polishexpress.co.uk/tag/iluzjonista/" id="tag-link-312" class="st-tags t1" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">iluzjonista</a>
<a href="http://www.polishexpress.co.uk/tag/dzien-miedzynarodowej-solidarnosci-ludzi-pracy/" id="tag-link-2868" class="st-tags t1" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">Dzień Międzynarodowej Solidarności Ludzi Pracy</a>
<a href="http://www.polishexpress.co.uk/tag/westminster/" id="tag-link-7395" class="st-tags t2" title="10 topics" rel="tag" style="font-size:11.33pt; color:#b5b5b5;">Westminster</a>
<a href="http://www.polishexpress.co.uk/tag/pieczarki-faszerowane/" id="tag-link-16026" class="st-tags t1" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">pieczarki faszerowane</a>
<a href="http://www.polishexpress.co.uk/tag/ranking/" id="tag-link-4169" class="st-tags t10" title="58 topics" rel="tag" style="font-size:22pt; color:#000000;">ranking</a>
<a href="http://www.polishexpress.co.uk/tag/cenzus/" id="tag-link-4677" class="st-tags t2" title="10 topics" rel="tag" style="font-size:11.33pt; color:#b5b5b5;">cenzus</a>
<a href="http://www.polishexpress.co.uk/tag/przepisy-rucho-drogowaego/" id="tag-link-22481" class="st-tags t1" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">przepisy rucho drogowaego</a>
<a href="http://www.polishexpress.co.uk/tag/alicja-bachleda-curus-2/" id="tag-link-9282" class="st-tags t2" title="9 topics" rel="tag" style="font-size:11.33pt; color:#b5b5b5;">Alicja Bachleda-Curuś</a>
<a href="http://www.polishexpress.co.uk/tag/cz-54/" id="tag-link-2368" class="st-tags t1" title="1 topics" rel="tag" style="font-size:10pt; color:#cccccc;">cz. 54</a></div>

</aside>
            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
<div class="container" style="margin-top: 40px;">
	<div class="row tw">
		<div class="span12">	
			<aside class="widget widget_text">			<div class="textwidget"><div class="zx_4C695D643ED80EC65836 zx_mediaslot">
<center>
    <script type="text/javascript">
        window._zx = window._zx || [];
        window._zx.push({"id":"4C695D643ED80EC65836"});
 
        (function(d) {
            var s = d.createElement("script"); s.async = true;
                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//static.zanox.com/scripts/zanox.js";
                var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s, a);
        }(document));
    </script>
</center>
</div></div>
		</aside>	
		</div>
	</div>
</div>


</div><!--/#end td-content-wrap from logo_ad.php-->

	<div class="td-footer-wrap">
		<div class="container">
			<div class="row">
				
										<div class="span12">
											<div class="td-grid-wrap">
												<div class="container-fluid">
													<div class="wpb_row row-fluid ">
														<div class="span3 wpb_column column_container">
															<aside class="widget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2014/04/logo_pe.jpg">
<br><br>
<img src="/wp-content/uploads/2014/04/pe_news.png"></div>
		</aside>														</div>

														<div class="span5 wpb_column column_container">
														 <div id="footer_menu">
																														
															<div class="menu-menu-stopka-container"><ul id="menu-menu-stopka" class=""><li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-206" ><a href="http://www.polishexpress.co.uk/o-nas/" title="O nas"><span>O nas</span></a></li>
<li id="menu-item-52959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52959" ><a title="Internetowe Biuro Ogłoszeń" href="http://www.polishexpress.co.uk/ogloszenia-i-reklama/" title="DODAJ OGŁOSZENIE"><span>DODAJ OGŁOSZENIE</span></a></li>
<li id="menu-item-64771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64771" ><a href="http://www.polishexpress.co.uk/patronaty/" title="Patronaty"><span>Patronaty</span></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203" ><a href="http://www.polishexpress.co.uk/promo/" title="Reklama"><span>Reklama</span></a></li>
<li id="menu-item-49607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49607" ><a href="http://www.polishexpress.co.uk/e-wydania/" title="E-wydanie Polish Express"><span>E-wydanie Polish Express</span></a></li>
<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271" ><a href="http://www.polishexpress.co.uk/kariera/" style="background-color:#ffba00; border-color: #ffba00" title="Kariera"><span>Kariera</span></a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204" ><a href="http://www.polishexpress.co.uk/tcpolityka-prywatnosci/" title="T&C/Polityka prywatności"><span>T&#038;C/Polityka prywatności</span></a></li>
<li id="menu-item-52960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52960" ><a href="http://www.polishexpress.co.uk/poradnik-emigranta/" title="Poradnik emigranta"><span>Poradnik emigranta</span></a></li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201" ><a href="http://www.polishexpress.co.uk/partnerzy/" title="Partnerzy"><span>Partnerzy</span></a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422" ><a href="http://www.polishexpress.co.uk/aplikacje-mobilne/" title="Aplikacje mobilne"><span>Aplikacje mobilne</span></a></li>
<li id="menu-item-52957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52957" ><a href="http://www.polishexpress.co.uk/praktyki-staze/" title="Praktyki i staże"><span>Praktyki i staże</span></a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200" ><a href="http://www.polishexpress.co.uk/kontakt/" title="Kontakt"><span>Kontakt</span></a></li>
<li id="menu-item-62025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62025" ><a href="http://www.polishexpress.co.uk/zasady-komentowania/" title="Zasady komentowania"><span>Zasady komentowania</span></a></li>
</ul></div>														 </div>
														</div>
														<div id="newsletter" class="span4 wpb_column column_container">
															<div class="widget_top td_block_wrap td-social-wrap td-social-wrap-32"><h4 class="block-title" i=""><span >Dołącz do nas</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a itemprop="author"   target="_blank" href="https://www.facebook.com/Tygodnik.Polish.Express"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a itemprop="author"   target="_blank" href="https://plus.google.com/u/0/107179518876326020955/"><span class="td-social-s1-32 td-s-s-32-googleplus"></span></a></span><span class="td-social-icon-wrap"><a itemprop="author"   target="_blank" href="https://twitter.com/PolishExpress"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a itemprop="author"   target="_blank" href="https://www.youtube.com/channel/UCeQx7GAdAzkuGOFKgZRGy_w/"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span></div></div><aside class="widget widget_freshmail_newsletter"><div class="block-title"><span>Dołącz do newslettera</span></div><form class='freshmail-newsletter-form'>
    <fieldset style='border: none'>
    	<input type='hidden' name='action' value='freshmail_newsletter_subscribe_action' />
    	<input type='text' name='email' placeholder='adres email...' />
    
                                
    	<input type='submit' id="send" value='+' />
    </fieldset>
</form>
<script>
jQuery('document').ready(function($){
	function showNewsletterMessage(form, msg, hide) {
		var msgDiv = jQuery('<div id="info-freshmail">').text(msg).hide();
		jQuery('body').append(msgDiv);

		jQuery('#info-freshmail').append('<span class="button red" onclick="hide_info()">Ok</span>').css('z-index', 100000);
		
		msgDiv.slideDown('fast');
                
		if (hide) {
			window.setTimeout(function() {
				msgDiv.slideUp('fast', function() {
					jQuery(this).remove();
				});
			}, 7000);
		}
	}

	jQuery('body').on('submit', '.freshmail-newsletter-form', function() {
		var form = jQuery(this);
                
		jQuery.ajax({
			url:"http://www.polishexpress.co.uk/wp-admin/admin-ajax.php",
			data: form.serialize(),
			type: 'post',
			dataType: 'json',
			beforeSend: function() {
				form.find('input').attr('disabled', 'disabled');
			},
			success: function(data) {
				if (data.status && data.status == 'success') {
					showNewsletterMessage(form, data.message, false);
                                        jQuery('body').find('#popup-newsletter-close').click();
					form.slideUp('fast');
				} else if (data.status && data.status == 'error') {
					showNewsletterMessage(form, data.message, true);
				} else {
					showNewsletterMessage(form, 'Wystąpił błąd. Serwer zwrócił nieznaną odpowiedź.', true);
				}
			},
			complete: function() {
				form.find('input').removeAttr('disabled');
			}
		});
		return false;
	});
});

function hide_info(){
	jQuery('#info-freshmail').fadeOut('slow');
}


</script>
</aside>														</div>
													</div>
												</div>
											</div>
										</div>

										</div>
		</div>
	</div> <!-- /.td-footer-wrap  -->

	




</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->


<div class="td-scroll-up"></div>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:'Po Londynie piechotą? Zobacz nowy plan Transport for London',url:'http://www.polishexpress.co.uk/po-londynie-piechota-zobacz-nowy-plan-transport-for-london/'}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				var a = '<div id="cookie-law-info-bar"><span>Ten serwis używa plików cookies. <a href=\"http://www.polishexpress.co.uk/tcpolityka-prywatnosci\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >Zobacz więcej</a> Korzystanie z Serwisu bez zmiany ustawień przeglądarki oznacza zgodę na używanie cookie.<a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Rozumiem</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Polityka prywatności</span></div>';
				var b = '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#333333","border_on":true,"button_1_button_colour":"#d9091f","button_1_button_hover":"#ae0719","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#999999","show_once_yn":false,"show_once":"10000"}';
				cli_show_cookiebar(a,b);
				
							});
			//]]>
		</script>
		
		<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19064600-2']);
  _gaq.push(['_setDomainName', 'polishexpress.co.uk']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

    <!--
        Theme: Newspaper by tagDiv 2013
        Version: 1.7.2 (rara)
        Deploy mode: deploy
    -->

    <link rel='stylesheet' id='wprssmi_frontend-css'  href='http://www.polishexpress.co.uk/wp-content/plugins/wp-rss-multi-importer/css/frontend.css?ver=3.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=0.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.polishexpress.co.uk\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"http:\/\/www.polishexpress.co.uk\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js?ver=0.7'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/issuu-panel/js/issuu-iframe-link.min.js'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/issuu-panel/js/replace-tags-p.min.js'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.45.0-2013.10.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.polishexpress.co.uk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/themes/Newspaper/js/external.js?ver=1'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/themes/Newspaper/js/site.js?ver=1'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-includes/js/comment-reply.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://www.polishexpress.co.uk/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js?ver=3.7.1'></script>
<!-- Facebook Comments for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=https://www.facebook.com/Tygodnik.Polish.Express";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


<script type="text/javascript">
 jQuery(function(){
	jQuery('#issuu span').css({ "display": "none !important;"});
 });
</script> 

<!-- Kod tagu remarketingowego Google PE POL STREF -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 995211531;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>


<script>

function pdf_show(url) {
    /*
var url = 'http://www.polishexpress.co.uk/wp-content/uploads/2015/08/Poradnik_Emigranta_A4_1.pdf';    
if(pdf_number === 1){
    url = '';
}
        */
window.location = url;
}

(function($){
	$(document).ready(function(){
		$( 'form.widget_wysija' ).submit(function(e){
			e.preventDefault();
                        var container = $('.wysija-msg.ajax').eq(0);
                        var interv = setInterval(function(){
                            var text = $(container).text();
                            console.log(text +  ' ' + text.substr(0, 4));
                            if(text.substr(0, 4) === 'http'){
                                $( ".allmsgs" ).before( '<input class="wysija-submit wysija-submit-field" type="submit" value="POBIERZ EBOOKA ZA DARMO" onclick="pdf_show(\'' + text + '\')">');
                                $( ".allmsgs" ).remove();
                                clearInterval(interv);
                            }}, 100);
		});
	});
})(window.jQuery);
/*
(function($){
	$(document).ready(function(){
		$( 'form.widget_wysija' ).submit(function(e){
			e.preventDefault();
			setTimeout(function() {
				var msg = $( '.wysija-msg' );
				if( msg.text() !== '' ){
                                    jQuery( ".allmsgs" ).before( "<input class='wysija-submit wysija-submit-field' type='submit' value='POBIERZ EBOOKA ZA DARMO' onclick='pdf_show()'>" );
                                    jQuery( ".allmsgs" ).remove();
				//	window.location.replace( 'http://www.polishexpress.co.uk/wp-content/uploads/2015/08/Poradnik_Emigranta_A4_1.pdf' );
				}
			}, 4000);
		});
	});
})(window.jQuery);

(function($){
	$(document).ready(function(){
		$( 'form.widget_wysija' ).submit(function(e){
			e.preventDefault();
			setTimeout(function() {
				var msg = $( '.wysija-msg' );
				if( msg.text() !== '' ){
                                    jQuery( ".allmsgs" ).before( "<input class='wysija-submit wysija-submit-field' type='submit' value='POBIERZ EBOOKA ZA DARMO' onclick='pdf_show()'>" );
                                    jQuery( ".allmsgs" ).remove();
				//	window.location.replace( 'http://www.polishexpress.co.uk/wp-content/uploads/2015/08/Poradnik_Emigranta_A4_1.pdf' );
				}
			}, 5000);
		});
	});
})(window.jQuery);

(function($){
	$(document).ready(function(){
		$( 'form.widget_wysija' ).submit(function(e){
			e.preventDefault();
			setTimeout(function() {
				var msg = $( '.wysija-msg' );
				if( msg.text() !== '' ){
                                    jQuery( ".allmsgs" ).before( "<input class='wysija-submit wysija-submit-field' type='submit' value='POBIERZ EBOOKA ZA DARMO' onclick='pdf_show()'>" );
                                    jQuery( ".allmsgs" ).remove();
				//	window.location.replace( 'http://www.polishexpress.co.uk/wp-content/uploads/2015/08/Poradnik_Emigranta_A4_1.pdf' );
				}
			}, 6000);
		});
	});
})(window.jQuery);

*/
</script>

<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/995211531/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>
